<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
    <script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً (فيديو) - وطن | يغرد خارج السرب</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/markazitext/v21/sykh-ydym6AtQaiEtX7yhqb_rV1k_81ZVYYZtfSQf4EvBNkm.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/markazitext/v21/sykh-ydym6AtQaiEtX7yhqb_rV1k_81ZVYYZtfSQf4QvBA.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notokufiarabic/v14/CSRk4ydQnPyaDxEXLFF6LZVLKrodrOYFFg.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notomusic/v14/pe0rMIiSN5pO63htf1sxEkW7I9s.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notonaskharabic/v17/RrQKbpV-9Dd1b1OAGA6M9PkyDuVBeN2DHV0.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notosansarabic/v15/nwpxtLGrOAZMl5nJ_wfgRg3DrWFZWsnVBJ_sS6tlqHHFlhQ5l3sQWIHPqzCfyGyfuXqA.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://www.watanserb.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="روما الإيطالي يتوج بأول نسخة لبطولة دوري المؤتمر الأوروبي بعد فوزه على فينورد الهولندي بهدف نظيف بعد الغياب عن التتويج لأكثر من 60 عاماً." />
	<link rel="canonical" href="https://www.watanserb.com/2022/05/25/روما-يتوج-بلقب-دوري-المؤتمر-الأوروبي-ب/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً (فيديو)" />
	<meta property="og:description" content="روما الإيطالي يتوج بأول نسخة لبطولة دوري المؤتمر الأوروبي بعد فوزه على فينورد الهولندي بهدف نظيف بعد الغياب عن التتويج لأكثر من 60 عاماً." />
	<meta property="og:url" content="https://www.watanserb.com/2022/05/25/روما-يتوج-بلقب-دوري-المؤتمر-الأوروبي-ب/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanus/" />
	<meta property="article:author" content="https://www.facebook.com/fares.aboushiha/" />
	<meta property="article:published_time" content="2022-05-26T06:51:44+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/abo_journalist" />
	<meta name="twitter:site" content="@watan_usa" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="فارس أبو شيحة" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="3 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً (فيديو) خلاصة التعليقات" href="https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/feed/" />

	




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Naskh+Arabic%3A400%7CNoto+Kufi+Arabic%3A400%7CNoto+Sans+Arabic%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto+Sans+Arabic%3A400%7CNoto+Kufi+Arabic%3A400%2C500%7CMarkazi+Text%3A400%2C800%7CNoto+Naskh+Arabic%3A500%2C400%7CNoto+Music%3A400&#038;display=swap&#038;ver=11.5' type='text/css' media='all' />





<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/714489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.watanserb.com/?p=714489' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F05%2F25%2F%25d8%25b1%25d9%2588%25d9%2585%25d8%25a7-%25d9%258a%25d8%25aa%25d9%2588%25d8%25ac-%25d8%25a8%25d9%2584%25d9%2582%25d8%25a8-%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F05%2F25%2F%25d8%25b1%25d9%2588%25d9%2585%25d8%25a7-%25d9%258a%25d8%25aa%25d9%2588%25d8%25ac-%25d8%25a8%25d9%2584%25d9%2582%25d8%25a8-%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d8%25a8%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"3a1df47121","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"3a1df47121","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"3a1df47121","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":693468};
    </script>
    
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "brqr5c77ir");
</script>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.watanserb.com/rsslatest.xml" />
<!-- Button style compiled by theme -->



	<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="rtl post-template-default single single-post postid-714489 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com td-standard-pack ------ global-block-template-1 tdb_template_693468 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5a3f3e332e35281a2d3b2e3b34293f3874393537" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">تسجيل الدخول</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="td-mobile-main-menu"><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">الدبور</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>أهلا بك!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">نسيت كلمة السر؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="إرسال تمريرة بلدي">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.watanserb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"  title=""  /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
                            </form>
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_22_rand_style td-element-style" ></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">الخميس, مايو 26, 2022</div></div></div> <!-- ./block -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >

<div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">تسجيل الدخول / انضمام</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">

<div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >

<div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20202%2090'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  width="202" height="90" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" src="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png" alt="وطن يغرد خارج السرب"  title=""  width="202" height="90" /></noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.watanserb.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">


<div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="714489" data-autoload-type="" data-autoload-count="5" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-693468"
                    class="post-693468 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/"                     data-post-edit-url=""                     data-post-title="روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً (فيديو)"                >
	                                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_64 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64" >
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watanserb.com/" data-wpel-link="internal">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في رياضة" class="tdb-entry-crumb" href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watanserb.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/",
                                "name": "رياضة"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66 td-ss-row wpb_row td-pb-row" >
<div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_69 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_69" >
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>رياضة</a></div></div><div class="td_block_wrap tdb_title tdi_70 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">روما يتوج بلقب دوري المؤتمر الأوروبي بعد غياب لأكثر من 60 عاماً (فيديو)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.watanserb.com/author/fares-abo-shiha/" title="فارس أبو شيحة" data-wpel-link="internal"><img alt='فارس أبو شيحة' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris-96x96.png" /><noscript><img alt='فارس أبو شيحة' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris-96x96.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watanserb.com/author/fares-abo-shiha/" data-wpel-link="internal">فارس أبو شيحة</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-25T23:51:44-07:00">25 مايو، 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F05%2F25%2F%25d8%25b1%25d9%2588%25d9%2585%25d8%25a7-%25d9%258a%25d8%25aa%25d9%2588%25d8%25ac-%25d8%25a8%25d9%2584%25d9%2582%25d8%25a8-%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d8%25a8%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F05%2F25%2F%25d8%25b1%25d9%2588%25d9%2585%25d8%25a7-%25d9%258a%25d8%25aa%25d9%2588%25d8%25ac-%25d8%25a8%25d9%2584%25d9%2582%25d8%25a8-%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d8%25a8%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي.jpg&amp;description=روما الإيطالي يتوج بأول نسخة لبطولة دوري المؤتمر الأوروبي بعد فوزه على فينورد الهولندي بهدف نظيف بعد الغياب عن التتويج لأكثر من 60 عاماً." title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29 %0A%0A https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/&amp;title=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1c236f697e76797f6821c4adc594c599c4bb3cc596c4b6c594c4b03cc4b4c598c59ec4b43cc4b3c594c4adc5963cc4bbc598c599c4b8c4b6c599c4ad3cc4bbc598c4bfc594c4adc594c4b4c5963cc4b4c4a5c4b33cc4a6c596c4bbc4b43cc598c4bfc59fc4b7c4ad3cc599c59a3c2a2c3cc4a5c4bbc599c4bbc5973c34c59dc596c4b3c596c594353a7e737865217468686c6f2633336b6b6b326b7d687d726f796e7e327f7371332e2c2e2e332c29332e2933397824397e2d397825392424397825392429397824397d2b3139782539247d397824397d7d397825392424397824397d7f31397824397d2439782539242839782539242e397824397d2431397824397d7a397825392424397824397e2d39782539247d31397824397d2b397825392428397825392429397824397d28397824397d7d397825392429397824397e2d31397824397d2b397825392428397824397d2f397825392424397824397e2d397825392424397824397d2439782539247d31397824397d2433" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/&amp;text=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >

<div class="tdb-block-inner td-fix-index"><figure>
                                    <a href="https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي.jpg" data-caption="روما يتوج بلقب دوري المؤتمر الأوروبي على حساب فينورد الهولندي" data-wpel-link="internal">
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي-696x464.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي-1392x928.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="روما يتوج بلقب دوري المؤتمر الأوروبي على حساب فينورد الهولندي watanserb.com" 
                                        title="احتفال روما الإيطالي بلقب دوري المؤتمر الأوروبي"
                                    data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي-696x464.jpg" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي-696x464.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="روما يتوج بلقب دوري المؤتمر الأوروبي على حساب فينورد الهولندي watanserb.com" 
                                        title="احتفال روما الإيطالي بلقب دوري المؤتمر الأوروبي"
                                    /></noscript>
                                    </a><figcaption class="tdb-caption-text">روما يتوج بلقب دوري المؤتمر الأوروبي على حساب فينورد الهولندي</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_76" >
<div class="tdb-block-inner td-fix-index"><p>وطن – توج فريق<a href="https://twitter.com/asromaarabic?lang=ar" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"> روما</a> الإيطالي بلقب أول نسخة من دوري المؤتمر الأوروبي، بعد فوزه في المباراة النهائية على فينورد الهولندي بهدف نظيف دون مقابل، بعد غياب عن التتويج القاري لأكثر من 60 عاماً.</p>
<p>وسجل روما &#8220;الذئاب&#8221; هدف الانتصار في المباراة، داخل مرمى شباك منافسه<a href="https://twitter.com/Feyenoord?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"> فينورد</a> الهولندي، في الدقيقة ال32 من توقيع اللاعب نيكولو زانيولو في نهائي <a href="https://ar.wikipedia.org/wiki/%D8%AF%D9%88%D8%B1%D9%8A_%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1_%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">دوري المؤتمر الأوروبي</a>.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">لقب للتاريخ. ✨</p>
<p>أبطال دوري المؤتمر الأوروبي. 🏆<a href="https://twitter.com/ASRomaArabic?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@ASRomaArabic</a> 👏<a href="https://t.co/mLx74YLIx4" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/mLx74YLIx4</a></p>
<p>&mdash; GOAL Arabia (@GoalAR) <a href="https://twitter.com/GoalAR/status/1529577767968378880?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">May 25, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1653542095" charset="utf-8"></script></p>
<h3><strong>روما واللقب الثاني في تاريخه </strong></h3>
<p>ونجح فريق روما من العودة بعد سنوات طويلة عجاف إلى التتويج القاري، ليحصد تحت قيادة المدرب البرتغالي <a href="https://ar.wikipedia.org/wiki/%D8%AC%D9%88%D8%B2%D9%8A%D9%87_%D9%85%D9%88%D8%B1%D9%8A%D9%86%D9%8A%D9%88" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">جوزيه مورينو</a>، لقبه الثاني بعد تتويجه بكأس المعارض عام 1961.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">👏💪 مورينيو يدخل التاريخ ويصبح أول مدرب يحصد ثلاث بطولات أوروبية مختلفة</p>
<p>🏆✔️ دوري أبطال أوروبا<br />🏆✔️ الدوري الأوروبي<br />🏆✔️ دوري المؤتمر الأوروبي<a href="https://twitter.com/hashtag/%D8%AF%D9%88%D8%B1%D9%8A_%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1_%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#دوري_المؤتمر_الأوروبي</a> | <a href="https://twitter.com/hashtag/%D8%B1%D9%88%D9%85%D8%A7_%D9%81%D9%8A%D9%86%D9%88%D8%B1%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#روما_فينورد</a> <a href="https://twitter.com/hashtag/UECL?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#UECL</a> <a href="https://t.co/w4wwKR2BKn" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/w4wwKR2BKn</a></p>
<p>&mdash; beIN SPORTS (@beINSPORTS) <a href="https://twitter.com/beINSPORTS/status/1529569518330294274?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">May 25, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1653542095" charset="utf-8"></script></p>
<h3><strong>اقرأ أيضاً: </strong></h3>
<ul>
<li>
<h3><strong><a href="https://www.watanserb.com/2022/05/05/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%86%d9%87%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%aa%d8%a3%d9%87%d9%84-%d8%b1%d9%88%d9%85%d8%a7-%d8%a5%d9%84/" target="_blank" rel="noopener" data-wpel-link="internal">مورينيو ينهار بالبكاء بعد تأهل روما إلى نهائي دوري المؤتمر الأوروبي (فيديو)</a></strong></h3>
</li>
</ul>
<p>كما وفاز الذئاب بأول لقب من النسخة الأوروبية المستحدثة (دوري المؤتمر الأوروبي)، التي أقرها الاتحاد الأوروبي لكرة القدم &#8220;<a href="https://www.uefa.com/uefachampionsleague/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">اليويفا</a>&#8220;.</p>
<p>وشهدت المباراة النهائية التفوق الملحوظ لفريق فينورد الهولندي على نظيره المتوج باللقب روما، على صعيد التسديدات والاستحواذ طيلة مجريات دقائق المباراة، حيث وصلت عدد تسديداته إلى 13 تسديدة والاستحواذ بنسبة 67%.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">🏆 CAMPIONI! 💛❤️</p>
<p>YEEEEEESSSS!!<a href="https://twitter.com/OfficialASRoma?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@OfficialASRoma</a> <a href="https://twitter.com/hashtag/UECLfinal?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#UECLfinal</a> <a href="https://t.co/PHEpfFRCJl" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/PHEpfFRCJl</a></p>
<p>&mdash; Felix Afena Ohene-Gyan (@ohenegyanfelix9) <a href="https://twitter.com/ohenegyanfelix9/status/1529587643192954888?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">May 25, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1653542095" charset="utf-8"></script></p>
<p>بينما وصلت عدد تسديدات الفريق الإيطالي في اللقاء إلى 9 تسديدات باتجاه شباك مرمى الخصم فينورد الهولندي، كما وجاءت نسبة الاستحواذ على الكرة داخل أرضية الملعب ب33%.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">الجماهير الأعظم، الأفضل والأجمل على الإطلاق! ❤️</p>
<p>أركان الأوليمبيكو لن تنسى هذه الاحتفالات 🏟️😍<a href="https://twitter.com/hashtag/%D9%81%D9%88%D8%B1%D8%B2%D8%A7_%D8%B1%D9%88%D9%85%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#فورزا_روما</a> <a href="https://twitter.com/hashtag/%D8%AF%D9%88%D8%B1%D9%8A_%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1_%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#دوري_المؤتمر_الأوروبي</a><a href="https://t.co/m4kkHENfZQ" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/m4kkHENfZQ</a></p>
<p>&mdash; اي إس روما عربي (@ASRomaArabic) <a href="https://twitter.com/ASRomaArabic/status/1529617058174062593?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">May 26, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1653542095" charset="utf-8"></script></p>
<h3><strong>اقرأ أيضاً: </strong></h3>
<ul>
<li>
<h3><strong><a href="https://www.watanserb.com/2022/04/29/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%85%d9%88%d8%ac%d8%b9%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%84%d8%a7%d8%b9/" target="_blank" rel="noopener" data-wpel-link="internal">مورينيو يتلقى ضربة موجعة بعد إصابة لاعب روما</a></strong></h3>
</li>
</ul>
<h3><strong>مورينو وخامس الألقاب الأوروبية  </strong></h3>
<p>ودخل المدرب البرتغالي جوزيه مورينو المدير الفني لفريق روما الإيطالي التاريخ، كأول مدرب في تاريخ كرة القدم يتوج بلقب دوري المؤتمر الأوروبي في أول نسخة لها.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">✅ Champions League<br />✅ Europa League</p>
<p>JOSÉ MOURINHO WINS THE FIRST EUROPA CONFERENCE LEAGUE TROPHY WITH ROMA 🏆 <a href="https://t.co/ZfhbSVCHEL" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/ZfhbSVCHEL</a></p>
<p>&mdash; B/R Football (@brfootball) <a href="https://twitter.com/brfootball/status/1529567182224560131?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">May 25, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1653542095" charset="utf-8"></script></p>
<p>كما ويصبح أول مدرب يتوج بجميع البطولات الأوروبية في تاريخ مسيرته التدريبية، وهي <a href="https://ar.wikipedia.org/wiki/%D8%AF%D9%88%D8%B1%D9%8A_%D8%A3%D8%A8%D8%B7%D8%A7%D9%84_%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">دوري أبطال أوروبا</a>، و<a href="https://ar.wikipedia.org/wiki/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A_%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">الدوري الأوروبي</a>، وأخرها دوري المؤتمر الأوروبي.</p>
<p>ويعد اللقب الأوروبي الخامس الذي يحققه المدرب البرتغالي مورينو في تاريخه، مع مختلف الأندية في القارة الأوروبية. فقد سبق وأن توج مع<a href="https://twitter.com/FCPorto?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"> بورتو</a> و<a href="https://twitter.com/Inter_ar?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">إنتر ميلان</a> بدوري أبطال أوروبا، والدوري الأوروبي مع <a href="https://twitter.com/ManUtd_AR?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">مانشستر يونايتد</a> الإنجليزي.</p>
<h3><strong>قد يهمك  أيضاً: </strong></h3>
<ul>
<li>
<h3><strong><a href="https://www.watanserb.com/2022/04/29/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%85%d9%88%d8%ac%d8%b9%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%84%d8%a7%d8%b9/" target="_blank" rel="noopener" data-wpel-link="internal">مورينيو يتلقى ضربة موجعة بعد إصابة لاعب روما</a></strong></h3>
</li>
</ul>
</div></div><div class="td_block_wrap tdb_single_source tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<div class="tdb-block-inner td-fix-index"><span>المصدر</span><a rel="nofollow" href="#">وطن + مصادر بحثية متعددة</a></div></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>وسوم</span></li><li><a href="https://www.watanserb.com/tag/%d8%ac%d9%88%d8%b2%d9%8a%d9%87-%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%88/" data-wpel-link="internal">جوزيه مورينو</a></li><li><a href="https://www.watanserb.com/tag/%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a/" data-wpel-link="internal">دوري المؤتمر الأوروبي</a></li><li><a href="https://www.watanserb.com/tag/%d8%b1%d9%88%d9%85%d8%a7/" data-wpel-link="internal">روما</a></li><li><a href="https://www.watanserb.com/tag/%d9%81%d9%8a%d9%86%d9%88%d8%b1%d8%af/" data-wpel-link="internal">فينورد</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" ><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F05%2F25%2F%25d8%25b1%25d9%2588%25d9%2585%25d8%25a7-%25d9%258a%25d8%25aa%25d9%2588%25d8%25ac-%25d8%25a8%25d9%2584%25d9%2582%25d8%25a8-%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d8%25a8%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F05%2F25%2F%25d8%25b1%25d9%2588%25d9%2585%25d8%25a7-%25d9%258a%25d8%25aa%25d9%2588%25d8%25ac-%25d8%25a8%25d9%2584%25d9%2582%25d8%25a8-%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d8%25a8%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/05/احتفال-روما-الإيطالي-بلقب-دوري-المؤتمر-الأوروبي.jpg&amp;description=روما الإيطالي يتوج بأول نسخة لبطولة دوري المؤتمر الأوروبي بعد فوزه على فينورد الهولندي بهدف نظيف بعد الغياب عن التتويج لأكثر من 60 عاماً." title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29 %0A%0A https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/&amp;title=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#645b1711060e01071059bcd5bdecbde1bcc344bdeebccebdecbcc844bcccbde0bde6bccc44bccbbdecbcd5bdee44bcc3bde0bde1bcc0bccebde1bcd544bcc3bde0bcc7bdecbcd5bdecbcccbdee44bcccbcddbccb44bcdebdeebcc3bccc44bde0bcc7bde7bccfbcd544bde1bde244525444bcddbcc3bde1bcc3bdef444cbde5bdeebccbbdeebdec4d42060b001d590c101014175e4b4b1313134a130510050a170116064a070b094b565456564b54514b56514b41005c41065541005d415c5c41005d415c5141005c4105534941005d415c0541005c41050541005d415c5c41005c4105074941005c41055c41005d415c5041005d415c5641005c41055c4941005c41050241005d415c5c41005c41065541005d415c054941005c41055341005d415c5041005d415c5141005c41055041005c41050541005d415c5141005c4106554941005c41055341005d415c5041005c41055741005d415c5c41005c41065541005d415c5c41005c41055c41005d415c054941005c41055c4b" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/05/25/%d8%b1%d9%88%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a8/&amp;text=%D8%B1%D9%88%D9%85%D8%A7+%D9%8A%D8%AA%D9%88%D8%AC+%D8%A8%D9%84%D9%82%D8%A8+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%BA%D9%8A%D8%A7%D8%A8+%D9%84%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+60+%D8%B9%D8%A7%D9%85%D8%A7%D9%8B+%28%D9%81%D9%8A%D8%AF%D9%8A%D9%88%29" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_84 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >

<div class="tdb-block-inner td-fix-index"><a href="https://www.watanserb.com/author/fares-abo-shiha/" class="tdb-author-photo" title="فارس أبو شيحة" data-wpel-link="internal"><img alt='فارس أبو شيحة' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-500 photo' height='500' width='500' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png" /><noscript><img alt='فارس أبو شيحة' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-500 photo' height='500' width='500' /></noscript></a><div class="tdb-author-info"><a href="https://www.watanserb.com/author/fares-abo-shiha/" class="tdb-author-name" data-wpel-link="internal">فارس أبو شيحة</a><div class="tdb-author-descr">فارس سلمان أبو شيحة صحفي متخصص في الشأن الرياضي.
حاصل على درجة الماجستير في تخصص الصحافة من الجامعة الإسلامية بغزة.
حاصل على درجة البكالوريس بتخصص الصحافة والإعلام من الجامعة الإسلامية بغزة.
عمل كمحرر في موقع وكالة سوا الفلسطينية في المجال الرياضي، ومحرر في صحيفة المجتمع المحلية الفلسطينية، ومراسل لموقع حرية برس السوري من قطاع غزة، وحالياً يعمل محررا في صحيفة وطن يغرد خارج السرب في القسم الرياضي.</div><div class="tdb-author-social"><a href="https://www.facebook.com/fares.aboushiha/" target="_blank" title="facebook" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.linkedin.com/in/---a6b352151/?fbclid=IwAR0Gg4ttnb4V85_Ql7s3qV_uNRwUxjVirUU4L59nFnLBJADQvcNJviKhZSg" target="_blank" title="linkedin" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/abo_journalist" target="_blank" title="twitter" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCvu_6Cq-NIAPVOE7S13-aCA" target="_blank" title="youtube" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_85 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_85" >
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/24/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%88%d9%85%d8%a7-%d9%88%d9%81%d9%8a%d9%86%d9%88%d8%b1%d8%af-%d8%b1%d9%88%d8%aa%d8%b1%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%82/" rel="nofollow bookmark" class="td-image-wrap " title="موعد مباراة روما وفينورد روتردام والقناة الناقلة في نهائي دوري المؤتمر الأوروبي" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/موعد-مباراة-روما-وفينورد-في-نهائي-دوري-المؤتمر-الأوروبي-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/موعد-مباراة-روما-وفينورد-في-نهائي-دوري-المؤتمر-الأوروبي-970x720.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/24/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%88%d9%85%d8%a7-%d9%88%d9%81%d9%8a%d9%86%d9%88%d8%b1%d8%af-%d8%b1%d9%88%d8%aa%d8%b1%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%82/" rel="bookmark" title="موعد مباراة روما وفينورد روتردام والقناة الناقلة في نهائي دوري المؤتمر الأوروبي" data-wpel-link="internal">موعد مباراة روما وفينورد روتردام والقناة الناقلة في نهائي دوري المؤتمر الأوروبي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-24T00:03:03-07:00" >24 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/14/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d8%af%d9%85%d8%b1-%d9%85%d8%b9%d9%84%d9%85%d8%a7%d9%8b-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="سعودي يُدمر معلماً تاريخياً في إيطاليا بسيارته الفارهة! (فيديو)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/السلالم-الإسبانية-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/السلالم-الإسبانية.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/14/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d8%af%d9%85%d8%b1-%d9%85%d8%b9%d9%84%d9%85%d8%a7%d9%8b-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/" rel="bookmark" title="سعودي يُدمر معلماً تاريخياً في إيطاليا بسيارته الفارهة! (فيديو)" data-wpel-link="internal">سعودي يُدمر معلماً تاريخياً في إيطاليا بسيارته الفارهة! (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-14T04:49:17-07:00" >14 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/10/%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d8%a7-%d9%8a%d8%b5%d8%b9%d9%82-%d8%b1%d9%88%d9%85%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88/" rel="nofollow bookmark" class="td-image-wrap " title="فيورنتينا يصعق روما بالثنائية في الدوري الإيطالي" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/مباراة-روما-وفيورنتينا-في-منافسات-الدوري-الإيطالي-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/مباراة-روما-وفيورنتينا-في-منافسات-الدوري-الإيطالي-970x720.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/10/%d9%81%d9%8a%d9%88%d8%b1%d9%86%d8%aa%d9%8a%d9%86%d8%a7-%d9%8a%d8%b5%d8%b9%d9%82-%d8%b1%d9%88%d9%85%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88/" rel="bookmark" title="فيورنتينا يصعق روما بالثنائية في الدوري الإيطالي" data-wpel-link="internal">فيورنتينا يصعق روما بالثنائية في الدوري الإيطالي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T00:46:02-07:00" >10 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/05/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%86%d9%87%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%aa%d8%a3%d9%87%d9%84-%d8%b1%d9%88%d9%85%d8%a7-%d8%a5%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="مورينيو ينهار بالبكاء بعد تأهل روما إلى نهائي دوري المؤتمر الأوروبي (فيديو)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/بكاء-جوزيه-مورينيو-مدرب-روما-الإيطالي-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/بكاء-جوزيه-مورينيو-مدرب-روما-الإيطالي-970x683.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/05/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d9%86%d9%87%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%aa%d8%a3%d9%87%d9%84-%d8%b1%d9%88%d9%85%d8%a7-%d8%a5%d9%84/" rel="bookmark" title="مورينيو ينهار بالبكاء بعد تأهل روما إلى نهائي دوري المؤتمر الأوروبي (فيديو)" data-wpel-link="internal">مورينيو ينهار بالبكاء بعد تأهل روما إلى نهائي دوري المؤتمر الأوروبي (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T23:34:06-07:00" >5 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/04/29/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%85%d9%88%d8%ac%d8%b9%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%84%d8%a7%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="مورينيو يتلقى ضربة موجعة بعد إصابة لاعب روما" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/04/جوزيه-مورينيو-مدرب-فريق-روما-الإيطالي-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/04/جوزيه-مورينيو-مدرب-فريق-روما-الإيطالي-970x720.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/04/29/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%85%d9%88%d8%ac%d8%b9%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%84%d8%a7%d8%b9/" rel="bookmark" title="مورينيو يتلقى ضربة موجعة بعد إصابة لاعب روما" data-wpel-link="internal">مورينيو يتلقى ضربة موجعة بعد إصابة لاعب روما</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T06:10:11-07:00" >29 أبريل، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/04/24/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%b9%d9%84%d9%89-%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="إنتر ميلان يشعل الصراع على صدارة &#8220;الكالتشيو&#8221; بعد فوزه الثمين على روما" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/04/احتفال-لاوتارو-بهدفه-في-شباك-روما-بالدوري-الإيطالي-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/04/احتفال-لاوتارو-بهدفه-في-شباك-روما-بالدوري-الإيطالي-970x720.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/04/24/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%b9%d9%84%d9%89-%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%84/" rel="bookmark" title="إنتر ميلان يشعل الصراع على صدارة &#8220;الكالتشيو&#8221; بعد فوزه الثمين على روما" data-wpel-link="internal">إنتر ميلان يشعل الصراع على صدارة &#8220;الكالتشيو&#8221; بعد فوزه الثمين على روما</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-24T06:42:11-07:00" >24 أبريل، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/03/06/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%81%d9%88%d8%b2-%d8%b1%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d8%b5/" rel="nofollow bookmark" class="td-image-wrap " title="ترتيب الدوري الإيطالي بعد فوز روما الصعب على أتالانتا" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/03/ترتيب-الدوري-الإيطالي-بعد-فوز-روما-على-أتالانتا.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/03/ترتيب-الدوري-الإيطالي-بعد-فوز-روما-على-أتالانتا.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/03/06/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%81%d9%88%d8%b2-%d8%b1%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d8%b5/" rel="bookmark" title="ترتيب الدوري الإيطالي بعد فوز روما الصعب على أتالانتا" data-wpel-link="internal">ترتيب الدوري الإيطالي بعد فوز روما الصعب على أتالانتا</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T04:01:24-08:00" >6 مارس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/02/09/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d9%8f%d9%82%d8%b5%d9%8a-%d8%b1%d9%88%d9%85%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d8%a3%d9%87/" rel="nofollow bookmark" class="td-image-wrap " title="إنتر ميلان يُقصي روما بالثنائية ويتأهل إلى نصف نهائي كأس إيطاليا (شاهد)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/02/إنتر-ميلان-يفوز-على-روما-ويتأهل-إلى-نصف-نهائي-كأس-إيطاليا.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/02/إنتر-ميلان-يفوز-على-روما-ويتأهل-إلى-نصف-نهائي-كأس-إيطاليا.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/02/09/%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d9%8f%d9%82%d8%b5%d9%8a-%d8%b1%d9%88%d9%85%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%88%d9%8a%d8%aa%d8%a3%d9%87/" rel="bookmark" title="إنتر ميلان يُقصي روما بالثنائية ويتأهل إلى نصف نهائي كأس إيطاليا (شاهد)" data-wpel-link="internal">إنتر ميلان يُقصي روما بالثنائية ويتأهل إلى نصف نهائي كأس إيطاليا (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T01:48:51-08:00" >9 فبراير، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/02/07/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d8%b1%d9%88%d9%85%d8%a7-%d9%81/" rel="nofollow bookmark" class="td-image-wrap " title="تعرف على موعد مباراة إنتر ميلان وروما في كأس إيطاليا والقنوات الناقلة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/02/موعد-مباراة-إنتر-ميلان-وروما-في-ربع-نهائي-كأس-إيطاليا.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/02/موعد-مباراة-إنتر-ميلان-وروما-في-ربع-نهائي-كأس-إيطاليا.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/02/07/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a5%d9%86%d8%aa%d8%b1-%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%88%d8%b1%d9%88%d9%85%d8%a7-%d9%81/" rel="bookmark" title="تعرف على موعد مباراة إنتر ميلان وروما في كأس إيطاليا والقنوات الناقلة" data-wpel-link="internal">تعرف على موعد مباراة إنتر ميلان وروما في كأس إيطاليا والقنوات الناقلة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-07T02:06:49-08:00" >7 فبراير، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_86 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/25/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D8%AA%D9%88%D8%AC-%D8%A8%D9%84%D9%82%D8%A8-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%A8/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="التعليق:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">التعليق:</label>
                            <div class="td-warning-comment">من فضلك ادخل تعليقك</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="اسم:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">اسم:*</label>
                                <div class="td-warning-author">من فضلك ادخل اسمك هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="البريد الإلكتروني:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">البريد الإلكتروني:*</label>
                                <div class="td-warning-email-error">لقد أدخلت عنوان بريد إلكتروني غير صحيح!</div>
                                <div class="td-warning-email">الرجاء إدخال عنوان بريدك الإلكتروني هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="الموقع:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">الموقع:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='714489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c0662a600" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="97"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89 td_block_template_1">

<span class="td-adspot-title">- Advertisment -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_90" >
<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأحدث</span></h4></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-26-%d8%ad%d8%a7%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="بعد تسجيل 26 حالة في الهند…ماذا تعرف عن انفلونزا الطماطم؟" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/بلاي-696x464.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/بلاي-1392x928.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-26-%d8%ad%d8%a7%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7/" rel="bookmark" title="بعد تسجيل 26 حالة في الهند…ماذا تعرف عن انفلونزا الطماطم؟" data-wpel-link="internal">بعد تسجيل 26 حالة في الهند…ماذا تعرف عن انفلونزا الطماطم؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T06:08:06-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d9%88%d8%b9%d8%af-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-2022-%d8%a8%d9%8a%d9%86-%d8%b1%d9%8a%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="موعد نهائي دوري أبطال أوروبا 2022 بين ريال مدريد وليفربول والقنوات الناقلة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/موعد-ريال-مدريد-وليفربول-والقنوات-الناقلة-في-نهائي-دوري-أبطال-أوروبا-696x479.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/موعد-ريال-مدريد-وليفربول-والقنوات-الناقلة-في-نهائي-دوري-أبطال-أوروبا.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d9%88%d8%b9%d8%af-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-2022-%d8%a8%d9%8a%d9%86-%d8%b1%d9%8a%d8%a7%d9%84/" rel="bookmark" title="موعد نهائي دوري أبطال أوروبا 2022 بين ريال مدريد وليفربول والقنوات الناقلة" data-wpel-link="internal">موعد نهائي دوري أبطال أوروبا 2022 بين ريال مدريد وليفربول والقنوات الناقلة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T05:53:02-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d9%85%d9%86%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%af%d8%ae%d9%88%d9%84-%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="مستشار أمني سعودي يطالب بدخول قوات &#8220;درع الجزيرة&#8221; للكويت لقمع المعارضة وسجن الإخوان" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/Saudi-occupation-696x463.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/Saudi-occupation-1392x926.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d9%85%d9%86%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%af%d8%ae%d9%88%d9%84-%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9/" rel="bookmark" title="مستشار أمني سعودي يطالب بدخول قوات &#8220;درع الجزيرة&#8221; للكويت لقمع المعارضة وسجن الإخوان" data-wpel-link="internal">مستشار أمني سعودي يطالب بدخول قوات &#8220;درع الجزيرة&#8221; للكويت لقمع المعارضة وسجن الإخوان</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T05:00:29-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d8%b9%d9%82%d9%8a%d8%af%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a3%d8%b1%d8%b3%d9%84-%d9%84%d9%87%d8%a7-%d8%b5%d9%88%d8%b1/" rel="nofollow bookmark" class="td-image-wrap " title="مصرية تفضح عقيدا في الشرطة أرسل لها صورة جنسية.. وتطالب &#8220;السيسي&#8221; بحقها" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/281485480_2144850259013287_6373378352723863503_n-1.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/281485480_2144850259013287_6373378352723863503_n-1.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d8%b9%d9%82%d9%8a%d8%af%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a3%d8%b1%d8%b3%d9%84-%d9%84%d9%87%d8%a7-%d8%b5%d9%88%d8%b1/" rel="bookmark" title="مصرية تفضح عقيدا في الشرطة أرسل لها صورة جنسية.. وتطالب &#8220;السيسي&#8221; بحقها" data-wpel-link="internal">مصرية تفضح عقيدا في الشرطة أرسل لها صورة جنسية.. وتطالب &#8220;السيسي&#8221; بحقها</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T04:33:18-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%86%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%82-%d8%a8%d8%b9%d8%af-%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a3%d8%b1%d8%b3%d9%86%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="محمد النني يعلق بعد تجديد عقده مع أرسنال الإنجليزي (فيديو)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/محمد-النني-وعائلته-أثناء-توقيع-عقده-مع-أرسنال-الإنجليزي-696x529.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/محمد-النني-وعائلته-أثناء-توقيع-عقده-مع-أرسنال-الإنجليزي-1392x1057.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%86%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%82-%d8%a8%d8%b9%d8%af-%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a3%d8%b1%d8%b3%d9%86%d8%a7/" rel="bookmark" title="محمد النني يعلق بعد تجديد عقده مع أرسنال الإنجليزي (فيديو)" data-wpel-link="internal">محمد النني يعلق بعد تجديد عقده مع أرسنال الإنجليزي (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T03:58:26-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d9%8a%d9%86-%d8%ac%d9%88%d9%86%d9%8a-%d8%af%d9%8a%d8%a8-%d9%88%d8%a2%d9%85%d8%a8%d8%b1-%d9%87%d9%8a%d8%b1%d8%af-%d9%86%d8%ac%d9%88%d9%85-%d9%87%d9%88%d9%84%d9%8a%d9%88%d8%af-%d9%8a%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="بين جوني ديب وآمبر هيرد.. نجوم هوليود يدعمون النجم العالمي" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/جوني-ديب-وآمبر-هيرد-1-696x522.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/جوني-ديب-وآمبر-هيرد-1.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d9%8a%d9%86-%d8%ac%d9%88%d9%86%d9%8a-%d8%af%d9%8a%d8%a8-%d9%88%d8%a2%d9%85%d8%a8%d8%b1-%d9%87%d9%8a%d8%b1%d8%af-%d9%86%d8%ac%d9%88%d9%85-%d9%87%d9%88%d9%84%d9%8a%d9%88%d8%af-%d9%8a%d8%af/" rel="bookmark" title="بين جوني ديب وآمبر هيرد.. نجوم هوليود يدعمون النجم العالمي" data-wpel-link="internal">بين جوني ديب وآمبر هيرد.. نجوم هوليود يدعمون النجم العالمي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T03:26:38-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a8%d9%8a%d9%86-%d8%b3%d9%84%d8%b7%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="الكشف عن تفاصيل اتفاق الشراكة بين سلطنة عمان وقطر بشأن مونديال 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/WYQR-Codeshare4-696x331.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/WYQR-Codeshare4.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a8%d9%8a%d9%86-%d8%b3%d9%84%d8%b7%d9%86/" rel="bookmark" title="الكشف عن تفاصيل اتفاق الشراكة بين سلطنة عمان وقطر بشأن مونديال 2022" data-wpel-link="internal">الكشف عن تفاصيل اتفاق الشراكة بين سلطنة عمان وقطر بشأن مونديال 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T03:12:33-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/9-%d8%a3%d8%b4%d9%8a%d8%a7%d8%a1-%d9%84%d8%a7-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%85/" rel="nofollow bookmark" class="td-image-wrap " title="9 أشياء لا تحتفظ بها في الحمام" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/أشياء-لا-تخزنها-في-الحمام-696x346.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/أشياء-لا-تخزنها-في-الحمام.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/9-%d8%a3%d8%b4%d9%8a%d8%a7%d8%a1-%d9%84%d8%a7-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%85/" rel="bookmark" title="9 أشياء لا تحتفظ بها في الحمام" data-wpel-link="internal">9 أشياء لا تحتفظ بها في الحمام</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T03:10:09-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%84%d8%a7-%d8%aa%d8%ad%d8%b7%d9%88%d9%86%d9%8a-%d8%a8%d8%ab%d9%84%d8%a7%d8%ac%d8%a9-%d9%88%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;لا تحطوني بثلاجة&#8221;.. وصية الشهيد الفلسطيني غيث يامين المؤثرة تشعل مواقع التواصل الاجتماعي" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/281485480_2144850259013287_6373378352723863503_n-696x380.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/281485480_2144850259013287_6373378352723863503_n-1392x761.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%84%d8%a7-%d8%aa%d8%ad%d8%b7%d9%88%d9%86%d9%8a-%d8%a8%d8%ab%d9%84%d8%a7%d8%ac%d8%a9-%d9%88%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a/" rel="bookmark" title="&#8220;لا تحطوني بثلاجة&#8221;.. وصية الشهيد الفلسطيني غيث يامين المؤثرة تشعل مواقع التواصل الاجتماعي" data-wpel-link="internal">&#8220;لا تحطوني بثلاجة&#8221;.. وصية الشهيد الفلسطيني غيث يامين المؤثرة تشعل مواقع التواصل الاجتماعي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T03:00:00-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d8%a3%d9%83%d8%a8%d8%b1-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a7%d8%a1-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%8a%d8%ad%d8%aa%d8%ac%d8%b2-%d9%82%d8%a7%d8%b5%d8%b1%d8%a7%d9%8b-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="أكبر أثرياء فرنسا يحتجز قاصراً مغربية لممارساته الشاذة ثم يبيعها بعد البلوغ!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/1-144-696x435.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/1-144.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d8%a3%d9%83%d8%a8%d8%b1-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a7%d8%a1-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%8a%d8%ad%d8%aa%d8%ac%d8%b2-%d9%82%d8%a7%d8%b5%d8%b1%d8%a7%d9%8b-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="أكبر أثرياء فرنسا يحتجز قاصراً مغربية لممارساته الشاذة ثم يبيعها بعد البلوغ!" data-wpel-link="internal">أكبر أثرياء فرنسا يحتجز قاصراً مغربية لممارساته الشاذة ثم يبيعها بعد البلوغ!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T02:52:24-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_90" data-td_block_id="tdi_90">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row"  >
<div id="tdi_93" class="tdc-row stretch_row"><div class="vc_row tdi_94  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_93_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_101 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_101" >

<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">اختيار المحرر</span></h4></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%85%d9%8a%d9%88%d9%86%d8%ae-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d9%88%d8%b7%d9%87-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%8a%d9%81/" rel="nofollow bookmark" class="td-image-wrap " title="بايرن ميونخ يضع شروطه من أجل انتقال ليفاندوفسكي إلى برشلونة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/شروط-بايرن-ميونخ-لرحيل-روبرت-ليفاندوفسكي-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/شروط-بايرن-ميونخ-لرحيل-روبرت-ليفاندوفسكي-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d8%a7%d9%8a%d8%b1%d9%86-%d9%85%d9%8a%d9%88%d9%86%d8%ae-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d9%88%d8%b7%d9%87-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d9%8a%d9%81/" rel="bookmark" title="بايرن ميونخ يضع شروطه من أجل انتقال ليفاندوفسكي إلى برشلونة" data-wpel-link="internal">بايرن ميونخ يضع شروطه من أجل انتقال ليفاندوفسكي إلى برشلونة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T01:19:26-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/23/%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%85%d8%b1%d8%b9%d8%a8-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%a8%d8%aa%d8%b9%d8%ab%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="وثائقي مرعب عن المبتعثين السعوديين في أمريكا وآلاف الأطفال غير الشرعيين الذين تركوهم ورائهم" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/بلبب-218x150.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/بلبب-436x300.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/23/%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%85%d8%b1%d8%b9%d8%a8-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%a8%d8%aa%d8%b9%d8%ab%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/" rel="bookmark" title="وثائقي مرعب عن المبتعثين السعوديين في أمريكا وآلاف الأطفال غير الشرعيين الذين تركوهم ورائهم" data-wpel-link="internal">وثائقي مرعب عن المبتعثين السعوديين في أمريكا وآلاف الأطفال غير الشرعيين الذين تركوهم ورائهم</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T07:49:53-07:00" >23 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/22/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%a5%d9%85%d8%a8%d8%b1%d8%a7%d8%b7%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="ابن سلمان يسطو على إمبراطورية الوليد بن طلال وصندوق الثروة يستحوذ على أسهم بشركاته" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/888-7-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/888-7-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/22/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%a5%d9%85%d8%a8%d8%b1%d8%a7%d8%b7%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8/" rel="bookmark" title="ابن سلمان يسطو على إمبراطورية الوليد بن طلال وصندوق الثروة يستحوذ على أسهم بشركاته" data-wpel-link="internal">ابن سلمان يسطو على إمبراطورية الوليد بن طلال وصندوق الثروة يستحوذ على أسهم بشركاته</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-22T05:06:49-07:00" >22 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104" >

<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأكثر قراءة</span></h4></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-26-%d8%ad%d8%a7%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="بعد تسجيل 26 حالة في الهند…ماذا تعرف عن انفلونزا الطماطم؟" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/بلاي-218x150.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/بلاي-436x300.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-26-%d8%ad%d8%a7%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86-%d8%a7/" rel="bookmark" title="بعد تسجيل 26 حالة في الهند…ماذا تعرف عن انفلونزا الطماطم؟" data-wpel-link="internal">بعد تسجيل 26 حالة في الهند…ماذا تعرف عن انفلونزا الطماطم؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T06:08:06-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d9%88%d8%b9%d8%af-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-2022-%d8%a8%d9%8a%d9%86-%d8%b1%d9%8a%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="موعد نهائي دوري أبطال أوروبا 2022 بين ريال مدريد وليفربول والقنوات الناقلة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/موعد-ريال-مدريد-وليفربول-والقنوات-الناقلة-في-نهائي-دوري-أبطال-أوروبا-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/موعد-ريال-مدريد-وليفربول-والقنوات-الناقلة-في-نهائي-دوري-أبطال-أوروبا-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d9%88%d8%b9%d8%af-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-2022-%d8%a8%d9%8a%d9%86-%d8%b1%d9%8a%d8%a7%d9%84/" rel="bookmark" title="موعد نهائي دوري أبطال أوروبا 2022 بين ريال مدريد وليفربول والقنوات الناقلة" data-wpel-link="internal">موعد نهائي دوري أبطال أوروبا 2022 بين ريال مدريد وليفربول والقنوات الناقلة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T05:53:02-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d9%85%d9%86%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%af%d8%ae%d9%88%d9%84-%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="مستشار أمني سعودي يطالب بدخول قوات &#8220;درع الجزيرة&#8221; للكويت لقمع المعارضة وسجن الإخوان" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/Saudi-occupation-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/Saudi-occupation-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/26/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d9%85%d9%86%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%af%d8%ae%d9%88%d9%84-%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9/" rel="bookmark" title="مستشار أمني سعودي يطالب بدخول قوات &#8220;درع الجزيرة&#8221; للكويت لقمع المعارضة وسجن الإخوان" data-wpel-link="internal">مستشار أمني سعودي يطالب بدخول قوات &#8220;درع الجزيرة&#8221; للكويت لقمع المعارضة وسجن الإخوان</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T05:00:29-07:00" >26 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_107 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >

<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأقسام الأكثر نشطة</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">الهدهد</span><span class="td-cat-no">58483</span></a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><span class="td-cat-name">حياتنا</span><span class="td-cat-no">23456</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><span class="td-cat-name">تقارير</span><span class="td-cat-no">9060</span></a></li><li><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><span class="td-cat-name">فيديو</span><span class="td-cat-no">5647</span></a></li><li><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">رياضة</span><span class="td-cat-no">3445</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - الهدهد</span><span class="td-cat-no">2974</span></a></li><li><a href="https://www.watanserb.com/category/%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - هدهد وطن</span><span class="td-cat-no">2959</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><span class="td-cat-name">تحرر الكلام</span><span class="td-cat-no">2539</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
</div></div></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_118 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_118" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"  title=""  /></noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_121 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >

<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_122"><h3 class="tdm-title tdm-title-md">من نحن</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123" >

<p class="tdm-descr">صحيفة وطن تصدر في الولايات المتحدة الأمريكية منذ عام 1991 وشعارها تغرد خارج السرب وهي مستقلة تعتمد في تمويلها على الإعلانات</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_124 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >

<p class="tdm-descr">Contact us: <a href="editor@watanserb.com" data-wpel-link="internal"><span class="__cf_email__" data-cfemail="a6c3c2cfd2c9d4e6d1c7d2c7c8d5c3d4c488c5c9cb">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_128"><h3 class="tdm-title tdm-title-md">تابعنا</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >


<div class="tdm-social-wrapper tds-social4 tdi_130"><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="editoe@watanserb.com" title="Mail" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-mail-1"></i></a><a href="editoe@watanserb.com" class="tdm-social-text" data-wpel-link="internal">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watan_usa" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watan_usa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_131_rand_style td-element-style" ></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135" >

<p class="tdm-descr">&copy; Watan News LLC</p></div></div></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_138 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_138" >

<div class="td-block-title-wrap"></div><div id=tdi_138 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-703562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703562"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">من نحن / Who we are</a></li>
<li id="menu-item-704149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704149"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%83%d8%aa%d8%a7%d8%a8-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">فريق وكتاب وطن</a></li>
<li id="menu-item-703561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-703561"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap" data-wpel-link="internal">Sitemap</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5 (rara)
        Deploy mode: deploy
        
        uid: 628f7d8c08ec1
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1653542095' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1653542095' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js' defer></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "714489",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
							/*	
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
								*/
                            })
                        })

                    }
                });
            })
        });</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7116cf0fed315812","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1653570956 -->