	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="preload" href="https://www.watanserb.com/wp-content/plugins/rate-my-post/public/css/fonts/ratemypost.ttf" type="font/ttf" as="font" crossorigin="anonymous">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟! - وطن يغرد خارج السرب</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
	<meta name="description" content="أحدثت لعبة الحبار squid game، وهي سلسلة قدمتها منصة البث Netflix، ضجة حول العالم. ولكن أثيرت في ذات الوقت مخاوف بشأن الآثار" />
	<link rel="canonical" href="https://www.watanserb.com/2021/11/01/لعبة-الحبار-ما-هي-الآثار-الجانبية-المح/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!" />
	<meta property="og:description" content="أحدثت لعبة الحبار squid game، وهي سلسلة قدمتها منصة البث Netflix، ضجة حول العالم. ولكن أثيرت في ذات الوقت مخاوف بشأن الآثار" />
	<meta property="og:url" content="https://www.watanserb.com/2021/11/01/لعبة-الحبار-ما-هي-الآثار-الجانبية-المح/" />
	<meta property="og:site_name" content="وطن يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
	<meta property="article:author" content="https://www.facebook.com/lili.benamor" />
	<meta property="article:published_time" content="2021-11-01T15:16:22+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2021/11/لعبة-الحبار.jpg" />
	<meta property="og:image:width" content="976" />
	<meta property="og:image:height" content="549" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@watan_usa" />
	<meta name="twitter:site" content="@watan_usa" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟! خلاصة التعليقات" href="https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/feed/" />

	

















<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type="rocketlazyloadscript" src='https://www.googletagmanager.com/gtag/js?id=G-32B9CX3WY8' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-32B9CX3WY8");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/641006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=641006' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F11%2F01%2F%25d9%2584%25d8%25b9%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7-%25d9%2587%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a2%25d8%25ab%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2586%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F11%2F01%2F%25d9%2584%25d8%25b9%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7-%25d9%2587%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a2%25d8%25ab%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2586%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%2F&#038;format=xml" />
<link rel="alternate" href="https://www.watanserb.com/2021/11/01/%D9%84%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AD%D8%A8%D8%A7%D8%B1-%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%A7%D9%86%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD/" hreflang="ar" /><link rel="alternate" href="https://www.watanserb.com/2021/11/01/%D9%84%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AD%D8%A8%D8%A7%D8%B1-%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%A7%D9%86%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD/" hreflang="x-default" />		<link rel="amphtml" href="https://www.watanserb.com/2021/11/01/%D9%84%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AD%D8%A8%D8%A7%D8%B1-%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%A7%D9%86%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD/amp/" />
			<meta name="generator" content="Site Kit by Google 1.44.0" /><script type="rocketlazyloadscript">
			document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fwww.watanserb.com" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}
		</script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
			<link rel="shortcut icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0644\u0639\u0628\u0629 \u0627\u0644\u062d\u0628\u0627\u0631: \u0645\u0627 \u0647\u064a \u0627\u0644\u0622\u062b\u0627\u0631 \u0627\u0644\u062c\u0627\u0646\u0628\u064a\u0629 \u0627\u0644\u0645\u062d\u062a\u0645\u0644\u0629 \u0644\u0644\u0635\u062d\u0629 \u0627\u0644\u0639\u0642\u0644\u064a\u0629 \u0648\u0641\u0642\u064b\u0627 \u0644\u0644\u062e\u0628\u0631\u0627\u0621\u061f!",
    "description": "\u0623\u062d\u062f\u062b\u062a \u0644\u0639\u0628\u0629 \u0627\u0644\u062d\u0628\u0627\u0631 squid game\u060c \u0648\u0647\u064a \u0633\u0644\u0633\u0644\u0629 \u0642\u062f\u0645\u062a\u0647\u0627 \u0645\u0646\u0635\u0629 \u0627\u0644\u0628\u062b Netflix\u060c \u0636\u062c\u0629 \u062d\u0648\u0644 \u0627\u0644\u0639\u0627\u0644\u0645. \u0648\u0644\u0643\u0646 \u0623\u062b\u064a\u0631\u062a \u0641\u064a \u0630\u0627\u062a \u0627\u0644\u0648\u0642\u062a \u0645\u062e\u0627\u0648\u0641 \u0628\u0634\u0623\u0646 \u0627\u0644\u0622\u062b\u0627\u0631 \u0627\u0644\u062c\u0627\u0646\u0628\u064a\u0629 \u0627\u0644\u0645\u062d\u062a\u0645\u0644\u0629 \u0644\u0644\u0635\u062d\u0629 \u0627\u0644\u0639\u0642\u0644\u064a\u0629.\u0642\u0628\u0644 \u0643\u0644 \u0634\u064a\u0621\u060c \u062a\u062d\u0630\u0631 \u0645\u0646\u0638\u0645\u0627\u062a \u0627\u0644\u0631\u0639\u0627\u064a\u0629 \u0627\u0644\u0637\u0628\u064a\u0629 \u0648\u0627\u0644\u0646\u0641\u0633\u064a\u0629 \u0648\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0641\u064a \u0627\u0644\u0639\u0627\u0644\u0645\u060c \u0645\u0646 \u0623\u0646 \u0627\u0644\u0623\u0637\u0641\u0627\u0644 \u064a\u0645\u0643\u0646 \u0623\u0646 \u064a",
    "datePublished": "2021-11-01",
    "dateModified": "2021-11-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0645\u0639\u0627\u0644\u064a \u0628\u0646 \u0639\u0645\u0631"
    },
    "image": "https://www.watanserb.com/wp-content/uploads/2021/11/\u0644\u0639\u0628\u0629-\u0627\u0644\u062d\u0628\u0627\u0631.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/"
}</script>

<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- BetterFramework Head Inline CSS -->

<!-- /BetterFramework Head Inline CSS-->
		
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-641006 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-1661559365" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d9%85%d8%a7-%d9%87%d9%88-%d8%b4%d8%b1%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d9%83%d9%8a-%d8%aa%d8%aa%d8%a8%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a/">
							ما هو شرط السعودية لكي تتبع الإمارات في التطبيع مع إسرائيل!؟						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/">
							لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d9%86-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%aa%d9%87%d8%a7%d9%85%d8%b3-%d8%a8%d9%87-%d8%b6%d9%8a%d9%88%d9%81-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a5/">
							&#8220;ن.تايمز&#8221; تكشف ما تهامس به ضيوف مؤتمر الإستثمار سراً عن ابن سلمان						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%86%d9%83-%d9%85%d8%b3%d9%82%d8%b7-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d9%81/">
							استقطاعات بنك مسقط تثير جدلاً واسعاً في السلطنة .. ما الذي حدث؟!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b8%d8%a7%d9%81%d8%b1-%d8%aa%d8%b4%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%b4%d9%83%d9%84%d8%a9/">
							علامات على الأظافر تشير إلى وجود مشكلة في جسمك .. اعرفوها						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a3%d9%84%d8%ba%d9%89-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%aa%d9%87-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%86/">
							لماذا ألغى أردوغان مشاركته في قمة المناخ!؟						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d8%b9%d8%a8%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%85%d8%b3%d8%aa%d9%88%d8%ad%d8%a7%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83/">
							عبير صبري بإطلالة جريئة مستوحاة من الكوفية الفلسطينية						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a9-%d8%ae%d9%84%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1/">
							شاهد كيف تحولت الدكتورة خلود إلى &#8220;العروس الجثة&#8221; وأثارت الجدل!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%b6%d9%8a%d9%82-%d9%81/">
							شاهد فيديو رقص سمية الخشاب بفستان ضيق في ردهة فندق على طريقة &#8220;كيداهم&#8221; والجمهور يسخر						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/11/01/%d8%a8%d8%aa%d8%aa%d8%ad%d8%a7%d8%b3%d8%a8%d9%8a%d9%86-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7/">
							&#8220;بتتحاسبين يوم القيامة&#8221;.. مودل روز شبه عارية في الهالوين!						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="وطن يغرد خارج السرب"  data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img id="site-logo" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
			     alt="وطن يغرد خارج السرب"  /></noscript>

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-548236" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-548236"><a href="https://watanserb.com"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="وطن يغرد خارج السرب"  data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
						     alt="وطن يغرد خارج السرب"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-641006" class="post-641006 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-105538 single-post-content">
									<div class="single-featured"><figure><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="أثيرت مخاوف بشأن الآثار الجانبية المحتملة للصحة العقلية من وراء لعبة الحبار" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/لعبة-الحبار-750x430.jpg"><noscript><img  src="https://www.watanserb.com/wp-content/uploads/2021/11/لعبة-الحبار-750x430.jpg" width="750" height="430" alt="أثيرت مخاوف بشأن الآثار الجانبية المحتملة للصحة العقلية من وراء لعبة الحبار"></noscript>												<figcaption
														class="wp-caption-text">أثيرت مخاوف بشأن الآثار الجانبية المحتملة للصحة العقلية من وراء لعبة الحبار</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!</span>
											</h1>
											<h2 class="post-subtitle">"السلسلة تثير شعور اليأس المعتاد في الأوقات المرتبكة"</h2><div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/maali-ben-amor/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>معالي بن عمر</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-11-01T08:16:22-07:00">في <b>نوفمبر 1, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟! @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#457a3630272f202631789cc19dfc9ded9dec659de29cc19de89ded9de29df47f659cc09de2659cc29ccf659de29cc19de79dee9de29df4659de29cc19de99de29cc39ded9ccf9dec659de29cc19cc09de89def9cc09cc19dec659cc19cc19df09de89dec659de29cc19dfc9cc79cc19ccf9dec659ccd9cc49cc79cce9de2659cc19cc19deb9ded9df49de29de49dda6463272a213c782d313135366076046077036077033232326b322431242b362037276b262a2860770360760335607601737174757573" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006&text=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006&title=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>أحدثت لعبة الحبار squid game، وهي سلسلة قدمتها منصة البث Netflix، ضجة حول العالم. ولكن أثيرت في ذات الوقت مخاوف بشأن الآثار الجانبية المحتملة للصحة العقلية.</p>
<p>قبل كل شيء، تحذر منظمات الرعاية الطبية والنفسية والاجتماعية في العالم، من أن الأطفال يمكن أن يكونوا عرضة وضحية لمؤامرة وصور المنتج السمعي البصري.</p>
<p>قالت مجلة &#8220;<a href="https://mejorconsalud.as.com/juego-calamar-efectos-secundarios-salud/?fbclid=IwAR1q1ymT3copA-Kx2hmfmeN36U6te9WvxSudGmkxw5Tg7QJkcQoH2Jv5FoA" class="external" rel="nofollow" target="_blank">ميخور كون سالود</a>&#8221; الإسبانية، إن نجاح المسلسل على المستوى العالمي، يُعزى إلى لحظة ظهوره لأول مرة، حيث تزامن ذلك مع تخفيف قيود الحجر الصحي بسبب وباء كوفيد-19.</p>
<p>ويكمن الشبه في أن السلسلة تثير شعور اليأس المعتاد في الأوقات المرتبكة.</p>
<p>فليس من الصعب أن تشعر بنفس الشعور الذي يشعر به أبطال المسلسل، عندما تضعهم أحداث خارجة عن متناولهم في مواقف متطرفة.</p>
<p>وحسب ترجمة صحيفة &#8220;<strong>وطن</strong>&#8220;، تعمل أحداث The Squid Game على النقد والسخرية من النظام التلفزيوني لعروض الألعاب النموذجية في اليابان أو كوريا.</p>
<p>كما أنه من الممكن أن يكون السيناريو قد نشأ برسالة اجتماعية، لكنه تجاوزها إلى نوعية ترفيه لا يبدو أنها ضارة بالنسبة لبعض الأفراد.</p>
<h2><strong>العنف في لعبة الحبار</strong></h2>
<p>تحتوي السلسلة الموجودة على منصة Netflix على محتوى عنيف جدا. يتضح ذلك من خلال فهرسته على المنصة، التي لا يمكن أن يصل إليها الكثير من الناسK وهذا ما يؤكد أيضا أنها غير مناسبة للأطفال دون سن 17 عامًا.</p>
<p>على أي حال، فإن البيانات، التي تؤكد أن أكثر من 111 مليون حساب شاهد المسلسل خلال الشهر الأول من الظهور يبرز أن هناك بالتأكيد مشاهدة من قبل الأطفال.</p>
<p>وبنفس الطريقة، فإن ظهور التحديات على الشبكات الاجتماعية مثل Instagram و TikTok. حيث يحاكي المراهقون مشاهد من مسلسل أو فيلم ما. هو دليل آخر على تغلغل الشبكات الاجتماعية و التطبيقات في هذه الفئة العمرية.</p>
<p>وربما كان هذا الانتشار هو الذي نبه المنظمات الطبية والاجتماعية المختلفة إلى الآثار الجانبية لـ The Squid Game.</p>
<p>تعتبر بوابة Common Sense Media، أن المنتج السمعي البصري يجب ألا يشاهده القاصرون، الذين تقل أعمارهم عن 16 عامًا.</p>
<p>توضح البوابة في وصفها أن هناك عنفًا شديدًا في الحلقات.</p>
<p>ومن المثير للاهتمام أن نفس البوابة تتيح للمستخدمين إبداء آرائهم لمعرفة ما إذا كانوا يوافقون على هذا التصنيف أم لا.</p>
<p>في الوقت الحالي، أشار الآباء إلى أنه يجب أن يكون المسلسل متاحا فقط للأشخاص الذين تزيد أعمارهم عن 17 عامًا، بينما يقترح الأطفال أن يكون متوفرا للأشخاص الذين تزيد أعمارهم عن 14 عامًا.</p>
<p>من الممكن أن أساس تصورات المسلسل، على الرغم من العنف الواضح، يكمن في التنافر المعرفي الذي يخلقه العرض.</p>
<p>حيث يتم تأطير مشاهد السادية والموت في ألعاب الأطفال. هذا أمر مذهل لعقل المشاهد الذي يريد أن يعرف كيف يتم معالجة هذه المواقف.</p>
<p>في سياق متصل، يشبه التنافر المعرفي حالة عدم الراحة للعقل. نحن بصدد إدراك أن هناك حالتين يجب معارضَتهما على نفس المستوى. في هذه الحالة، لا تتوافق ألعاب الأطفال مع الموت.</p>
<p>وبالتالي، فإن الآثار الجانبية لـ The Squid Game مرتبطة قبل كل شيء بالصحة العقلية. لكن بالنسبة للأطفال، من الصعب تفسير التنافر المعرفي، الذي يفضل التفسير الخاطئ للوضعية.</p>
<h2><strong>ردود الفعل في العالم</strong></h2>
<p>استجابت المنظمات الحكومية والخاصة المختلفة لاكتشاف بعض الآثار الثانوية على صحة لعبة Squid Game. كما لفتت الحركات التي يقودها الآباء انتباه السلطات.</p>
<p>علاوة على ذلك، لعبت المدارس دورًا رائدًا في هذا السيناريو.</p>
<p>لقد تحولت إلى مساحات مميزة لتقديم توصيات للبالغين، لمناقشة بعض القضايا ذات الصلة مع الأطفال واكتشاف السلوك العنيف.</p>
<p>من جانبها، أرسلت مدرسة في ولاية أتلانتا بالولايات المتحدة، بيانًا إلى أولياء الأمور لإبلاغهم بأنه داخل المؤسسة ممنوع التحدث أو المناقشة حول لعبة Squid Game.</p>
<p>وبالمثل، لا يسمحون للطلاب بإعادة إنشاء مشاهد من المسلسل في فترة الاستراحة.</p>
<p>بالإضافة الى ذلك، اتصلت مدرسة أخرى، هذه المرة في بلجيكا ومملوكة للدولة، بأولياء الأمور بشأن هذا الموضوع.</p>
<p>بعد اكتشاف أنه في الفناء كان العديد من الطلاب يلعبون كما في عرض Netflix، فطلبوا من مقدمي الرعاية للأطفال عدم السماح لهم بمشاهدة المسلسل.</p>
<p>كما أوضحوا، أن المسلسل لن يكون مناسبًا للأطفال دون سن 18 عامًا.</p>
<p>في إنجلترا مثلا، يوصي مجلس تعليمي في جنوب البلاد بمنع الأطفال من مشاهدة سلسلة Squid Game.</p>
<p>الأمر نفسه، أثارته منظمة ReachOut الأسترالية التي تركز على الصحة العقلية للشباب.</p>
<h2><strong>الآثار الجانبية الصحية لسلسلة مثل لعبة الحبار </strong></h2>
<p>لا توجد دراسات علمية تبحث في الآثار الجانبية الصحية لـ The Squid Game.</p>
<p>لكن على أي حال، تم إجراء تحليلات وبحوث اجتماعية لتحديد العلاقة بين العنف المستهلك بطريقة سمعية بصرية والتعبير عنه في الواقع.</p>
<p>فهل من الممكن أن يؤدي استهلاك المسلسلات والبرامج العنيفة إلى اعتداءات لاحقة في الحياة الواقعية؟.</p>
<p><strong>اقرأ ايضاً: <a href="https://www.watanserb.com/2021/10/28/%d9%85%d8%ae%d8%b1%d8%ac-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%8a%d9%8f%d8%ad%d8%b1%d8%ac-%d9%86%d8%aa%d9%81%d9%84%d9%8a%d9%83%d8%b3-%d9%88%d9%8a%d9%83%d8%b4%d9%81/">مخرج “لعبة الحبار” يُحرج نتفليكس ويكشف عن أجره بالمسلسل</a></strong></p>
<p>وفقًا لدراسة أجريت في البرتغال، فإن العنف التلفزيوني هو عامل يساهم في تعبير طلاب المدارس، عن العدوان الجسدي تجاه الآخرين، طالما لديهم اهتمام حقيقي بالشخصيات في القصة التي يرونها.</p>
<p>بالطبع هذه ليست نتيجة فورية. هذا يعني أن الشباب لا يصبحون عنيفين بمجرد مشاهدة المسلسل.</p>
<p>كما أوضح الخبيران Huesmann و Taylor بوضوح، هناك عوامل معتدلة تحدد كيف يستوعب الشخص ما يراه ويترجمه إلى سلوكيات.</p>
<p>ووفقًا لهؤلاء المؤلفين، فإن العنف الذي يتم ملاحظته في العرض السمعي البصري يؤثر على الحياة اليومية من خلال آليتين أكثر وضوحًا: الأولى هي محاولة الانتحار، والتي تم تسجيلها مع انتشار أعلى بين المراهقين. والآخر هو إعادة إنتاج المشاهد العنيفة كلعبة أو تقليد. هذا الأخير هو ما صرحت به المدارس في بلجيكا والولايات المتحدة وإنجلترا.</p>
<h2><strong>التحسس من العنف</strong></h2>
<p>عندما يصبح العنف أمرًا طبيعيا، أي عندما يصبح شيئا يوميا او جزءًا من العادة، فلا يتم إدانته.</p>
<p>بالنسبة للشباب، يحتوي هذا على مكون واضح يأتي من الإعلانات ووسائل التواصل الاجتماعي واستهلاك المنتجات الترفيهية.</p>
<p>وبما أن شخصياتهم مازالت لينة وفي طور التعلم والتدريب، يصعب على المراهقين معرفة كيفية التمييز بين ما هو صواب وما هو خطأ، تمامًا كما يصعب عليهم فصل العالم الحقيقي عن العالم الخيالي. على المدى القصير، يتم تقديم إمكانية تقليد ما يرونه في سلسلة كفرصة لاختبار حدودهم الخاصة.</p>
<p>وفقًا لما نشرته مجموعة دراسة نفسية في المملكة المتحدة، فإن العنف في وسائل الإعلام الاستهلاكية يولد الإثارة، خاصة عند الرجال الأصغر سنًا.</p>
<p>ويزداد هذا الحماس كلما تعرضوا من قبل لأشكال أخرى من العنف السمعي البصري.</p>
<p>الأطفال في الشبكات الاجتماعية. يؤدي الاستخدام الدائم للشبكات الاجتماعية والتعرض للرسائل، التي لا يستطيع الآباء تصفيتها، إلى زيادة التنافر المعرفي لدى الشباب.</p>
<h2><strong>دور ضغط الأقران</strong></h2>
<p>بالنسبة للأطفال والشباب، فإن تأثير ضغط المجموعة يلعب دورا مهما، بالإضافة إلى المنتج السمعي البصري الذي يستهلكونه. ترتبط الآثار الجانبية للصحة العقلية لـ The Squid Game بالحاجة إلى الانتماء وعدم الرفض.</p>
<p>إذا كان زميل أو صديق يشاهد سلسلة Netflix ويعلق على هذا الشيء أو ذاك، فإن الآخر يريد أيضًا رؤيته حتى لا يتم استبعاده. وإذا دعاك الأول إلى تقليد مشهد ما، سيميل الثاني إلى قبول الدعوة حتى لا يتم رفضه وسط المجموعة.</p>
<p>في حلقة مفرغة، يتم إعادة إنتاج التأثيرات السلبية للمسلسلات السمعية والبصرية، وانتشارها لأن هناك حاجة إلى قبول المراهق. إن انتشار تقليد الألعاب في العطلة يرتكز على هذا السلوك.</p>
<h2><strong>تظهر الآثار الجانبية الاجتماعية للعبة الحبار عند الشباب</strong></h2>
<p>إن الخطر الاجتماعي الأكبر لتجنيس العنف هو الافتقار إلى التعاطف. وإذا بدا من الطبيعي والمقبول لنا أن نسيء معاملة الآخرين لمنفعة معينة، فإن النسيج الاجتماعي يتدمر.</p>
<p>ولذلك، تعتبر فئة الشباب أكثر عرضة لاكتساب هذه السلوكيات المقلدة لأنهم لا يستطيعون فهم الفرق بين الخيال والواقع بشكل كامل. وهنا، تلعب عملية إرشاد الوالدين، دورا حاسما وضروريا. لن تكون الآثار الجانبية لسلسلة The Squid Game، سيئة، إذا أخذ الكبار الوقت لمُرافقة أطفالهم والتحدث معهم.</p>
<p>لا يعتمد الحد من العنف بين المراهقين كثيرًا على حظر مسلسل على Netflix، ولكن على ممارسة دور الكبار في التعليم والتوعية . أولئك الذين تقل أعمارهم عن 17-18 عامًا يجب ألا يشاهدوا المسلسل وهذا واضح، لأنهم لن يتمكنوا من فهم مغزاه بعمق. لكن إذا رأوا ذلك على أي حال، ربما سرا، فعليهم أن يتعلموا ليفهموا.</p>
<div class="entry-content clearfix single-post-content">
<div class="entry-content clearfix single-post-content">
<p style="text-align: center;"><strong>«تابع آخر الأخبار عبر: </strong><strong><a class="external" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWGRoZEdGdWMyVnlZaTVqYjIwb0FBUAE?hl=ar&amp;gl=EG&amp;ceid=EG%3Aar&amp;fbclid=IwAR0EwpRRBgyvKCJN_qm--f2Hr9IKd0nNSqBAijuQfYX3G94LKxHgyXEEaeY" target="_blank" rel="noopener nofollow">Google news</a>»</strong></p>
<p style="text-align: center;"><strong>«وشاهد كل جديد عبر قناتنا في  </strong><strong><a class="external" href="https://www.youtube.com/c/WatanComNews" target="_blank" rel="noopener nofollow">YOUTUBE</a>»</strong></p>
</div>
<div class="entry-terms post-tags clearfix " style="text-align: center;"></div>
</div>
<div class="entry-terms post-tags clearfix "></div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1/" rel="tag">لعبة الحبار</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟! @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f7c88482959d929483ca2e732f4e2f5f2f5ed72f502e732f5a2f5f2f502f46cdd72e722f50d72e702e7dd72f502e732f552f5c2f502f46d72f502e732f5b2f502e712f5f2e7d2f5ed72f502e732e722f5a2f5d2e722e732f5ed72e732e732f422f5a2f5ed72f502e732f4e2e752e732e7d2f5ed72e7f2e762e752e7c2f50d72e732e732f592f5f2f462f502f562f68d6d19598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d9809683969984928595d994989ad2c5b1d2c4b187d2c4b3c1c3c6c7c7c1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006&text=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D641006&title=لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://www.watanserb.com/author/maali-ben-amor/"
	   title="تصفح كاتب المقالات">
		<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/09/maali-bin-amor-80x80.jpg" /><noscript><img alt='' src='https://www.watanserb.com/wp-content/uploads/2021/09/maali-bin-amor-80x80.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.watanserb.com/author/maali-ben-amor/"><span class="post-author-name">معالي بن عمر</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="https://www.watanserb.com/"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>كاتبة صحافية ومترجمة مهتمة بالشأن العربي والدولي. تعمل كمترجمة متفرغة في موقع وطن يغرد خارج السرب من اللغات الفرنسية والإسبانية.</p>
	</div>

</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-639178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-4-210x136.jpg"  alt="لعبة الحبار: كابوس رأسمالي ضد الكل" title="لعبة الحبار: كابوس رأسمالي ضد الكلّ!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-4-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/29/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a-%d8%b6%d8%af-%d8%a7%d9%84%d9%83%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/29/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a-%d8%b6%d8%af-%d8%a7%d9%84%d9%83%d9%84/" title="لعبة الحبار: كابوس رأسمالي ضد الكلّ!">
			<span class="post-title">
				لعبة الحبار: كابوس رأسمالي ضد الكلّ!			</span>
	</a>
	</p></div>
</div >
<div  class="post-639043 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-3-210x136.jpg"  alt="مخرج لعبة الحبار يقول إنه لم يصبح ثرياً من مسلسله رغم ما حققه من أرباح" title="مخرج &#8220;لعبة الحبار&#8221; يُحرج نتفليكس ويكشف عن أجره بالمسلسل" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-3-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/28/%d9%85%d8%ae%d8%b1%d8%ac-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%8a%d9%8f%d8%ad%d8%b1%d8%ac-%d9%86%d8%aa%d9%81%d9%84%d9%8a%d9%83%d8%b3-%d9%88%d9%8a%d9%83%d8%b4%d9%81/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/28/%d9%85%d8%ae%d8%b1%d8%ac-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%8a%d9%8f%d8%ad%d8%b1%d8%ac-%d9%86%d8%aa%d9%81%d9%84%d9%8a%d9%83%d8%b3-%d9%88%d9%8a%d9%83%d8%b4%d9%81/" title="مخرج &#8220;لعبة الحبار&#8221; يُحرج نتفليكس ويكشف عن أجره بالمسلسل">
			<span class="post-title">
				مخرج &#8220;لعبة الحبار&#8221; يُحرج نتفليكس ويكشف عن أجره بالمسلسل			</span>
	</a>
	</p></div>
</div >
<div  class="post-638211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-1-210x136.jpg"  alt="لعبة الحبار سلسلة غير مناسبة للأطفال والمراهقين كما يؤكد كثيرون" title="&#8220;لعبة الحبار&#8221; .. خطر على الأطفال والمراهقين لهذه الأسباب" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-1-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/24/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/24/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82/" title="&#8220;لعبة الحبار&#8221; .. خطر على الأطفال والمراهقين لهذه الأسباب">
			<span class="post-title">
				&#8220;لعبة الحبار&#8221; .. خطر على الأطفال والمراهقين لهذه الأسباب			</span>
	</a>
	</p></div>
</div >
<div  class="post-637181 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-210x136.jpg"  alt="لعبة الحبار تلقى نجاحا غير متوقع في الموضة حيث ارتفعت مبيعات البدلات الرياضية التي يرتديها المتسابقون المتنافسون" title="لعبة الحبار .. كيف أحدثت طفرة ونجاحاً لافتاً في الملابس الرياضية!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/لعبة-الحبار-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/19/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%83%d9%8a%d9%81-%d8%a3%d8%ad%d8%af%d8%ab%d8%aa-%d8%b7%d9%81%d8%b1%d8%a9-%d9%88%d9%86%d8%ac%d8%a7%d8%ad%d8%a7%d9%8b-%d9%84%d8%a7/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/19/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%83%d9%8a%d9%81-%d8%a3%d8%ad%d8%af%d8%ab%d8%aa-%d8%b7%d9%81%d8%b1%d8%a9-%d9%88%d9%86%d8%ac%d8%a7%d8%ad%d8%a7%d9%8b-%d9%84%d8%a7/" title="لعبة الحبار .. كيف أحدثت طفرة ونجاحاً لافتاً في الملابس الرياضية!">
			<span class="post-title">
				لعبة الحبار .. كيف أحدثت طفرة ونجاحاً لافتاً في الملابس الرياضية!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_51246804 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[641006],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[105538],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"059e145"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="51246804"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="51246804" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-641006" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/01/%D9%84%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AD%D8%A8%D8%A7%D8%B1-%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%A7%D9%86%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='641006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02c44e92bc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="7"/><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-641011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/شرط-السعودية-من-أجل-التطبيع-مع-إسرائيل-86x64.jpg"  alt="شرط السعودية من أجل التطبيع مع إسرائيل" title="ما هو شرط السعودية لكي تتبع الإمارات في التطبيع مع إسرائيل!؟" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/شرط-السعودية-من-أجل-التطبيع-مع-إسرائيل-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d9%85%d8%a7-%d9%87%d9%88-%d8%b4%d8%b1%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d9%83%d9%8a-%d8%aa%d8%aa%d8%a8%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d9%85%d8%a7-%d9%87%d9%88-%d8%b4%d8%b1%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d9%83%d9%8a-%d8%aa%d8%aa%d8%a8%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a/" class="post-url post-title">
			ما هو شرط السعودية لكي تتبع الإمارات في التطبيع مع إسرائيل!؟		</a>
		</p>	</div>
	</div >
	<div class="post-641006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/لعبة-الحبار-86x64.jpg"  alt="أثيرت مخاوف بشأن الآثار الجانبية المحتملة للصحة العقلية من وراء لعبة الحبار" title="لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/لعبة-الحبار-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad/" class="post-url post-title">
			لعبة الحبار: ما هي الآثار الجانبية المحتملة للصحة العقلية وفقًا للخبراء؟!		</a>
		</p>	</div>
	</div >
	<div class="post-641000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/مؤتمر-الاستثمار-السنوي-في-السعودية-86x64.jpg"  alt="نيويورك تايمز تقول إنّ قادة الأعمال الأمريكيين في مؤتمر الإستثمار السنوي في السعودية تهامسوا عن قتل جمال خاشقجي" title="&#8220;ن.تايمز&#8221; تكشف ما تهامس به ضيوف مؤتمر الإستثمار سراً عن ابن سلمان" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/مؤتمر-الاستثمار-السنوي-في-السعودية-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d9%86-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%aa%d9%87%d8%a7%d9%85%d8%b3-%d8%a8%d9%87-%d8%b6%d9%8a%d9%88%d9%81-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a5/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d9%86-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%aa%d9%87%d8%a7%d9%85%d8%b3-%d8%a8%d9%87-%d8%b6%d9%8a%d9%88%d9%81-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
			&#8220;ن.تايمز&#8221; تكشف ما تهامس به ضيوف مؤتمر الإستثمار سراً عن ابن سلمان		</a>
		</p>	</div>
	</div >
	<div class="post-640995 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/توتنهام-وإقالة-مدربه-نونو-سانتو-86x64.jpg"  alt="المدرب البرتغالي نونو سانتو وإقالة من قيادة تدريب توتنهام" title="توتنهام يعلن إقالة مدربه سانتو بعد خسارته المذلة أمام اليونايتد" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/توتنهام-وإقالة-مدربه-نونو-سانتو-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%82%d8%a7%d9%84%d8%a9-%d9%85%d8%af%d8%b1%d8%a8%d9%87-%d8%b3%d8%a7%d9%86%d8%aa%d9%88-%d8%a8%d8%b9%d8%af-%d8%ae%d8%b3%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%82%d8%a7%d9%84%d8%a9-%d9%85%d8%af%d8%b1%d8%a8%d9%87-%d8%b3%d8%a7%d9%86%d8%aa%d9%88-%d8%a8%d8%b9%d8%af-%d8%ae%d8%b3%d8%a7/" class="post-url post-title">
			توتنهام يعلن إقالة مدربه سانتو بعد خسارته المذلة أمام اليونايتد		</a>
		</p>	</div>
	</div >
	<div class="post-640989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/بنك-مسقط-86x64.jpg"  alt="استقطاعات مالية مفاجئة فرضها بنك مسقط في سلطنة عمان على بعض عملائه تثير موجة جدل" title="استقطاعات بنك مسقط تثير جدلاً واسعاً في السلطنة .. ما الذي حدث؟!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/بنك-مسقط-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%86%d9%83-%d9%85%d8%b3%d9%82%d8%b7-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%86%d9%83-%d9%85%d8%b3%d9%82%d8%b7-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d9%81/" class="post-url post-title">
			استقطاعات بنك مسقط تثير جدلاً واسعاً في السلطنة .. ما الذي حدث؟!		</a>
		</p>	</div>
	</div >
	<div class="post-640979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/الأظافر-86x64.jpg"  alt="علامات على أظافرك تشير إلى وجود مشكلة في جسمك" title="علامات على الأظافر تشير إلى وجود مشكلة في جسمك .. اعرفوها" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/الأظافر-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b8%d8%a7%d9%81%d8%b1-%d8%aa%d8%b4%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%b4%d9%83%d9%84%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b8%d8%a7%d9%81%d8%b1-%d8%aa%d8%b4%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%b4%d9%83%d9%84%d8%a9/" class="post-url post-title">
			علامات على الأظافر تشير إلى وجود مشكلة في جسمك .. اعرفوها		</a>
		</p>	</div>
	</div >
	<div class="post-640983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/أردوغان-يلغي-مشاركته-في-قمة-المناخ-86x64.jpg"  alt="أردوغان يلغي مشاركته في قمة المناخ" title="لماذا ألغى أردوغان مشاركته في قمة المناخ!؟" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/أردوغان-يلغي-مشاركته-في-قمة-المناخ-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a3%d9%84%d8%ba%d9%89-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%aa%d9%87-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/11/01/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a3%d9%84%d8%ba%d9%89-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%aa%d9%87-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%86/" class="post-url post-title">
			لماذا ألغى أردوغان مشاركته في قمة المناخ!؟		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_199519820 = '{"query":{"category":"8,7,9,95895,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e9d42fd","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="199519820"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="199519820" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-640979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/الأظافر-357x210.jpg"  alt="علامات على أظافرك تشير إلى وجود مشكلة في جسمك" title="علامات على الأظافر تشير إلى وجود مشكلة في جسمك .. اعرفوها" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/الأظافر-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b8%d8%a7%d9%81%d8%b1-%d8%aa%d8%b4%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%b4%d9%83%d9%84%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b8%d8%a7%d9%81%d8%b1-%d8%aa%d8%b4%d9%8a%d8%b1-%d8%a5%d9%84%d9%89-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%b4%d9%83%d9%84%d8%a9/" title="علامات على الأظافر تشير إلى وجود مشكلة في جسمك .. اعرفوها">
			<span class="post-title">
				علامات على الأظافر تشير إلى وجود مشكلة في جسمك .. اعرفوها			</span>
	</a>
	</p></div>
</div >
<div  class="post-640965 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/عبير-صبري-357x210.jpg"  alt="عبير صبري في إطلالة مستوحاة من الكوفية الفلسطينية" title="عبير صبري بإطلالة جريئة مستوحاة من الكوفية الفلسطينية" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/عبير-صبري-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%b9%d8%a8%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%85%d8%b3%d8%aa%d9%88%d8%ad%d8%a7%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d8%b9%d8%a8%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%85%d8%b3%d8%aa%d9%88%d8%ad%d8%a7%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83/" title="عبير صبري بإطلالة جريئة مستوحاة من الكوفية الفلسطينية">
			<span class="post-title">
				عبير صبري بإطلالة جريئة مستوحاة من الكوفية الفلسطينية			</span>
	</a>
	</p></div>
</div >
<div  class="post-640915 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/الدكتورة-خلود-357x210.jpg"  alt="الدكتورة خلود وأمين احتفلا بالهالوين ونشرا صوراً لتنكرهما بالعيد" title="شاهد كيف تحولت الدكتورة خلود إلى &#8220;العروس الجثة&#8221; وأثارت الجدل!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/الدكتورة-خلود-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a9-%d8%ae%d9%84%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a9-%d8%ae%d9%84%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1/" title="شاهد كيف تحولت الدكتورة خلود إلى &#8220;العروس الجثة&#8221; وأثارت الجدل!">
			<span class="post-title">
				شاهد كيف تحولت الدكتورة خلود إلى &#8220;العروس الجثة&#8221; وأثارت الجدل!			</span>
	</a>
	</p></div>
</div >
<div  class="post-640923 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/سمية-الخشاب-357x210.jpg"  alt="سمية الخشاب ترقص على طريقة &quot;كيداهم&quot;" title="شاهد فيديو رقص سمية الخشاب بفستان ضيق في ردهة فندق على طريقة &#8220;كيداهم&#8221; والجمهور يسخر" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/سمية-الخشاب-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%b6%d9%8a%d9%82-%d9%81/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%b6%d9%8a%d9%82-%d9%81/" title="شاهد فيديو رقص سمية الخشاب بفستان ضيق في ردهة فندق على طريقة &#8220;كيداهم&#8221; والجمهور يسخر">
			<span class="post-title">
				شاهد فيديو رقص سمية الخشاب بفستان ضيق في ردهة فندق على طريقة &#8220;كيداهم&#8221; والجمهور يسخر			</span>
	</a>
	</p></div>
</div >
<div  class="post-640936 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/مودل-روز-357x210.jpg"  alt="مودل روز تتنكر بشخصية جاسمين في الهالوين" title="&#8220;بتتحاسبين يوم القيامة&#8221;.. مودل روز شبه عارية في الهالوين!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/مودل-روز-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%a8%d8%aa%d8%aa%d8%ad%d8%a7%d8%b3%d8%a8%d9%8a%d9%86-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d8%a8%d8%aa%d8%aa%d8%ad%d8%a7%d8%b3%d8%a8%d9%8a%d9%86-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7/" title="&#8220;بتتحاسبين يوم القيامة&#8221;.. مودل روز شبه عارية في الهالوين!">
			<span class="post-title">
				&#8220;بتتحاسبين يوم القيامة&#8221;.. مودل روز شبه عارية في الهالوين!			</span>
	</a>
	</p></div>
</div >
<div  class="post-640943 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/11/مهيرة-عبدالعزيز-357x210.jpg"  alt="صورة جريئة لمهيرة عبدالعزيز مع عمرو دياب" title="صورة جريئة لمهيرة عبدالعزيز مع عمرو دياب تفتح عليها النار!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/11/مهيرة-عبدالعزيز-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d8%b5%d9%88%d8%b1%d8%a9-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%84%d9%85%d9%87%d9%8a%d8%b1%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%85%d8%b9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d8%b5%d9%88%d8%b1%d8%a9-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%84%d9%85%d9%87%d9%8a%d8%b1%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%85%d8%b9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a/" title="صورة جريئة لمهيرة عبدالعزيز مع عمرو دياب تفتح عليها النار!">
			<span class="post-title">
				صورة جريئة لمهيرة عبدالعزيز مع عمرو دياب تفتح عليها النار!			</span>
	</a>
	</p></div>
</div >
<div  class="post-640858 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/إزالة-بقع-الصدأ-العنيدة-من-الحمام-والمطبخ-357x210.jpg"  alt="طريقة إزالة بقع الصدأ العنيدة من الحمام والمطبخ" title="سر إزالة بقع الصدأ العنيدة من الحمام والمطبخ في ثوان (فيديو)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/إزالة-بقع-الصدأ-العنيدة-من-الحمام-والمطبخ-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/31/%d8%b3%d8%b1-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%a8%d9%82%d8%b9-%d8%a7%d9%84%d8%b5%d8%af%d8%a3-%d8%a7%d9%84%d8%b9%d9%86%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%85-%d9%88%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/31/%d8%b3%d8%b1-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%a8%d9%82%d8%b9-%d8%a7%d9%84%d8%b5%d8%af%d8%a3-%d8%a7%d9%84%d8%b9%d9%86%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%85-%d9%88%d8%a7/" title="سر إزالة بقع الصدأ العنيدة من الحمام والمطبخ في ثوان (فيديو)">
			<span class="post-title">
				سر إزالة بقع الصدأ العنيدة من الحمام والمطبخ في ثوان (فيديو)			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_1715748762 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1715748762"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1715748762" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 3٬031</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-638420 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/سمكة-الرمح-تبتلع-سمكة-أخرى-357x210.jpg"  alt="سمكة الرمح تبتلع سمكة أخرى" title="لن تصدقوا .. سمكة &#8220;الرمح&#8221; المفترسة تبتلع سمكة آُخرى في ثوان معدودة!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/سمكة-الرمح-تبتلع-سمكة-أخرى-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/25/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d8%b3%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d8%b1%d9%85%d8%ad-%d8%a7%d9%84%d9%85%d9%81%d8%aa%d8%b1%d8%b3%d8%a9-%d8%aa%d8%a8%d8%aa%d9%84%d8%b9-%d8%b3/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/25/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d8%b3%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d8%b1%d9%85%d8%ad-%d8%a7%d9%84%d9%85%d9%81%d8%aa%d8%b1%d8%b3%d8%a9-%d8%aa%d8%a8%d8%aa%d9%84%d8%b9-%d8%b3/" title="لن تصدقوا .. سمكة &#8220;الرمح&#8221; المفترسة تبتلع سمكة آُخرى في ثوان معدودة!">
			<span class="post-title">
				لن تصدقوا .. سمكة &#8220;الرمح&#8221; المفترسة تبتلع سمكة آُخرى في ثوان معدودة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-637155 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/أسماك-قرش-تسبح-قرب-تمساح--357x210.jpg"  alt="أسماك قرش تسبح قرب تمساح" title="تمساح في مواجهة زوجين من أسماك القرش .. فيديو مرعب ومثير" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/أسماك-قرش-تسبح-قرب-تمساح--750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/19/%d8%aa%d9%85%d8%b3%d8%a7%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%b2%d9%88%d8%ac%d9%8a%d9%86-%d9%85%d9%86-%d8%a3%d8%b3%d9%85%d8%a7%d9%83-%d8%a7%d9%84%d9%82%d8%b1%d8%b4-%d9%81/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/19/%d8%aa%d9%85%d8%b3%d8%a7%d8%ad-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%b2%d9%88%d8%ac%d9%8a%d9%86-%d9%85%d9%86-%d8%a3%d8%b3%d9%85%d8%a7%d9%83-%d8%a7%d9%84%d9%82%d8%b1%d8%b4-%d9%81/" title="تمساح في مواجهة زوجين من أسماك القرش .. فيديو مرعب ومثير">
			<span class="post-title">
				تمساح في مواجهة زوجين من أسماك القرش .. فيديو مرعب ومثير			</span>
	</a>
	</p></div>
</div >
<div  class="post-636148 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/ثعبان-عملاق-في-جزيرة-بورنيو-الأندونيسية-357x210.jpg"  alt="ثعبان عملاق طوله 10 أمتار عثر عليه سكان جزيرة بورنيو الأندونيسية" title="فيديو صادم .. ثعبان عملاق بطول 10 امتار يرعب سكان هذه الجزيرة" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/ثعبان-عملاق-في-جزيرة-بورنيو-الأندونيسية-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/10/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%ab%d8%b9%d8%a8%d8%a7%d9%86-%d8%b9%d9%85%d9%84%d8%a7%d9%82-%d9%8a%d8%b1%d8%b9%d8%a8-%d8%b3%d9%83%d8%a7%d9%86-%d8%ac%d8%b2%d9%8a%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%ab%d8%b9%d8%a8%d8%a7%d9%86-%d8%b9%d9%85%d9%84%d8%a7%d9%82-%d9%8a%d8%b1%d8%b9%d8%a8-%d8%b3%d9%83%d8%a7%d9%86-%d8%ac%d8%b2%d9%8a%d8%b1/" title="فيديو صادم .. ثعبان عملاق بطول 10 امتار يرعب سكان هذه الجزيرة">
			<span class="post-title">
				فيديو صادم .. ثعبان عملاق بطول 10 امتار يرعب سكان هذه الجزيرة			</span>
	</a>
	</p></div>
</div >
<div  class="post-630756 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم.jpg"  alt="سطو مسلح بالنقاب على محل للمجوهرات في طولكرم" title="ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)" style=""					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/09/27/%d8%b3%d8%b7%d9%88-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%84-%d8%b0%d9%87%d8%a8-%d8%a8%d8%b7%d9%88%d9%84%d9%83%d8%b1%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/27/%d8%b3%d8%b7%d9%88-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%84-%d8%b0%d9%87%d8%a8-%d8%a8%d8%b7%d9%88%d9%84%d9%83%d8%b1%d9%85/" title="ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)">
			<span class="post-title">
				ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-626719 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/09/عصافير.jpg"  alt="مشهد صادم تقشعر له الأبدان لأسراب العصافير" title="مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)" style=""					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/09/12/%d9%85%d8%b4%d9%87%d8%af-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d9%81%d9%8a%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/12/%d9%85%d8%b4%d9%87%d8%af-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d9%81%d9%8a%d8%b1/" title="مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)">
			<span class="post-title">
				مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-551090 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات.jpg"  alt="مشاجرة فتيات في لبنان" title="لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!" style=""					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/09/04/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/04/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9/" title="لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!">
			<span class="post-title">
				لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_608313310 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="608313310"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="608313310" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 935</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--641006"  data-post-id="641006">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this post?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results rmp-rating-widget__results--hidden">      Average rating <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">0</span> / 5. Vote count: <span class="rmp-rating-widget__results__votes js-rmp-vote-count">0</span>    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated ">      No votes so far! Be the first to rate this post.    </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->        </div>
</div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-634963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634963"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
<li id="menu-item-634964" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634964"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%b7%d9%86/">فريق وطن</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
<li id="menu-item-634966" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634966"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-634967" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634967"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-634968" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634968"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-640900"><a href="https://www.watanserb.com/news-sitemap.xml">Sitemap</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>



        <script type="rocketlazyloadscript" data-minify="1" src="https://www.watanserb.com/wp-content/cache/min/1/firebasejs/7.16.1/firebase-app.js?ver=1635738649" defer></script>
        <script type="rocketlazyloadscript" data-minify="1" src="https://www.watanserb.com/wp-content/cache/min/1/firebasejs/7.16.1/firebase-messaging.js?ver=1635738649" defer></script>
        <script type="rocketlazyloadscript">
            const firebaseConfig = {
                apiKey: "AIzaSyD7YfJsRFiOjZ7SbsaRd8qfv2o0KGn06FM",
                authDomain: "watanserb-b55c7.firebaseapp.com",
                projectId: "watanserb-b55c7",
                storageBucket: "watanserb-b55c7.appspot.com",
                messagingSenderId: "93299823302",
                appId: "1:93299823302:web:62590c6503f7540b913dc7",
                measurementId: "G-HLXZ3Q4D6E"
            };
            firebase.initializeApp(firebaseConfig);

            const messaging = firebase.messaging();

            function IntializeFireBaseMessaging() {
                messaging
                    .requestPermission()
                    .then(function() {
                        console.log("Notification permission");
                        return messaging.getToken();
                    }).then(function(token) {
                        console.log('Token: ', token);
                    }).catch(function(err) {
                        console.log(err);
                    })
            }
            messaging.onMessage(function(payload) {
                console.log(payload);
                const notificationOption = {
                    body: payload.notification.body,
                    icon: payload.notification.icon,
                };
                if (Notification.permission === "granted") {
                    var notification = new Notification(payload.notification.title, notificationOption);
                    notification.onclick = function(ev) {
                        ev.preventDefault();
                        window.open(payload.notification.click_action, '_blank');
                        notification.close();
                    }
                }
            });
            messaging.onTokenRefresh(function() {
                messaging.getToken()
                    .then(function(newtoken) {
                        console.log(newtoken)
                    }).catch(function(error) {
                        console.log(error)
                    })
            })
            IntializeFireBaseMessaging();
            /** */
        </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1635738649' id='contact-form-7-js' defer></script>
<script id='rate-my-post-js-extra'>
var rmp_frontend = {"admin_ajax":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","postID":"641006","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"2734231543"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=1635753980' id='rate-my-post-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js' defer></script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a7659d3af09570a","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.10.0","si":100}'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635781531 -->