	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب! | وطن يغرد خارج السرب</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/min/1/50b7f0d30edbbc53c917d39bec49c364.css" media="all" data-minify="1" />
<meta name="description" content="استيقظ سكان محافظة العقبة في الأردن، صباح اليوم الأحد، على جريمة مروّعة، راح ضحيتها شاب على يد شقيقتيه . وقالت مديرية الأمن العام، على تويتر، أنّ فتاتين قامتا بطعن شقيقهما في محافظة العقبة إ"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب! | وطن يغرد خارج السرب" />
<meta property="og:description" content="استيقظ سكان محافظة العقبة في الأردن، صباح اليوم الأحد، على جريمة مروّعة، راح ضحيتها شاب على يد شقيقتيه . وقالت مديرية الأمن العام، على تويتر، أنّ فتاتين قامتا بطعن شقيقهما في محافظة العقبة إ" />
<meta property="og:url" content="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/watanusa" />
<meta property="article:tag" content="الأردن" />
<meta property="article:tag" content="العقبة" />
<meta property="article:tag" content="جريمة قتل" />
<meta property="article:tag" content="فتاتان تقتلان شقيقهما" />
<meta property="article:section" content="حياتنا" />
<meta property="og:updated_time" content="2021-08-01T00:46:14-07:00" />
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-641x400.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-641x400.jpg" />
<meta property="og:image:width" content="641" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="الأمن الأردني فتح تحقيقاً بوفاة شخص بعد تعرضه للطعن على يد شقيقتيه في العقبة" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب! | وطن يغرد خارج السرب" />
<meta name="twitter:description" content="استيقظ سكان محافظة العقبة في الأردن، صباح اليوم الأحد، على جريمة مروّعة، راح ضحيتها شاب على يد شقيقتيه . وقالت مديرية الأمن العام، على تويتر، أنّ فتاتين قامتا بطعن شقيقهما في محافظة العقبة إ" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-641x400.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وطن يغرد خارج السرب"/>
<meta property="og:url" content="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/"/>
<meta property="og:title" content="سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!"/>
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-641x400.jpg"/>
<meta property="og:image:alt" content="الأمن الأردني فتح تحقيقاً بوفاة شخص بعد تعرضه للطعن على يد شقيقتيه في العقبة
"/>
<meta property="article:section" content="حياتنا"/>
<meta property="article:tag" content="فتاتان تقتلان شقيقهما"/>
<meta property="og:description" content="استيقظ سكان محافظة العقبة في الأردن، صباح اليوم الأحد، على جريمة مروّعة، راح ضحيتها شاب على يد شقيقتيه .وقالت مديرية الأمن العام، على تويتر، أنّ فتاتين قامتا بطعن شقيقهما في محافظة العقبة إثر خلافات عائلية، ما أدى الى وفاته.https://twitter.com/Police"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/"/>
<meta name="twitter:title" content="سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!"/>
<meta name="twitter:description" content="استيقظ سكان محافظة العقبة في الأردن، صباح اليوم الأحد، على جريمة مروّعة، راح ضحيتها شاب على يد شقيقتيه .وقالت مديرية الأمن العام، على تويتر، أنّ فتاتين قامتا بطعن شقيقهما في محافظة العقبة إثر خلافات عائلية، ما أدى الى وفاته.https://twitter.com/Police"/>
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-641x400.jpg"/>
<meta name="twitter:image:alt" content="الأمن الأردني فتح تحقيقاً بوفاة شخص بعد تعرضه للطعن على يد شقيقتيه في العقبة
"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://i0.wp.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب! خلاصة التعليقات" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style   data-wpacu-inline-css-file='1'>
@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-angle-right:before{content:"\f105"}.fa-angle-left:before{content:"\f104"}.fa-arrow-up:before{content:"\f062"}.fa-tags:before{content:"\f02c"}.fa-facebook:before{content:"\f09a"}.fa-twitter:before{content:"\f099"}.fa-envelope-open:before{content:"\f2b6"}.fa-send:before,.fa-paper-plane:before{content:"\f1d8"}.fa-linkedin:before{content:"\f0e1"}.fa-comments:before{content:"\f086"}.fa-share-alt:before{content:"\f1e0"}.fa-whatsapp:before{content:"\f232"}@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-close:before{content:"\f00d"}
</style>

<style   data-wpacu-inline-css-file='1'>
/*
Theme Name: Publisher Child Theme
Theme URI: http://themeforest.net/item/publisher/15801051?ref=Better-Studio
Version: 1.0.0
Description: Designed by <a href="http://betterstudio.com/">BetterStudio</a>
Author: BetterStudio
Author URI: http://betterstudio.com/
Text Domain: publisher
Copyright: (c) 2016 BetterStudio
Template: publisher
*/

/* HOMEPAGE BLOG LAYOUT */
.listing-mg-item .img-cont:before{
    position: initial;
}

.listing-mg-type-1 .img-cont{
    top: -30px;
}

.listing-item-grid-1 .featured .img-holder:before {
    padding-top: 0%;
}

a.img-holder img {
    width: 350px;
    height: 200px;
}

a.img-cont img,
.item-content img{
    height: 100%;
    width: 100%;
}

/*.site-header .site-branding .logo img{max-width: 21vw !important;}*/

/*a.img-holder img {*/
/*    width: 23vw;*/
/*    height: 34vh;*/
/*}*/

/*a.img-cont img, */
/*.item-content img {*/
/*    height: 50vh;*/
/*    width: 38vw;*/
/*}*/

/* FONTS */
@font-face {
    font-family: 'Noto Kufi Arabic';
    src: url(/wp-content/themes/publisher-child/fonts/NotoKufiArabic-Bold.woff2) format('woff2'),
        url(/wp-content/themes/publisher-child/fonts/NotoKufiArabic-Bold.woff) format('woff');
    font-weight: bold;
    font-style: normal;
    font-display: swap;
}
@font-face {
    font-family: 'Greta Arabic';
    src: url(/wp-content/themes/publisher-child/fonts/GretaArabic.woff2) format('woff2'),
        url(/wp-content/themes/publisher-child/fonts/GretaArabic.woff) format('woff');
    font-weight: normal;
    font-style: normal;
    font-display: swap;
}
.single-post-title,
h2.title{
    font-family: 'Noto Kufi Arabic', sans-serif !important;
    line-height: 50px;
}
.entry-content p,
.post-summary,
.main-menu li > a, .main-menu li, 
.off-canvas-menu > ul > li > a,
a.limit-line,
p.heading,
.listing-item-tb-3 .title, 
.listing-item-tb-1 .title,
.post-title{
    font-family: 'Greta Arabic', sans-serif !important;
}
.listing-item-grid-1 .title{
    font-size: 18px !important;
}
.listing-mg-7-item .content-container, .listing-mg-7-item .title{
    font-size: 20px !important;
}

@media only screen and (min-device-width : 320px) and (max-device-width : 480px) {
    .post-summary{
        line-height: 17px !important;
    }
.post-meta .post-author {
    font-family: 'Greta Arabic', sans-serif !important;
    font-weight: 400;
    font-size: 18px;
    text-transform: none;
}

.listing-item-blog-1 > .item-inner > .title, .listing-item-blog-2 > .item-inner > .title, .listing-item-blog-3 > .item-inner > .title {
    font-family: 'Noto Kufi Arabic', sans-serif !important;
    font-weight: 400;
    line-height: 23px;
    font-size: 24px;
    text-align: inherit;
    text-transform: none;
    color: #383838;
}


.entry-content {

    line-height: 28px;
}
</style>





<script src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/541110" /><link rel='shortlink' href='https://www.watanserb.com/?p=541110' />
		<link rel="amphtml" href="https://www.watanserb.com/2021/08/01/%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9-%D9%81%D8%AA%D8%A7%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AA%D9%84%D8%A7%D9%86-%D8%B4%D9%82%D9%8A%D9%82%D9%87%D9%85%D8%A7/amp/" />
			
<link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin>
<link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>			<link rel="shortcut icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0633\u0643\u0627\u0646 \u0627\u0644\u0639\u0642\u0628\u0629 \u0641\u064a \u0627\u0644\u0623\u0631\u062f\u0646 \u064a\u0633\u062a\u064a\u0642\u0638\u0648\u0646 \u0639\u0644\u0649 \u062c\u0631\u064a\u0645\u0629 \u0645\u0631\u0648\u0651\u0639\u0629 .. \u0641\u062a\u0627\u062a\u0627\u0646 \u062a\u0642\u062a\u0644\u0627\u0646 \u0634\u0642\u064a\u0642\u0647\u0645\u0627 \u0644\u0647\u0630\u0627 \u0627\u0644\u0633\u0628\u0628!",
    "description": "\u0627\u0633\u062a\u064a\u0642\u0638 \u0633\u0643\u0627\u0646 \u0645\u062d\u0627\u0641\u0638\u0629 \u0627\u0644\u0639\u0642\u0628\u0629 \u0641\u064a \u0627\u0644\u0623\u0631\u062f\u0646\u060c \u0635\u0628\u0627\u062d \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0623\u062d\u062f\u060c \u0639\u0644\u0649 \u062c\u0631\u064a\u0645\u0629 \u0645\u0631\u0648\u0651\u0639\u0629\u060c \u0631\u0627\u062d \u0636\u062d\u064a\u062a\u0647\u0627 \u0634\u0627\u0628 \u0639\u0644\u0649 \u064a\u062f \u0634\u0642\u064a\u0642\u062a\u064a\u0647 .\u0648\u0642\u0627\u0644\u062a \u0645\u062f\u064a\u0631\u064a\u0629 \u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u0639\u0627\u0645\u060c \u0639\u0644\u0649 \u062a\u0648\u064a\u062a\u0631\u060c \u0623\u0646\u0651 \u0641\u062a\u0627\u062a\u064a\u0646 \u0642\u0627\u0645\u062a\u0627 \u0628\u0637\u0639\u0646 \u0634\u0642\u064a\u0642\u0647\u0645\u0627 \u0641\u064a \u0645\u062d\u0627\u0641\u0638\u0629 \u0627\u0644\u0639\u0642\u0628\u0629 \u0625\u062b\u0631 \u062e\u0644\u0627\u0641\u0627\u062a \u0639\u0627\u0626\u0644\u064a\u0629\u060c \u0645\u0627 \u0623\u062f\u0649 \u0627\u0644\u0649 \u0648\u0641\u0627\u062a\u0647.https://twitter.com/Police",
    "datePublished": "2021-08-01",
    "dateModified": "2021-08-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": "https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/\u0627\u0644\u0623\u0631\u062f\u0646-scaled.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/"
}</script>

<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style id="wp-custom-css">
			/* LTR  for Contact Us page */
.page-id-524542 main.content-container,
.page-id-524542 form.wpcf7-form.init{
	direction: ltr !important;	
}
.page-id-524542 .better-social-counter.style-button .social-item{
	float: left !important;
}
.page-id-524542 .section-heading.sh-t1 .h-text {
    padding: 4px 0 4px 0px;
}		</style>
		<script type="rocketlazyloadscript" data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-541110 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-411423927" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%ab%d8%b1%d9%88%d8%aa-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%b5%d9%88%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b6%d8%a7%d9%86-%d9%88%d8%aa%d9%82%d8%a8%d9%8a/">
							الفنان المصري محمد ثروت يثير جدلاً بصور احتضان وتقبيل زوجته الحامل! (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d9%85%d9%8f%d8%ad%d8%b1%d8%ac-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1/">
							حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%ad%d8%b0%d8%b1-%d9%81%d9%8a/">
							إعلامي لبناني يثير ضجة في تغريدة حذر فيها من الوضع في لبنان						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d8%a8%d9%86%d8%af%d9%86%d8%aa-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3/">
							الاندبندنت: إقصاء الإسلاميين في تونس سيجرفها نحو الديكتاتورية مجدداً						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d9%82%d8%a8%d8%b6%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b9%d9%84-%d8%ae%d8%a7%d8%af%d8%b4/">
							متحرش بريدة في قبضة الشرطة بعد فعل خادش بامرأة داخل سيارتها						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%aa%d8%a3%d9%8a%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84/">
							كاتب سعودي يتراجع عن تأييد الديانات الإبراهيمية التي تروج لها الإمارات لهذا السبب						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d9%86%d9%88%d8%a7%d8%a8-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86-%d9%8a%d8%b1%d9%81%d8%b6%d9%88%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a8%d9%84%d8%a7%d8%af%d9%87%d9%85-%d8%a7%d9%84/">
							نواب كويتيون يرفضون استقبال بلادهم المترجمين الأفغان ويقولون &#8220;الكويت خط أحمر&#8221;						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d9%86%d9%8a%d9%84%d9%84%d9%8a-%d9%83%d8%b1%d9%8a%d9%85-%d8%b3%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d9%87%d8%b0%d9%87-%d9%87/">
							نيللي كريم ستتزوج للمرة الرابعة وهذه هوية العريس						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/">
							سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/08/01/%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d8%ba%d9%86%d9%88%d8%b4%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d9%88%d9%82%d9%88%d9%81-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%b1/">
							راشد الغنوشي يكشف سبب وقوف الإمارات وراء انقلاب قيس سعيد						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img height="140" width="314" id="site-logo" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
			     alt="وطن يغرد خارج السرب"  />

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="nosbaptv nosbaptv-pubadban nosbaptv-show-desktop nosbaptv-show-tablet-portrait nosbaptv-show-tablet-landscape nosbaptv-show-phone nosbaptv-loc-header_aside_logo nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-517712-1270924132" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-1270924132-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-1270924132');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-1270924132-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-1270924132-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-1270924132-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-1270924132-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="https://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img height="43" width="97" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
						     alt="وطن يغرد خارج السرب"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-541110" class="post-541110 post type-post status-publish format-standard has-post-thumbnail  category-9 tag-237 tag-10620 tag-153 tag-103785 single-post-content">
									<div class="single-featured"><figure><img  src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-750x430.jpg" width="750" height="430" alt="الأمن الأردني فتح تحقيقاً بوفاة شخص بعد تعرضه للطعن على يد شقيقتيه في العقبة">												<figcaption
														class="wp-caption-text">الأمن الأردني فتح تحقيقاً بوفاة شخص بعد تعرضه للطعن على يد شقيقتيه في العقبة
</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/anas/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>وطن</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-08-01T00:46:14-07:00">آخر تحديث <b>أغسطس 1, 2021</b></time></span>
			</div>
										</div>
									</div>
									
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%8A%D8%B3%D8%AA%D9%8A%D9%82%D8%B8%D9%88%D9%86+%D8%B9%D9%84%D9%89+%D8%AC%D8%B1%D9%8A%D9%85%D8%A9+%D9%85%D8%B1%D9%88%D9%91%D8%B9%D8%A9+..+%D9%81%D8%AA%D8%A7%D8%AA%D8%A7%D9%86+%D8%AA%D9%82%D8%AA%D9%84%D8%A7%D9%86+%D8%B4%D9%82%D9%8A%D9%82%D9%87%D9%85%D8%A7+%D9%84%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%21+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#320d414750585751460fea81ebb1ea95ebb412ea95ebb6ea8bebb0ea9aea9b12ebb3ebb812ea95ebb6ea91ea83ea9debb412ebb8ea81ea98ebb8ebb0ea8aebbaebb412ea8bebb6ebbb12ea9eea83ebb8ebb7ea9b12ebb7ea83ebbaeba3ea8bea9b121c1c12ebb3ea98ea95ea98ea95ebb412ea98ebb0ea98ebb6ea95ebb412ea86ebb0ebb8ebb0ebb5ebb7ea9512ebb6ebb5ea82ea9512ea95ebb6ea81ea9aea9a1314505d564b0f5a464642411701731700741700744545451c455346535c415740501c515d5f17007417017442170176070603030302" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110&text=سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110&title=سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>استيقظ سكان محافظة العقبة في <a href="https://www.watanserb.com/?s=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86">الأردن</a>، صباح اليوم الأحد، على جريمة مروّعة، راح ضحيتها شاب على يد شقيقتيه .</p>
 <p>وقالت مديرية الأمن العام، على تويتر، أنّ فتاتين قامتا بطعن شقيقهما في محافظة العقبة إثر خلافات عائلية، ما أدى الى وفاته.</p>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-325560-1493331973" class="nosbaptv-container nosbaptv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div> <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">ورد بلاغ لمديرية شرطة العقبة امس بقيام فتاتين بطعن شقيقهن ما أدى الى وفاته في محافظة العقبة اثر خلافات عائلية حيث قامت الفتاتين بتسليم نفسيهما  فيما جرى الكشف عن الجثة وتحويلها للطب الشرعي وبوشرت التحقيقات مع الفتاتين المشتبه بهما.<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%A3%D9%85%D9%86_%D8%A7%D9%84%D8%B9%D8%A7%D9%85?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#الأمن_العام</a> <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#الأردن</a> <a href="https://t.co/WU4kJdioyV" rel="nofollow" target="_blank">pic.twitter.com/WU4kJdioyV</a></p>
<p>&mdash; مديرية الأمن العام (@Police_Jo) <a href="https://twitter.com/Police_Jo/status/1421732149888172033?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">August 1, 2021</a></p></blockquote>
 <p><script data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1627692841" charset="utf-8"></script></p>
 <h2><strong>جريمة العقبة .. المتهمتان تسلمان نفسيهما </strong></h2>
 <p>وأشارت مديرية الأمن العام إلى أن الفتاتين المتهمتان في الجريمة قامتا بتسليم نفسيهما إلى الجهات الأمنية.</p>
 <p><a href="https://www.watanserb.com/2021/06/20/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%b4%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d8%a3%d8%ae%d8%aa/"><strong>اقرأ أيضاً: الأردن .. شاب دافع عن أخته الطفلة من متحرّش فتعرّض لاعتداء مروّع بآلات حادة </strong></a></p>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-517712-569452809" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-569452809-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-569452809');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-569452809-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-569452809-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-569452809-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-569452809-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وأضافت أنّه جرى الكشف عن الجثة وتحويلها للطب الشرعي، وتمّ بدء التحقيقات مع الفتاتين المشتبه بهما.</p>
 <div class="entry-content clearfix single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="entry-content clearfix single-post-content">
<p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></p>
<p><a href="https://www.youtube.com/c/WatanComNews/" target="_blank" rel="noopener nofollow" data-schema-attribute=""><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
<div class="ktd ktd-post-bottom ktd-float-center ktd-align-center ktd-column-1 ktd-clearfix">
<div id="ktd-319470-907916285" class="ktd-container ktd-type-custom_code " data-adid="319470" data-type="custom_code">
<div id="widget_603e77008d9d283148d7b593">
<div id="monetizd_d7b80767bec5b34d2270794daf0ba966">
<div id="jubnad7b80767bec5b34d2270794daf0ba966">
<div id="ac_d7b80767bec5b34d2270794daf0ba966" class="jb-w-desktop" data-id="acjb_d7b80767bec5b34d2270794daf0ba966">
<div class="jb-w-r-s-row">
<div class="jb-w-r-s-columns jb-w-r-s-col-12 jb-ac_header-title-container"></div>
</div>
</div>
<div id="ac_d7b80767bec5b34d2270794daf0ba966" class="jb-w-desktop" data-id="acjb_d7b80767bec5b34d2270794daf0ba966">
<div class="jb-w-r-s-row">
<div class="jb-w-r-s-columns jb-w-r-s-col-12 jb-ac_header-title-container"></div>
</div>
</div>
<div id="ac_d7b80767bec5b34d2270794daf0ba966" class="jb-w-desktop" data-id="acjb_d7b80767bec5b34d2270794daf0ba966">
<div class="jb-w-r-s-row">
<div class="jb-w-r-s-columns jb-w-r-s-col-12 jb-ac_header-title-container"></div>
</div>
</div>
<div id="ac_d7b80767bec5b34d2270794daf0ba966" class="jb-w-desktop" data-id="acjb_d7b80767bec5b34d2270794daf0ba966">
<div class="jb-w-r-s-row">
<div class="jb-w-r-s-columns jb-w-r-s-col-12 jb-ac_header-title-container"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-terms post-tags clearfix "></div>
</div>
<div class="entry-terms post-tags clearfix "></div>
</div>
<div class="entry-terms post-tags clearfix "></div>
</div>
<div class="entry-terms post-tags clearfix "></div>
</div>
<div class="entry-terms post-tags clearfix "></div>
</div> 
<div class="entry-terms post-tags clearfix "></div>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-517712-459339534" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-459339534-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-459339534');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-459339534-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-459339534-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-459339534-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-459339534-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86/" rel="tag">الأردن</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9/" rel="tag">العقبة</a><a href="https://www.watanserb.com/tag/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84/" rel="tag">جريمة قتل</a><a href="https://www.watanserb.com/tag/%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/" rel="tag">فتاتان تقتلان شقيقهما</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%8A%D8%B3%D8%AA%D9%8A%D9%82%D8%B8%D9%88%D9%86+%D8%B9%D9%84%D9%89+%D8%AC%D8%B1%D9%8A%D9%85%D8%A9+%D9%85%D8%B1%D9%88%D9%91%D8%B9%D8%A9+..+%D9%81%D8%AA%D8%A7%D8%AA%D8%A7%D9%86+%D8%AA%D9%82%D8%AA%D9%84%D8%A7%D9%86+%D8%B4%D9%82%D9%8A%D9%82%D9%87%D9%85%D8%A7+%D9%84%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%21+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#142b6761767e71776029cca7cd97ccb3cd9234ccb3cd90ccadcd96ccbcccbd34cd95cd9e34ccb3cd90ccb7cca5ccbbcd9234cd9ecca7ccbecd9ecd96ccaccd9ccd9234ccadcd90cd9d34ccb8cca5cd9ecd91ccbd34cd91cca5cd9ccd85ccadccbd343a3a34cd95ccbeccb3ccbeccb3cd9234ccbecd96ccbecd90ccb3cd9234cca0cd96cd9ecd96cd93cd91ccb334cd90cd93cca4ccb334ccb3cd90cca7ccbcccbc3532767b706d297c606064673127553126523126526363633a637560757a677166763a777b7931265231275264312750212025252524" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110&text=سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D541110&title=سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
										</article>

								
															</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-540219 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="الباص السريع في الأردن" title="&#8220;الباص السريع&#8221; يثير الجدل بالأردن بعد أقل من 24 ساعة على افتتاحه.. دهس مواطن وعلق بين السيارات" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/الباص-السريع-في-الأردن-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/الباص-السريع-في-الأردن-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/28/%d8%a7%d9%84%d8%a8%d8%a7%d8%b5-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b9-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/28/%d8%a7%d9%84%d8%a8%d8%a7%d8%b5-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b9-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86/" title="&#8220;الباص السريع&#8221; يثير الجدل بالأردن بعد أقل من 24 ساعة على افتتاحه.. دهس مواطن وعلق بين السيارات">
			<span class="post-title">
				&#8220;الباص السريع&#8221; يثير الجدل بالأردن بعد أقل من 24 ساعة على افتتاحه.. دهس&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-540074 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="إيدي كوهين" title="إيدي كوهين تنبأ بانقلاب تونس وأحداث الأردن.. فهل تتحقق نبوءته الثالثة في الكويت؟" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2019/07/أيدي-كوهين.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2019/07/أيدي-كوهين.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/27/%d8%a5%d9%8a%d8%af%d9%8a-%d9%83%d9%88%d9%87%d9%8a%d9%86-%d8%aa%d9%86%d8%a8%d8%a3-%d8%a8%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%aa%d9%88%d9%86%d8%b3-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/27/%d8%a5%d9%8a%d8%af%d9%8a-%d9%83%d9%88%d9%87%d9%8a%d9%86-%d8%aa%d9%86%d8%a8%d8%a3-%d8%a8%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%aa%d9%88%d9%86%d8%b3-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/" title="إيدي كوهين تنبأ بانقلاب تونس وأحداث الأردن.. فهل تتحقق نبوءته الثالثة في الكويت؟">
			<span class="post-title">
				إيدي كوهين تنبأ بانقلاب تونس وأحداث الأردن.. فهل تتحقق نبوءته الثالثة في الكويت؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-539546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div>			<a  alt="ملك الأردن عبدالله الثاني" title="&#8220;الكل له حدود إلا الملك&#8221;.. تصريحات جديدة لملك الأردن عبدالله الثاني عن أزمة شقيقه الأمير حمزة" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/ملك-الأردن-عبدالله-الثاني-1-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/ملك-الأردن-عبدالله-الثاني-1-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/25/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/25/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/" title="&#8220;الكل له حدود إلا الملك&#8221;.. تصريحات جديدة لملك الأردن عبدالله الثاني عن أزمة شقيقه الأمير حمزة">
			<span class="post-title">
				&#8220;الكل له حدود إلا الملك&#8221;.. تصريحات جديدة لملك الأردن عبدالله الثاني عن&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-539463 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="مستشفي الجاردنز" title="حادثة مستشفى الجاردنز تثير غضب الأردنيين .. هذا ما جرى بعد انقطاع التيار الكهربائي (فيديو)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/مستشفي-الجاردنز-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/مستشفي-الجاردنز-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/24/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d8%af%d9%86%d8%b2-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ba%d8%b6%d8%a8/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/24/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d8%af%d9%86%d8%b2-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ba%d8%b6%d8%a8/" title="حادثة مستشفى الجاردنز تثير غضب الأردنيين .. هذا ما جرى بعد انقطاع التيار الكهربائي (فيديو)">
			<span class="post-title">
				حادثة مستشفى الجاردنز تثير غضب الأردنيين .. هذا ما جرى بعد انقطاع التيار الكهربائي&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_1478083819 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[541110],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[237,10620,153,103785],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b6306e5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1478083819"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1478083819" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-541110" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/01/%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9-%D9%81%D8%AA%D8%A7%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AA%D9%84%D8%A7%D9%86-%D8%B4%D9%82%D9%8A%D9%82%D9%87%D9%85%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='541110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76fe534848" /></p><input type="hidden" id="ak_js" name="ak_js" value="57"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-541221 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="مؤسس مايكروسوفت جيتس يدعم الفارس نايل نصار" title="مؤسس مايكروسوفت &#8220;غيتس&#8221; يدعم زوج ابنته الفارس المصري &#8220;نايل نصار&#8221; في أولمبياد طوكيو" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الفارس-المصري-نايل-نصار-والاستعداد-لمنافسات-أولمبياد-طوكيو-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الفارس-المصري-نايل-نصار-والاستعداد-لمنافسات-أولمبياد-طوكيو-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%a4%d8%b3%d8%b3-%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d8%af%d8%b9%d9%85-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d9%85%d8%a4%d8%b3%d8%b3-%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d8%af%d8%b9%d9%85-%d8%a7%d9%84/" class="post-url post-title">
			مؤسس مايكروسوفت &#8220;غيتس&#8221; يدعم زوج ابنته الفارس المصري &#8220;نايل نصار&#8221; في أولمبياد طوكيو		</a>
		</p>	</div>
	</div >
	<div class="post-541216 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="محمد ثروت وزوجته الحامل في جلسة تصوير" title="الفنان المصري محمد ثروت يثير جدلاً بصور احتضان وتقبيل زوجته الحامل! (شاهد)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/محمد-ثروت-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/محمد-ثروت-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%ab%d8%b1%d9%88%d8%aa-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%b5%d9%88%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b6%d8%a7%d9%86-%d9%88%d8%aa%d9%82%d8%a8%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%ab%d8%b1%d9%88%d8%aa-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%b5%d9%88%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b6%d8%a7%d9%86-%d9%88%d8%aa%d9%82%d8%a8%d9%8a/" class="post-url post-title">
			الفنان المصري محمد ثروت يثير جدلاً بصور احتضان وتقبيل زوجته الحامل! (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-541154 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل" title="حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/حمو-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/حمو-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d9%85%d9%8f%d8%ad%d8%b1%d8%ac-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d9%85%d9%8f%d8%ad%d8%b1%d8%ac-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1/" class="post-url post-title">
			حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل!		</a>
		</p>	</div>
	</div >
	<div class="post-541194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="أزمة لبنان" title="إعلامي لبناني يثير ضجة في تغريدة حذر فيها من الوضع في لبنان" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/أزمة-لبنان-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/أزمة-لبنان-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%ad%d8%b0%d8%b1-%d9%81%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%ad%d8%b0%d8%b1-%d9%81%d9%8a/" class="post-url post-title">
			إعلامي لبناني يثير ضجة في تغريدة حذر فيها من الوضع في لبنان		</a>
		</p>	</div>
	</div >
	<div class="post-541189 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الملاكم الفرنسي مراد علييف والتعارك مع حكم نزال في أولمبياد طوكيو" title="ملاكم يتعارك مع الحكم ويشتمه بألفاظ بذيئة لاعتراضه على خسارته في أولمبياد طوكيو (صور)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الملاكم-الفرنسي-مراد-علييف-والتعارك-مع-حكم-نزال-في-أولمبياد-طوكيو-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الملاكم-الفرنسي-مراد-علييف-والتعارك-مع-حكم-نزال-في-أولمبياد-طوكيو-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%85%d9%84%d8%a7%d9%83%d9%85-%d9%8a%d8%aa%d8%b9%d8%a7%d8%b1%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d9%88%d9%8a%d8%b4%d8%aa%d9%85%d9%87-%d8%a8%d8%a3%d9%84%d9%81%d8%a7%d8%b8-%d8%a8%d8%b0/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d9%85%d9%84%d8%a7%d9%83%d9%85-%d9%8a%d8%aa%d8%b9%d8%a7%d8%b1%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d9%88%d9%8a%d8%b4%d8%aa%d9%85%d9%87-%d8%a8%d8%a3%d9%84%d9%81%d8%a7%d8%b8-%d8%a8%d8%b0/" class="post-url post-title">
			ملاكم يتعارك مع الحكم ويشتمه بألفاظ بذيئة لاعتراضه على خسارته في أولمبياد طوكيو (صور)		</a>
		</p>	</div>
	</div >
	<div class="post-541177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="انقلاب تونس" title="الاندبندنت: إقصاء الإسلاميين في تونس سيجرفها نحو الديكتاتورية مجدداً" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/انقلاب-تونس-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/انقلاب-تونس-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d8%a8%d9%86%d8%af%d9%86%d8%aa-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d8%a8%d9%86%d8%af%d9%86%d8%aa-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3/" class="post-url post-title">
			الاندبندنت: إقصاء الإسلاميين في تونس سيجرفها نحو الديكتاتورية مجدداً		</a>
		</p>	</div>
	</div >
	<div class="post-541167 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="مصر والبحرين إلى دور الربع النهائي في أولمبياد طوكيو 2021" title="منتخب مصر لكرة اليد والبحرين يتأهلان إلى دور الربع النهائي من أولمبياد طوكيو (فيديو)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/منتخب-مصر-لكرة-اليد-والبحرين-يتأهل-إلى-دور-الربع-النهائي-في-دورة-الألعاب-الأولمبية-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/منتخب-مصر-لكرة-اليد-والبحرين-يتأهل-إلى-دور-الربع-النهائي-في-دورة-الألعاب-الأولمبية-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%8a%d8%aa%d8%a3%d9%87%d9%84%d8%a7%d9%86-%d8%a5/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/08/01/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%8a%d8%aa%d8%a3%d9%87%d9%84%d8%a7%d9%86-%d8%a5/" class="post-url post-title">
			منتخب مصر لكرة اليد والبحرين يتأهلان إلى دور الربع النهائي من أولمبياد طوكيو (فيديو)		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_1967188070 = '{"query":{"category":"8,7,9,95895,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e9d42fd","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1967188070"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1967188070" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">تواصل معنا</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-telegram" ></i> <span class="item-count" > Telegram</span> <span class="item-title" > </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" class="item-link" target="_blank"><i class="item-icon bsfi-appstore" ></i> <span class="item-count" > AppStore</span> <span class="item-title" > iOS App</span> </a> </li> <li class="social-item android"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&hl=en_US" class="item-link" target="_blank"><i class="item-icon bsfi-android" ></i> <span class="item-count" > Google Play</span> <span class="item-title" > Android App</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > </span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/company/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Follow us</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-541216 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="محمد ثروت وزوجته الحامل في جلسة تصوير" title="الفنان المصري محمد ثروت يثير جدلاً بصور احتضان وتقبيل زوجته الحامل! (شاهد)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/محمد-ثروت-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/محمد-ثروت-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%ab%d8%b1%d9%88%d8%aa-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%b5%d9%88%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b6%d8%a7%d9%86-%d9%88%d8%aa%d9%82%d8%a8%d9%8a/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%ab%d8%b1%d9%88%d8%aa-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%b5%d9%88%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b6%d8%a7%d9%86-%d9%88%d8%aa%d9%82%d8%a8%d9%8a/" title="الفنان المصري محمد ثروت يثير جدلاً بصور احتضان وتقبيل زوجته الحامل! (شاهد)">
			<span class="post-title">
				الفنان المصري محمد ثروت يثير جدلاً بصور احتضان وتقبيل زوجته الحامل! (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-541154 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل" title="حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/حمو-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/حمو-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/08/01/%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d9%85%d9%8f%d8%ad%d8%b1%d8%ac-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/08/01/%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d9%85%d9%8f%d8%ad%d8%b1%d8%ac-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1/" title="حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل!">
			<span class="post-title">
				حمو بيكا في موقف مُحرج على الهواء بعد عرض صورته مع فتاة في وضع مُخل!			</span>
	</a>
	</p></div>
</div >
<div  class="post-541129 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="متحرش بريدة في قبضة الأمن" title="متحرش بريدة في قبضة الشرطة بعد فعل خادش بامرأة داخل سيارتها" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/متحرش-بريدة-1-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/متحرش-بريدة-1-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d9%82%d8%a8%d8%b6%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b9%d9%84-%d8%ae%d8%a7%d8%af%d8%b4/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/08/01/%d9%85%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d9%82%d8%a8%d8%b6%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b9%d9%84-%d8%ae%d8%a7%d8%af%d8%b4/" title="متحرش بريدة في قبضة الشرطة بعد فعل خادش بامرأة داخل سيارتها">
			<span class="post-title">
				متحرش بريدة في قبضة الشرطة بعد فعل خادش بامرأة داخل سيارتها			</span>
	</a>
	</p></div>
</div >
<div  class="post-541086 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="الفنانة المصرية نيللي كريم" title="نيللي كريم ستتزوج للمرة الرابعة وهذه هوية العريس" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/الفنانة-المصرية-نيللي-كريم-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/الفنانة-المصرية-نيللي-كريم-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/08/01/%d9%86%d9%8a%d9%84%d9%84%d9%8a-%d9%83%d8%b1%d9%8a%d9%85-%d8%b3%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d9%87%d8%b0%d9%87-%d9%87/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/08/01/%d9%86%d9%8a%d9%84%d9%84%d9%8a-%d9%83%d8%b1%d9%8a%d9%85-%d8%b3%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d9%87%d8%b0%d9%87-%d9%87/" title="نيللي كريم ستتزوج للمرة الرابعة وهذه هوية العريس">
			<span class="post-title">
				نيللي كريم ستتزوج للمرة الرابعة وهذه هوية العريس			</span>
	</a>
	</p></div>
</div >
<div  class="post-541110 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="الأمن الأردني فتح تحقيقاً بوفاة شخص بعد تعرضه للطعن على يد شقيقتيه في العقبة" title="سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/الأردن-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2021/08/01/%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86-%d8%aa%d9%82%d8%aa%d9%84%d8%a7%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d9%87%d9%85%d8%a7/" title="سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!">
			<span class="post-title" itemprop="headline">
				سكان العقبة في الأردن يستيقظون على جريمة مروّعة .. فتاتان تقتلان شقيقهما لهذا السبب!			</span>
	</a>
	</p></div>
</div >
<div  class="post-541072 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="عائلة دلال عبدالعزيز ترفض زراعة رئة جديدة لها" title="عائلة دلال عبدالعزيز ترفض زراعة رئة جديدة لها بعد تدهور حالتها" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/دلال-عبدالعزيز-5-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/دلال-عبدالعزيز-5-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/08/01/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%aa%d8%b1%d9%81%d8%b6-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%b1%d8%a6%d8%a9-%d8%ac%d8%af/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/08/01/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%aa%d8%b1%d9%81%d8%b6-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%b1%d8%a6%d8%a9-%d8%ac%d8%af/" title="عائلة دلال عبدالعزيز ترفض زراعة رئة جديدة لها بعد تدهور حالتها">
			<span class="post-title">
				عائلة دلال عبدالعزيز ترفض زراعة رئة جديدة لها بعد تدهور حالتها			</span>
	</a>
	</p></div>
</div >
<div  class="post-541050 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="حميد الشاعري وهشام عباس" title="حميد الشاعري وهشام عباس يعودان بالساحل الشمالي إلى حقبة التسعينات ويشعلان الأجواء!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/حميد-الشاعري-وهشام-عباس-1-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/حميد-الشاعري-وهشام-عباس-1-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/31/%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1%d9%8a-%d9%88%d9%87%d8%b4%d8%a7%d9%85-%d8%b9%d8%a8%d8%a7%d8%b3-%d9%8a%d8%b9%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d8%a7%d8%ad/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/31/%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1%d9%8a-%d9%88%d9%87%d8%b4%d8%a7%d9%85-%d8%b9%d8%a8%d8%a7%d8%b3-%d9%8a%d8%b9%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d8%a7%d8%ad/" title="حميد الشاعري وهشام عباس يعودان بالساحل الشمالي إلى حقبة التسعينات ويشعلان الأجواء!">
			<span class="post-title">
				حميد الشاعري وهشام عباس يعودان بالساحل الشمالي إلى حقبة التسعينات ويشعلان الأجواء!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_85388043 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="85388043"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="85388043" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬907</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-540057 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="عاصفة رملية هائلة تبتلع مدينة كاملة في الصين" title="مشهد مذهل .. عاصفة رملية ضخمة تجتاح مدينة في الصين وتغطيها خلال 5 دقائق!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/عاصفة-رملية-هائلة-تبتلع-مدينة-كاملة-في-الصين-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/عاصفة-رملية-هائلة-تبتلع-مدينة-كاملة-في-الصين-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/27/%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%b0%d9%87%d9%84-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%b6%d8%ae%d9%85%d8%a9-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d9%8a%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/27/%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%b0%d9%87%d9%84-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%b6%d8%ae%d9%85%d8%a9-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d9%8a%d9%86/" title="مشهد مذهل .. عاصفة رملية ضخمة تجتاح مدينة في الصين وتغطيها خلال 5 دقائق!">
			<span class="post-title">
				مشهد مذهل .. عاصفة رملية ضخمة تجتاح مدينة في الصين وتغطيها خلال 5 دقائق!			</span>
	</a>
	</p></div>
</div >
<div  class="post-540066 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="مصرية تعتدي على زوجها" title="ما فعلته مصرية بزوجها داخل محل كشري يفجر جدلا واسعا (فيديو)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/مصرية-تعتدي-على-زوجها-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/مصرية-تعتدي-على-زوجها-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/27/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%ad%d9%84-%d9%83%d8%b4%d8%b1%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/27/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%ad%d9%84-%d9%83%d8%b4%d8%b1%d9%8a/" title="ما فعلته مصرية بزوجها داخل محل كشري يفجر جدلا واسعا (فيديو)">
			<span class="post-title">
				ما فعلته مصرية بزوجها داخل محل كشري يفجر جدلا واسعا (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-535900 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="عربة الخضار في الأردن" title="فيديو (عربة الخضار) يطيح بمسؤول أردني بعد حملة ضغط من النشطاء" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/عربة-الخضار-في-الأردن-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/عربة-الخضار-في-الأردن-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%a7%d8%b1-%d9%8a%d8%b7%d9%8a%d8%ad-%d8%a8%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d8%b1%d8%af%d9%86%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%a7%d8%b1-%d9%8a%d8%b7%d9%8a%d8%ad-%d8%a8%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d8%b1%d8%af%d9%86%d9%8a/" title="فيديو (عربة الخضار) يطيح بمسؤول أردني بعد حملة ضغط من النشطاء">
			<span class="post-title">
				فيديو (عربة الخضار) يطيح بمسؤول أردني بعد حملة ضغط من النشطاء			</span>
	</a>
	</p></div>
</div >
<div  class="post-535072 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="اعتداء على شرطي كويتي" title="قفز في صدره وداس عليه .. شرطي كويتي تعرض للضرب من قبل احد الاشخاص في وضح النهار!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/اعتداء-على-شرطي-كويتي-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/07/اعتداء-على-شرطي-كويتي-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/07/02/%d8%b4%d8%b1%d8%b7%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%b6%d8%b1%d8%a8-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d8%a7%d8%ad%d8%af-%d8%a7%d9%84%d8%a7%d8%b4%d8%ae%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/07/02/%d8%b4%d8%b1%d8%b7%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%b6%d8%b1%d8%a8-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d8%a7%d8%ad%d8%af-%d8%a7%d9%84%d8%a7%d8%b4%d8%ae%d8%a7/" title="قفز في صدره وداس عليه .. شرطي كويتي تعرض للضرب من قبل احد الاشخاص في وضح النهار!">
			<span class="post-title">
				قفز في صدره وداس عليه .. شرطي كويتي تعرض للضرب من قبل احد الاشخاص في وضح النهار!			</span>
	</a>
	</p></div>
</div >
<div  class="post-534809 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="الأمير عبدالعزيز بن فهد يظهر في فيديو مقتضب مع خاله الوليد بن ابراهيم" title="شاهدوا كيف ظهر الأمير عبدالعزيز بن فهد وماذا قال لمالك مجموعة MBC!؟" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/الأمير-عبدالعزيز-بن-فهد-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/الأمير-عبدالعزيز-بن-فهد-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/06/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b8%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%86-%d9%81%d9%87%d8%af-%d8%a8%d8%a3/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b8%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%86-%d9%81%d9%87%d8%af-%d8%a8%d8%a3/" title="شاهدوا كيف ظهر الأمير عبدالعزيز بن فهد وماذا قال لمالك مجموعة MBC!؟">
			<span class="post-title">
				شاهدوا كيف ظهر الأمير عبدالعزيز بن فهد وماذا قال لمالك مجموعة MBC!؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-533677 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="فيديو إهانة عامل سوداني" title="فيديو إهانة عامل سوداني في السعودية يشعل غضباً واسعاً (فيديو)" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/فيديو-إهانة-عامل-سوداني-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/فيديو-إهانة-عامل-سوداني-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/06/25/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d9%87%d8%a7%d9%86%d8%a9-%d8%b9%d8%a7%d9%85%d9%84-%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/25/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d9%87%d8%a7%d9%86%d8%a9-%d8%b9%d8%a7%d9%85%d9%84-%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" title="فيديو إهانة عامل سوداني في السعودية يشعل غضباً واسعاً (فيديو)">
			<span class="post-title">
				فيديو إهانة عامل سوداني في السعودية يشعل غضباً واسعاً (فيديو)			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script type="rocketlazyloadscript">var bs_ajax_paginate_1270028686 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1270028686"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1270028686" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 932</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-536200" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-536200"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%b7%d9%86/">فريق وطن</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
<li id="menu-item-524548" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-524548"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.18' id='element-query-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/amp-stories\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%87%d9%8a%d9%86-%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.watanserb.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.10.0' id='theme-libs-js' defer></script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<script src='https://www.watanserb.com/wp-content/themes/publisher/js/theme.min.js?ver=7.10.0' id='publisher-js' defer></script>
<script src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script src='https://www.watanserb.com/wp-content/plugins/better-adsmanager-bk/js/advertising.min.js?ver=1.20.4' id='better-advertising-js' defer></script>
<script data-minify="1"   defer src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1627692837' id='akismet-form-js'></script>

<script type="rocketlazyloadscript">
var nosbaptv=function(t){"use strict";return{init:function(){0==nosbaptv.ads_state()&&nosbaptv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nosbaptv-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nosbaptv.init()});

</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"677ee268eb6e5934","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.7.0","si":10}'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627817599 -->