 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTVkJaWjMnKTs='></script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>نظام ولاية الرجل يقيد حقوق النساء في قطر | وطن يغرد خارج السرب</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/min/1/603d87cf7353c77b12d9855cdc6ed2e8.css" media="all" data-minify="1" />
<meta name="description" content="أثار تقرير لمنظمة &quot;هيومن رايتس ووتش&quot; الحقوقية الدولية حول النساء في قطر وعملهم في المؤسسات الرسمية جدلاً واسعاً على منصات مواقع التواصل" />
<link rel="canonical" href="https://www.watanserb.com/2021/03/29/نظام-ولاية-الرجل-يقيد-حقوق-النساء-في-قط/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نظام ولاية الرجل يقيد حقوق النساء في قطر | وطن يغرد خارج السرب" />
<meta property="og:description" content="أثار تقرير لمنظمة &quot;هيومن رايتس ووتش&quot; الحقوقية الدولية حول النساء في قطر وعملهم في المؤسسات الرسمية جدلاً واسعاً على منصات مواقع التواصل" />
<meta property="og:url" content="https://www.watanserb.com/2021/03/29/نظام-ولاية-الرجل-يقيد-حقوق-النساء-في-قط/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/watanusa" />
<meta property="article:published_time" content="2021-03-30T06:53:55+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2021/03/نساء-قطر.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:site" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت خلاصة التعليقات" href="https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script  src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script  src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/514489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.watanserb.com/?p=514489' />
<link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin>
<link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0646\u0638\u0627\u0645 \u0648\u0644\u0627\u064a\u0629 \u0627\u0644\u0631\u062c\u0644 \u064a\u0642\u064a\u062f \u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0633\u0627\u0621 \u0641\u064a \u0642\u0637\u0631.. \u062a\u0642\u0631\u064a\u0631 \u062d\u0642\u0648\u0642\u064a \u064a\u062b\u064a\u0631 \u063a\u0636\u0628 \u0634\u064a\u062e\u0629 \u0642\u0637\u0631\u064a\u0629 \u0648\u0647\u0643\u0630\u0627 \u0631\u062f\u062a",
    "description": "\u0623\u062b\u0627\u0631 \u062a\u0642\u0631\u064a\u0631 \u0644\u0645\u0646\u0638\u0645\u0629 \"\u0647\u064a\u0648\u0645\u0646 \u0631\u0627\u064a\u062a\u0633 \u0648\u0648\u062a\u0634\" \u0627\u0644\u062d\u0642\u0648\u0642\u064a\u0629 \u0627\u0644\u062f\u0648\u0644\u064a\u0629 \u062d\u0648\u0644 \u0627\u0644\u0645\u0631\u0623\u0629 \u0627\u0644\u0642\u0637\u0631\u064a\u0629 \u0648\u0639\u0645\u0644\u0647\u0627 \u0641\u064a \u0627\u0644\u0645\u0624\u0633\u0633\u0627\u062a \u0627\u0644\u0631\u0633\u0645\u064a\u0629 \u062c\u062f\u0644\u0627\u064b \u0648\u0627\u0633\u0639\u0627\u064b \u0639\u0644\u0649 \u0645\u0646\u0635\u0627\u062a \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a.\u0627\u0644\u0646\u0633\u0627\u0621 \u0641\u064a \u0642\u0637\u0631 \u0648\u0627\u0644\u0639\u0645\u0644 \u0627\u0644\u0648\u0632\u0627\u0631\u064a\u0648\u064a\u0633\u0644\u0637 \u0627\u0644\u062a\u0642\u0631\u064a\u0631 \u0627\u0644\u0636\u0648\u0621\u060c \u0639\u0644\u0649 \u0639\u0645\u0644 \u0627\u0644\u0645\u0631\u0623\u0629 \u0627\u0644\u0642\u0637\u0631\u064a\u0629 \u0641\u064a \u0648\u0632\u0627\u0631\u0627\u062a \u0648\u0645\u0624\u0633\u0633\u0627\u062a \u062d\u0643\u0648\u0645\u064a\u0629 \u0648\u0634\u0631\u0637 \u0645",
    "datePublished": "2021-03-29",
    "dateModified": "2021-03-29",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\u0646\u0638\u0627\u0645 \u0648\u0644\u0627\u064a\u0629 \u0627\u0644\u0631\u062c\u0644 \u064a\u0642\u064a\u062f \u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0633\u0627\u0621 \u0641\u064a \u0642\u0637\u0631.. \u062a\u0642\u0631\u064a\u0631 \u062d\u0642\u0648\u0642\u064a \u064a\u062b\u064a\u0631 \u063a\u0636\u0628 \u0634\u064a\u062e\u0629 \u0642\u0637\u0631\u064a\u0629 \u0648\u0647\u0643\u0630\u0627 \u0631\u062f\u062a",
    "thumbnailUrl": "https://www.watanserb.com/wp-content/uploads/2021/03/\u0646\u0633\u0627\u0621-\u0642\u0637\u0631.jpg",
    "uploadDate": "2021-03-29",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/"
}</script>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico-450x430.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />

<style>
.comment-list .comment-content{font-size: 18px}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="rtl post-template-default single single-post postid-514489 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-958791348" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/">
نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d9%85%d9%86-%d9%87%d9%88-%d8%b3%d9%84%d9%8a%d9%85-%d8%b9%d9%8a%d8%a7%d8%b4-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b1%d8%b5%d8%af%d8%aa-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa/">
من هو سليم عياش الذي رصدت الولايات المتحدة 10 ملايين دولار لأي معلومة عنه؟ </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d8%b3%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d9%88%d8%ad%d8%b4%d9%8a/">
فيديو صادم .. شاهد ماذا فعل بحريني بسيدة في الشارع العام وأثار غضباً واسعاً! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%a5%d9%86%d9%82/">
هذا ما فعلته مريم حسين في الإمارات لإنقاذ والدة حلا الترك من السجن واستُدعيت للتحقيق بسببه! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d8%b9%d8%aa%d8%b5%d9%85-%d9%81%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b9/">
الإفراج عن الأردني معتصم فريحات بعد اعتقاله في مصر.. ما قصة الحساب الشهير الذي يديره بتويتر؟ </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d9%84%d9%86-%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%ac%d9%86%d8%a9-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a3%d9%81%d8%b9%d8%a7%d9%84-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%86%d8%a7%d8%a6/">
&#8220;لن تدخل الجنة بهذه الأفعال&#8221;.. شاهد النائب شعيب المويزري يهاجم مرزوق الغانم </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ad%d9%8a%d9%88%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d9%88%d9%8a%d8%a9-%d8%b2%d9%84%d8%a9-%d9%84%d8%b3%d8%a7%d9%86-%d9%85%d8%b0%d9%8a/">
&#8220;سفينة الحيوانات المنوية&#8221;.. زلة لسان مذيع مصري على الهواء وما قاله أثار ضجة </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d9%85%d8%ba%d8%b1%d8%af-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b9%d9%86-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/">
مغرد شهير يفجر مفاجأة عن لقاء ابن سلمان السري بنتنياهو في أبوظبي </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d9%87%d9%84-%d9%8a%d9%83%d9%88%d9%86%d9%88%d8%a7-%d9%83%d8%a8%d8%b4-%d8%a7%d9%84%d9%81%d8%af%d8%a7%d8%a1%d8%9f-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ae%d8%aa/">
هل يكونوا &#8220;كبش الفداء&#8221;؟.. نظام السيسي يختار 8 أشخاص للتضحية بهم في كارثة قطار سوهاج </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/03/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%aa%d9%85-%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%81%d8%aa%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9/">
شاهد كيف تم ابتزاز فتاة في الامارات .. تعرفت عليه وتطورت العلاقة لارسال صور وفيديوهات! </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" width="314" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%20140'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img id="site-logo" width="314" height="140" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
			     alt="وطن يغرد خارج السرب"  /></noscript>
<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
						     alt="وطن يغرد خارج السرب"  /></noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home"><span>Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/"><span>الهدهد</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span>نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت</span><meta itemprop="item" content="https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-514489" class="post-514489 post type-post status-publish format-video has-post-thumbnail  category-8 tag-621 tag-49089 tag-64449 tag-3077 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2021/03/نساء-قطر.jpg"><img width="750" height="430" alt="نساء قطر" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/نساء-قطر-750x430.jpg"> </a>
<figcaption class="wp-caption-text">نساء قطر</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-03-29T23:53:55-07:00">في <b>مارس 29, 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c0896d326c0c6c136d31946d3c6d306c136d3e6c1d946c136d306c056c186d30946d3e6d366d3e6c1b946c196d366d3c6d36946c136d306d326c076c136c15946d356d3e946d366c036c059a9a946c1e6d366c056d3e6c05946c196d366d3c6d366d3e946d3e6c1f6d3e6c05946c0e6c026c1c946c006d3e6c1a6c1d946d366c036c056d3e6c1d946d3c6d336d376c046c13946c056c1b6c1e92d6dbd0cd89dcc0c0c4c79187f59186f29186f2c3c3c39ac3d5c0d5dac7d1c6d69ad7dbd99186f29187f2c49187f0818580808c8d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489&text=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489&title=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>أثار تقرير لمنظمة &#8220;هيومن رايتس ووتش&#8221; الحقوقية الدولية حول المرأة القطرية وعملها في المؤسسات الرسمية جدلاً واسعاً على منصات مواقع التواصل الاجتماعي.</p>
<h2><strong>النساء في قطر والعمل الوزاري</strong></h2>
<p>ويسلط التقرير الضوء، على عمل المرأة القطرية في وزارات ومؤسسات حكومية وشرط موافقة ولي الأمر الذي. يطلب في العديد من هذه المنشآت.</p>
<p>كما قالت &#8220;هيومن رايتس&#8221;، في تغريدة حول هذا التقرير: &#8220;لا ينص أي قانون في قطر على حصول النساء على إذن أولياء. أمورهنّ للعمل لكنه غير ممنوع&#8221;.</p>
<p>وأضافت المنظمة، وفق ما رصدت &#8220;وطن&#8221;: &#8220;تفرض العديد من الوزارات والمؤسسات الحكومية هذا الشرط. على النساء القطريات في إجراءات التوظيف&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">لا ينصّ أيّ قانون في <a href="https://twitter.com/hashtag/%D9%82%D8%B7%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#قطر</a> على حصول النساء على إذن أولياء أمورهنّ للعمل، لكنه غير ممنوع. <br />تفرض العديد من الوزارات والمؤسسات الحكومية هذا الشرط على النساء القطريات في إجراءات التوظيف. <br />تقرير <a href="https://twitter.com/hrw_ar?ref_src=twsrc%5Etfw">@hrw_ar</a> عن <a href="https://twitter.com/hashtag/%D8%AD%D9%82%D9%88%D9%82_%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9_%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#حقوق_المرأة_القطرية</a>: <a href="https://t.co/TkM9P5mzvH">https://t.co/TkM9P5mzvH</a> <a href="https://t.co/C70GhaXKiR">pic.twitter.com/C70GhaXKiR</a></p>
<p>&mdash; هيومن رايتس ووتش (@hrw_ar) <a href="https://twitter.com/hrw_ar/status/1376575450298875905?ref_src=twsrc%5Etfw">March 29, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<h2><strong>أول رد قطري</strong></h2>
<p>الشيخة القطرية، مريم آل ثاني، ردت على التقرير بتغريدة قالت فيها: &#8220;أنا امرأة قطرية، في طاعة ولي الأمر فيما. لا يتعارض مع دين الله&#8221;.</p>
<p>وتابعت: &#8220;حيث لا طاعة لمخلوق في معصية الخالق. وهذا ما نص عليه ديننا عقيدتنا والتي عليكم احترامها&#8221;.</p>
<p>كما تابعت الشيخة القطرية في التغريدة ذاتها قائلة: &#8220;نحن متقبلون الوضع، فما الذي يزعجكم؟ هل تسمحون. لنا بالتدخل في معتقداتكم أم حينها سوف تدرجونها ضمن &#8220;انتهاكات حقوق الإنسان&#8221;؟&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">أنا امرأة قطرية، في طاعة &quot;ولي الأمر&quot; في ما لا يتعارض مع دين الله، حيث لا طاعة لمخلوق في معصية الخالق.<br />وهذا ما نص عليه ديننا &quot;عقيدتنا&quot; والتي عليكم احترامها! <br />نحن متقبلون الوضع، فما الذي يزعجكم؟ <br />هل تسمحون لنا بالتدخل في معتقداتكم أم حينها سوف تدرجونها ضمن &quot;انتهاكات حقوق الإنسان&quot;؟ <a href="https://t.co/lzKYfZ6xhl">https://t.co/lzKYfZ6xhl</a></p>
<p>&mdash; مــريــم آل ثــانــي (@ALThani_M) <a href="https://twitter.com/ALThani_M/status/1376631930842648578?ref_src=twsrc%5Etfw">March 29, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<h2><strong>منظمة &#8220;مدفوعة الأجر&#8221;</strong></h2>
<p>وفي تغريدة منفصلة قالت الشيخة القطرية: &#8220;منظمة مدفوعة الأجر، وأجندتها مكشوفة منذ وقت بعيد!&#8221;.</p>
<p>كما تابعت: &#8220;نحمد الله أن كل ما في استطاعتكم &#8220;تقارير&#8221; لا تغني ولا تسمن من جوع! ولا تعنينا في شيء ولن تغير فينا. شيء! نحن أقوى من تقاريركم التي لن تزعزع ثوابت ديننا ومجتمعنا بإذن الله&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">منظمة مدفوعة الأجر، وأجندتها مكشوفة منذ وقت بعيد! <br />نحمد الله أن كل مافي استطاعتكم &quot;تقارير&quot; لا تغني ولا تسمن من جوع! ولا تعنينا في شيء ولن تغير فينا شيء!<br />نحن أقوى من تقاريركم التي لن تزعزع ثوابت ديننا ومجتمعنا بإذن الله!</p>
<p>&mdash; مــريــم آل ثــانــي (@ALThani_M) <a href="https://twitter.com/ALThani_M/status/1376635028466204687?ref_src=twsrc%5Etfw">March 29, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<h2><strong>إلغاء الطبعة القديمة</strong></h2>
<p>الشيخ عبد الله بن ناصر آل ثاني، قال: &#8220;هذا الشرط الذي فرض من بعض الوزارات شكلي لا قيمة له لأنه فعلياً ملغي. وشطبه من الشروط لا يكلف سوى الغاؤه من الطبعة الجديدة&#8221;.</p>
<p>كما أضاف: &#8220;قطر حفظت وتحفظ حق المرأة وحذف هذا الشرط حق من حقوقها فليحذف. قطر دولة تحترم وترحب بجميع المنظمات الحقوقية والانسانية وتفتح أبوابها لكل من يحترم ديننا وعاداتنا&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">هذا الشرط الذي فرض من بعض الوزارات شكلي لا قيمة له لانه فعلياً ملغي وشطبه من الشروط لايكلف سوى الغاؤه من الطبعة الجديدة <a href="https://twitter.com/hashtag/%D9%82%D8%B7%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#قطر</a> حفظت وتحفظ حق المرأة وحذف هذا الشرط حق من حقوقها فليحذف <a href="https://twitter.com/hashtag/%D9%82%D8%B7%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#قطر</a> دولة تحترم وترحب بجميع المنظمات الحقوقية والانسانية وتفتح ابوابها لكل من يحترم ديننا وعاداتنا <a href="https://t.co/9inIPIG0H4">https://t.co/9inIPIG0H4</a></p>
<p>&mdash; عبدالله بن ناصر ال ثاني (@DRaALTHANI) <a href="https://twitter.com/DRaALTHANI/status/1376770071540948992?ref_src=twsrc%5Etfw">March 30, 2021</a></p></blockquote>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-513564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وزير الخارجية السعودي ونظيره القطري" title="وزير خارجية قطر يكشف ما دار بينه وبين نظيره السعودي في اتصال هاتفي" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/وزيرا-خارجية-قطر-والسعودية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;1019&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/25/%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d9%82%d8%b7%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%af%d8%a7%d8%b1-%d8%a8%d9%8a%d9%86%d9%87-%d9%88%d8%a8%d9%8a%d9%86-%d9%86%d8%b8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/25/%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d9%82%d8%b7%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%af%d8%a7%d8%b1-%d8%a8%d9%8a%d9%86%d9%87-%d9%88%d8%a8%d9%8a%d9%86-%d9%86%d8%b8/" class="post-url post-title">
وزير خارجية قطر يكشف ما دار بينه وبين نظيره السعودي في اتصال هاتفي </a>
</p> </div>
</div >
<div class="post-512784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عودة العلاقات القطرية الموريتانية بوساطة عمانية" title="وساطة عمانية وراء عودة المياه إلى مجاريها بين موريتانيا وقطر والتجهيز جاري لإعادة فتح السفارات" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/موريتانيا-وقطر-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/22/%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a5%d9%84%d9%89-%d9%85%d8%ac%d8%a7%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/22/%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a5%d9%84%d9%89-%d9%85%d8%ac%d8%a7%d8%b1/" class="post-url post-title">
وساطة عمانية وراء عودة المياه إلى مجاريها بين موريتانيا وقطر والتجهيز جاري لإعادة فتح السفارات </a>
</p> </div>
</div >
<div class="post-512402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حمد بن جاسم يتحدث عن مجلس التعاون الخليجي" title="حمد بن جاسم يكشف أمراً خطيراً عن مجلس التعاون الخليجي &#8220;دون مجاملات&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/حمد-بن-جاسم.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;1024&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/20/%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%85%d8%b1%d8%a7%d9%8b-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/20/%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%85%d8%b1%d8%a7%d9%8b-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84/" class="post-url post-title">
حمد بن جاسم يكشف أمراً خطيراً عن مجلس التعاون الخليجي &#8220;دون مجاملات&#8221; </a>
</p> </div>
</div >
</div>
</div></div> <p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<h2><strong>المواطنة القطرية في أعلى المناصب</strong></h2>
<p>أم سعود الهاجري، ردت على التقرير بالقول: &#8220;وصلت المواطنة القطرية لأعلى المناصب. وأخذت دور القيادة في الوزارات والمؤسسات الحكومية &#8220;.</p>
<p>كما أضافت: &#8220;أكبر دليل على ذلك وزيرة الصحة لدينا مواطنة قطرية، النساء في بلادي لديهم كامل حقوقهم؟&#8221;.</p>
<p>وأكملت: &#8220;أين أنتم من نساء جنوب افريقيا الذين لا يستطيعون ايجاد قوت يومهم؟ ولا يوجد لديهم نظام صحي وتعليمي؟&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">وصلت المواطنة القطرية لأعلى المناصب <br />واخذت دور القيادة في الوزارات والمؤسسات الحكومية !<br />وأكبر دليل على ذلك وزيرة الصحة لدينا مواطنة قطرية <br />النساء في بلادي لديهم كامل حقوقهم ؟<br />أين أنتم من نساء جنوب افريقيا الذين لا يستطيعون ايجاد قوت يومهم ؟<br />ولا يوجد لديهم نظام صحي وتعليمي ؟ <a href="https://t.co/yzlYLDFa4n">https://t.co/yzlYLDFa4n</a></p>
<p>&mdash; ام سعود الهاجري (@UmS3oud1) <a href="https://twitter.com/UmS3oud1/status/1376778174244257792?ref_src=twsrc%5Etfw">March 30, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<p>كما قالت الإعلامية القطرية فاطمة الدوسري: &#8221; تقتل في أمريكا 3 نساء يومياً بيد شركائهم الحاليين أو السابقين. الآباء الذين يقتلون أطفالهم وشريكاتهم هم غالباً رجال&#8221;.</p>
<p>وتساءلت بالقول: &#8220;أين حقوق المرأة الأمريكية &#8220;حقها في الحياة&#8221;؟&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">تقتل في أمريكا 3 نساء يوميا بيد شركائهم الحاليين أو السابقين ..الآباء الذين يقتلون أطفالهم وشريكاتهم هم غالبا رجال</p>
<p>أين حقوق المرأة الأمريكية (حقها في الحياة)؟! <a href="https://t.co/dtiiXwS6Va">https://t.co/dtiiXwS6Va</a></p>
<p>&mdash; فاطمة الدوسري 🇶🇦 (@Fatma_AlDosari) <a href="https://twitter.com/Fatma_AlDosari/status/1376740097073233924?ref_src=twsrc%5Etfw">March 30, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<p>إلهام بدر ردت على التقرير بالقول: &#8221; أنا امرأة قطرية، منذ أربعين عاماً، أعمل، أقود السيارة، أسافر. وأدرت شؤون. أبنائي حتى بلغوا السن القانوني&#8221;.</p>
<p>كما تابعت: &#8220;المجتمع القطري ومنه تحديداً الرجل القطري شقيقاً وزميلاً ورئيساً وابناً عاملني ولا يزال بكل تقدير واحترام&#8221;.</p>
<p>وأكملت: &#8220;للعلم لست حالة شاذة في قطر هل أطمع أن يتناول تقريركم قصص أمثالي&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">أنا امرأة قطرية، منذ أربعين عاماً، أعمل ،أقود السيارة ، أسافر ، وأدرت شؤون أبنائي حتى بلغوا السن القانوني،المجتمع القطري ومنه تحديداً الرجل القطري شقيقاً وزميلاً ورئيساً وابناً عاملني ولا يزال بكل تقدير واحترام .<br />للعلم لست حالة شاذة في <a href="https://twitter.com/hashtag/%D9%82%D8%B7%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#قطر</a> هل أطمع أن يتناول تقريركم قصص أمثالي. <a href="https://t.co/GFBngbCdFz">https://t.co/GFBngbCdFz</a></p>
<p>&mdash; إلهام بدر#آل_قطر (@ELHAMBADER1) <a href="https://twitter.com/ELHAMBADER1/status/1376611115325665281?ref_src=twsrc%5Etfw">March 29, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<h2><strong>دستور قطر</strong></h2>
<p>الجدير ذكره، أن المادة الأولى من دستور قطر نصت على أنها دولة عربية مستقلة ذات سيادة.</p>
<p>دينها الإسلام والشريعة الإسلامية مصدر رئيسي لتشريعاتها وهذا الدستور جرى عليه استفتاء ووافق عليه 96.6% من الشعب.</p>
<p>وحسب الشريعة الإسلامية، فإنه لا يجوز عمل المرأة بدون موافقة زوجها إلا إذا اشترطت ذلك في عقد الزواج.</p>
<p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></p>
<p><a href="https://www.youtube.com/c/WatanComNews/"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" rel="tag">قطر</a><a href="https://www.watanserb.com/tag/%d9%85%d8%b1%d9%8a%d9%85-%d8%a2%d9%84-%d8%ab%d8%a7%d9%86%d9%8a/" rel="tag">مريم آل ثاني</a><a href="https://www.watanserb.com/tag/%d9%86%d8%b3%d8%a7%d8%a1-%d9%82%d8%b7%d8%b1/" rel="tag">نساء قطر</a><a href="https://www.watanserb.com/tag/%d9%87%d9%8a%d9%88%d9%85%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4/" rel="tag">هيومن رايتس ووتش</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2021/03/29/%d9%86%d8%b8%d8%a7%d9%85-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%8a%d9%82%d9%8a%d8%af-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d9%81%d9%8a-%d9%82%d8%b7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087ce2a752b4b2b542a76d32a7b2a772b542a792b5ad32b542a772b422b5f2a77d32a792a712a792b5cd32b5e2a712a7b2a71d32b542a772a752b402b542b52d32a722a79d32a712b442b42ddddd32b592a712b422a792b42d32b5e2a712a7b2a712a79d32a792b582a792b42d32b492b452b5bd32b472a792b5d2b5ad32a712b442b422a792b5ad32a7b2a742a702b432b54d32b422b5c2b59d5919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd849287929d80968191dd909c9ed6c1b5d6c0b583d6c0b7c6c2c7c7cbca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489&text=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D514489&title=نظام ولاية الرجل يقيد حقوق النساء في قطر.. تقرير حقوقي يثير غضب شيخة قطرية وهكذا ردت" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-513564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="وزير الخارجية السعودي ونظيره القطري" title="وزير خارجية قطر يكشف ما دار بينه وبين نظيره السعودي في اتصال هاتفي" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/وزيرا-خارجية-قطر-والسعودية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-750x430.jpg&quot;,&quot;1019&quot;:&quot;\u0648\u0632\u064a\u0631\u0627-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-\u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/25/%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d9%82%d8%b7%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%af%d8%a7%d8%b1-%d8%a8%d9%8a%d9%86%d9%87-%d9%88%d8%a8%d9%8a%d9%86-%d9%86%d8%b8/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/25/%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d9%82%d8%b7%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d8%af%d8%a7%d8%b1-%d8%a8%d9%8a%d9%86%d9%87-%d9%88%d8%a8%d9%8a%d9%86-%d9%86%d8%b8/" title="وزير خارجية قطر يكشف ما دار بينه وبين نظيره السعودي في اتصال هاتفي">
<span class="post-title">
وزير خارجية قطر يكشف ما دار بينه وبين نظيره السعودي في اتصال هاتفي </span>
</a>
</p></div>
</div >
<div class="post-512784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="عودة العلاقات القطرية الموريتانية بوساطة عمانية" title="وساطة عمانية وراء عودة المياه إلى مجاريها بين موريتانيا وقطر والتجهيز جاري لإعادة فتح السفارات" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/موريتانيا-وقطر-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0648\u0631\u064a\u062a\u0627\u0646\u064a\u0627-\u0648\u0642\u0637\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/22/%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a5%d9%84%d9%89-%d9%85%d8%ac%d8%a7%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/22/%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a5%d9%84%d9%89-%d9%85%d8%ac%d8%a7%d8%b1/" title="وساطة عمانية وراء عودة المياه إلى مجاريها بين موريتانيا وقطر والتجهيز جاري لإعادة فتح السفارات">
<span class="post-title">
وساطة عمانية وراء عودة المياه إلى مجاريها بين موريتانيا وقطر والتجهيز جاري لإعادة فتح&hellip; </span>
</a>
</p></div>
</div >
<div class="post-512402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="حمد بن جاسم يتحدث عن مجلس التعاون الخليجي" title="حمد بن جاسم يكشف أمراً خطيراً عن مجلس التعاون الخليجي &#8220;دون مجاملات&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/حمد-بن-جاسم.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;750&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645.jpg&quot;,&quot;1024&quot;:&quot;\u062d\u0645\u062f-\u0628\u0646-\u062c\u0627\u0633\u0645-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/20/%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%85%d8%b1%d8%a7%d9%8b-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/20/%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%85%d8%b1%d8%a7%d9%8b-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84/" title="حمد بن جاسم يكشف أمراً خطيراً عن مجلس التعاون الخليجي &#8220;دون مجاملات&#8221;">
<span class="post-title">
حمد بن جاسم يكشف أمراً خطيراً عن مجلس التعاون الخليجي &#8220;دون مجاملات&#8221; </span>
</a>
</p></div>
</div >
<div class="post-512198 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <a alt="تفاصيل المصالحة بين قطر والسعودية ومصر" title="رويترز تكشف تفاصيل جديدة عن مصالحة قطر مع السعودية ومصر فقط" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/المصالحة-الخليجية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0635\u0627\u0644\u062d\u0629-\u0627\u0644\u062e\u0644\u064a\u062c\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0635\u0627\u0644\u062d\u0629-\u0627\u0644\u062e\u0644\u064a\u062c\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0635\u0627\u0644\u062d\u0629-\u0627\u0644\u062e\u0644\u064a\u062c\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0635\u0627\u0644\u062d\u0629-\u0627\u0644\u062e\u0644\u064a\u062c\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0635\u0627\u0644\u062d\u0629-\u0627\u0644\u062e\u0644\u064a\u062c\u064a\u0629-750x430.jpg&quot;,&quot;2560&quot;:&quot;\u0627\u0644\u0645\u0635\u0627\u0644\u062d\u0629-\u0627\u0644\u062e\u0644\u064a\u062c\u064a\u0629-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/20/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%82%d8%b7%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/20/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%82%d8%b7%d8%b1/" title="رويترز تكشف تفاصيل جديدة عن مصالحة قطر مع السعودية ومصر فقط">
<span class="post-title">
رويترز تكشف تفاصيل جديدة عن مصالحة قطر مع السعودية ومصر فقط </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_246452278 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[514489],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[621,49089,64449,3077],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9c6e331","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="246452278" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="246452278" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-514489" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/29/%D9%86%D8%B8%D8%A7%D9%85-%D9%88%D9%84%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D9%8A%D9%82%D9%8A%D8%AF-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1-%D9%81%D9%8A-%D9%82%D8%B7/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='514489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar">
<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-512877 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد رمضان" title="فتاة مصرية لم تتمالك نفسها عندما رأت محمد رمضان وردة فعله تثير سخرية وسعة" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/محمد-رمضان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/23/%d9%81%d8%aa%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%b1%d8%a3%d8%aa-%d9%85%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/23/%d9%81%d8%aa%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%b1%d8%a3%d8%aa-%d9%85%d8%ad/" class="post-url post-title">
فتاة مصرية لم تتمالك نفسها عندما رأت محمد رمضان وردة فعله تثير سخرية وسعة </a>
</p> </div>
</div >
<div class="post-513303 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="اغتيال محمود الورفلي بعد تعرض سيارته لوابل من الرصاص بالقرب من جامعة العرب الطبية" title="اغتيال محمود الورفلي &#8220;سفاح حفتر&#8221; في ليبيا .. شاهد أول صور لجثته" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/محمود-الورفلي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u0648\u062f-\u0627\u0644\u0648\u0631\u0641\u0644\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u0648\u062f-\u0627\u0644\u0648\u0631\u0641\u0644\u064a-210x136.jpg&quot;,&quot;1600&quot;:&quot;\u0645\u062d\u0645\u0648\u062f-\u0627\u0644\u0648\u0631\u0641\u0644\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/24/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d9%88%d8%b1%d9%81%d9%84%d9%8a-%d8%b3%d9%81%d8%a7%d8%ad-%d8%ad%d9%81%d8%aa%d8%b1-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/24/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d9%88%d8%b1%d9%81%d9%84%d9%8a-%d8%b3%d9%81%d8%a7%d8%ad-%d8%ad%d9%81%d8%aa%d8%b1-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8/" class="post-url post-title">
اغتيال محمود الورفلي &#8220;سفاح حفتر&#8221; في ليبيا .. شاهد أول صور لجثته </a>
</p> </div>
</div >
<div class="post-512984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الجنيه السوداني و الدولار الامريكي" title="انخفاض سعر الدولار مقابل الجنيه السوداني وهذه أحدث أسعار البنوك والسوق السوداء" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/الجنيه-السوداني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062c\u0646\u064a\u0647-\u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062c\u0646\u064a\u0647-\u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a-210x136.jpg&quot;,&quot;1920&quot;:&quot;\u0627\u0644\u062c\u0646\u064a\u0647-\u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/23/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87-%d8%a7%d9%84%d8%b3%d9%88%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/23/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%ac%d9%86%d9%8a%d9%87-%d8%a7%d9%84%d8%b3%d9%88%d8%af/" class="post-url post-title">
انخفاض سعر الدولار مقابل الجنيه السوداني وهذه أحدث أسعار البنوك والسوق السوداء </a>
</p> </div>
</div >
<div class="post-513266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سيدة أعمال افريقية تصل الخرطوم بهدف تأسيس موقع إباحي" title="موقع إباحي لفتيات السودان .. سيدة أعمال تصل الخرطوم لتصوير أفلام إباحية بهذه الشروط!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/موقع-للجنس-السوداني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u0642\u0639-\u0644\u0644\u062c\u0646\u0633-\u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u0642\u0639-\u0644\u0644\u062c\u0646\u0633-\u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a-210x136.jpg&quot;,&quot;925&quot;:&quot;\u0645\u0648\u0642\u0639-\u0644\u0644\u062c\u0646\u0633-\u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/24/%d9%85%d9%88%d9%82%d8%b9-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/24/%d9%85%d9%88%d9%82%d8%b9-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="post-url post-title">
موقع إباحي لفتيات السودان .. سيدة أعمال تصل الخرطوم لتصوير أفلام إباحية بهذه الشروط! </a>
</p> </div>
</div >
<div class="post-513573 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ارتفاع سعر الدولار في السودان" title="السوق السوداء تنشط في السودان اليوم الخميس وسعر الدولار يشهد ارتفاعا ملحوظا" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/الدولار-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-2-210x136.jpg&quot;,&quot;1080&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/25/%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d8%a1-%d8%aa%d9%86%d8%b4%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%88%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/25/%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d8%a1-%d8%aa%d9%86%d8%b4%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%88%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af/" class="post-url post-title">
السوق السوداء تنشط في السودان اليوم الخميس وسعر الدولار يشهد ارتفاعا ملحوظا </a>
</p> </div>
</div >
<div class="post-512994 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد بن راشد - محمد بن زايد" title="ثورة على محمد بن راشد بسبب مواطن هندي مقيم في الإمارات.. هذا ما حدث وفجر غضب الإماراتيين" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/محمد-بن-راشد-محمد-بن-زايد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;1024&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/23/%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%87%d9%86%d8%af%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/23/%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%87%d9%86%d8%af%d9%8a/" class="post-url post-title">
ثورة على محمد بن راشد بسبب مواطن هندي مقيم في الإمارات.. هذا ما حدث وفجر غضب الإماراتيين </a>
</p> </div>
</div >
<div class="post-513834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سفينة السويس" title="القبطان صاح &#8220;أبقِها ثابتة&#8221;.. صحيفة أمريكية تكشف كواليس جنوح سفينة قناة السويس" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/سفينة-السويس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0641\u064a\u0646\u0629-\u0627\u0644\u0633\u0648\u064a\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0641\u064a\u0646\u0629-\u0627\u0644\u0633\u0648\u064a\u0633-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0633\u0641\u064a\u0646\u0629-\u0627\u0644\u0633\u0648\u064a\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/27/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%ac%d9%86%d9%88%d8%ad-%d8%b3%d9%81%d9%8a%d9%86%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/03/27/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%ac%d9%86%d9%88%d8%ad-%d8%b3%d9%81%d9%8a%d9%86%d8%a9/" class="post-url post-title">
القبطان صاح &#8220;أبقِها ثابتة&#8221;.. صحيفة أمريكية تكشف كواليس جنوح سفينة قناة السويس </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1620288912 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1620288912" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1620288912" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-514473 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="انتشار فيديو يُظهر اعتداء على سيدة بحرينية في الشارع العام" title="فيديو صادم .. شاهد ماذا فعل بحريني بسيدة في الشارع العام وأثار غضباً واسعاً!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/اعتداء-على-سيدة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0633\u064a\u062f\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0633\u064a\u062f\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0633\u064a\u062f\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0633\u064a\u062f\u0629-750x430.jpg&quot;,&quot;961&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0633\u064a\u062f\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d8%b3%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d9%88%d8%ad%d8%b4%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d8%b3%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d9%88%d8%ad%d8%b4%d9%8a/" title="فيديو صادم .. شاهد ماذا فعل بحريني بسيدة في الشارع العام وأثار غضباً واسعاً!">
<span class="post-title">
فيديو صادم .. شاهد ماذا فعل بحريني بسيدة في الشارع العام وأثار غضباً واسعاً! </span>
</a>
</p></div>
</div >
<div class="post-514469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="استدعاء مريم حسين في الإمارات لخرقها قانون جمع التبرعات في قضية منى السابر" title="هذا ما فعلته مريم حسين في الإمارات لإنقاذ والدة حلا الترك من السجن واستُدعيت للتحقيق بسببه!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/مريم-حسين-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-750x430.jpg&quot;,&quot;1295&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%a5%d9%86%d9%82/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%a5%d9%86%d9%82/" title="هذا ما فعلته مريم حسين في الإمارات لإنقاذ والدة حلا الترك من السجن واستُدعيت للتحقيق بسببه!">
<span class="post-title">
هذا ما فعلته مريم حسين في الإمارات لإنقاذ والدة حلا الترك من السجن واستُدعيت للتحقيق بسببه! </span>
</a>
</p></div>
</div >
<div class="post-514402 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="ابتزاز فتاة في الامارات بعدما تعرفت على شخص عن طريق التواصل الإجتماعي" title="شاهد كيف تم ابتزاز فتاة في الامارات .. تعرفت عليه وتطورت العلاقة لارسال صور وفيديوهات!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/ابتزاز-فتاة-في-الامارات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0628\u062a\u0632\u0627\u0632-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0628\u062a\u0632\u0627\u0632-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0628\u062a\u0632\u0627\u0632-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0628\u062a\u0632\u0627\u0632-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-750x430.jpg&quot;,&quot;1031&quot;:&quot;\u0627\u0628\u062a\u0632\u0627\u0632-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%aa%d9%85-%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%81%d8%aa%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%aa%d9%85-%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%81%d8%aa%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9/" title="شاهد كيف تم ابتزاز فتاة في الامارات .. تعرفت عليه وتطورت العلاقة لارسال صور وفيديوهات!">
<span class="post-title">
شاهد كيف تم ابتزاز فتاة في الامارات .. تعرفت عليه وتطورت العلاقة لارسال صور وفيديوهات! </span>
</a>
</p></div>
</div >
<div class="post-514376 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="وفاة الفنانة الكويتية عبير خضر بمضاعفات فيروس كورونا" title="بعد الفنان مشاري البلام .. كورونا يُنهي حياة الفنانة الكويتية عبير خضر" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/عبير-خضر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0628\u064a\u0631-\u062e\u0636\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u064a\u0631-\u062e\u0636\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u064a\u0631-\u062e\u0636\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0628\u064a\u0631-\u062e\u0636\u0631-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0639\u0628\u064a\u0631-\u062e\u0636\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%8a%d9%8f%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b9%d8%a8/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%8a%d9%8f%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b9%d8%a8/" title="بعد الفنان مشاري البلام .. كورونا يُنهي حياة الفنانة الكويتية عبير خضر">
<span class="post-title">
بعد الفنان مشاري البلام .. كورونا يُنهي حياة الفنانة الكويتية عبير خضر </span>
</a>
</p></div>
</div >
<div class="post-514322 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سيدة افريقية حامل بتوأم سباعي" title="ما قصة السيدة الافريقية التي ستصل المغرب لمتابعة حملها بتوأم سباعي؟" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/سيدة-حامل-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u064a\u062f\u0629-\u062d\u0627\u0645\u0644-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u064a\u062f\u0629-\u062d\u0627\u0645\u0644-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u064a\u062f\u0629-\u062d\u0627\u0645\u0644-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u064a\u062f\u0629-\u062d\u0627\u0645\u0644-1-750x430.jpg&quot;,&quot;1634&quot;:&quot;\u0633\u064a\u062f\u0629-\u062d\u0627\u0645\u0644-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b3%d8%aa%d8%b5%d9%84-%d8%a7%d9%84%d9%85%d8%ba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b3%d8%aa%d8%b5%d9%84-%d8%a7%d9%84%d9%85%d8%ba/" title="ما قصة السيدة الافريقية التي ستصل المغرب لمتابعة حملها بتوأم سباعي؟">
<span class="post-title">
ما قصة السيدة الافريقية التي ستصل المغرب لمتابعة حملها بتوأم سباعي؟ </span>
</a>
</p></div>
</div >
<div class="post-514309 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="أفنان النملة" title="أفنان النملة تثير غضب السعوديين بسبب ما قالته عن جسد عارضة أزياء!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/عارضة-أزياء-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0627\u0631\u0636\u0629-\u0623\u0632\u064a\u0627\u0621-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0627\u0631\u0636\u0629-\u0623\u0632\u064a\u0627\u0621-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0627\u0631\u0636\u0629-\u0623\u0632\u064a\u0627\u0621-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0627\u0631\u0636\u0629-\u0623\u0632\u064a\u0627\u0621-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0639\u0627\u0631\u0636\u0629-\u0623\u0632\u064a\u0627\u0621.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d8%a3%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%85%d9%84%d8%a9-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d8%a3%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%85%d9%84%d8%a9-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85/" title="أفنان النملة تثير غضب السعوديين بسبب ما قالته عن جسد عارضة أزياء!">
<span class="post-title">
أفنان النملة تثير غضب السعوديين بسبب ما قالته عن جسد عارضة أزياء! </span>
</a>
</p></div>
</div >
<div class="post-514281 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="إسراء عماد تم تعذيبها على يد زوجها وسرقة جثتها من المستشفى" title="إسراء عماد تثير الرأي العام في مصر .. تم تعذيبها على يد زوجها وسرقة جثتها من المستشفى!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/إسراء-عماد-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0625\u0633\u0631\u0627\u0621-\u0639\u0645\u0627\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u0633\u0631\u0627\u0621-\u0639\u0645\u0627\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u0633\u0631\u0627\u0621-\u0639\u0645\u0627\u062f-357x210.jpg&quot;,&quot;720&quot;:&quot;\u0625\u0633\u0631\u0627\u0621-\u0639\u0645\u0627\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/29/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a1-%d8%b9%d9%85%d8%a7%d8%af-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d9%85-%d8%aa/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/29/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a1-%d8%b9%d9%85%d8%a7%d8%af-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d9%85-%d8%aa/" title="إسراء عماد تثير الرأي العام في مصر .. تم تعذيبها على يد زوجها وسرقة جثتها من المستشفى!">
<span class="post-title">
إسراء عماد تثير الرأي العام في مصر .. تم تعذيبها على يد زوجها وسرقة جثتها من المستشفى! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_1535758117 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1535758117" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1535758117" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬752</span>
</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-511613 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="ضريبة القيمة المضافة في سلطنة عمان" title="كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/ضريبة-القيمة-المضافة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0636\u0631\u064a\u0628\u0629-\u0627\u0644\u0642\u064a\u0645\u0629-\u0627\u0644\u0645\u0636\u0627\u0641\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0636\u0631\u064a\u0628\u0629-\u0627\u0644\u0642\u064a\u0645\u0629-\u0627\u0644\u0645\u0636\u0627\u0641\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0636\u0631\u064a\u0628\u0629-\u0627\u0644\u0642\u064a\u0645\u0629-\u0627\u0644\u0645\u0636\u0627\u0641\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0636\u0631\u064a\u0628\u0629-\u0627\u0644\u0642\u064a\u0645\u0629-\u0627\u0644\u0645\u0636\u0627\u0641\u0629-750x430.jpg&quot;,&quot;1080&quot;:&quot;\u0636\u0631\u064a\u0628\u0629-\u0627\u0644\u0642\u064a\u0645\u0629-\u0627\u0644\u0645\u0636\u0627\u0641\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/17/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/17/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7/" title="كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها">
<span class="post-title">
كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها </span>
</a>
</p></div>
</div >
<div class="post-510688 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة" title="سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/ضربة-برق-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0636\u0631\u0628\u0629-\u0628\u0631\u0642-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0636\u0631\u0628\u0629-\u0628\u0631\u0642-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0636\u0631\u0628\u0629-\u0628\u0631\u0642-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0636\u0631\u0628\u0629-\u0628\u0631\u0642-750x430.jpg&quot;,&quot;896&quot;:&quot;\u0636\u0631\u0628\u0629-\u0628\u0631\u0642.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/14/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b1%d9%82-%d8%aa%d8%b5%d9%8a%d8%a8-4-%d8%b1%d8%ac%d8%a7%d9%84-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d8%ad%d8%aa%d9%85%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/14/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b1%d9%82-%d8%aa%d8%b5%d9%8a%d8%a8-4-%d8%b1%d8%ac%d8%a7%d9%84-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d8%ad%d8%aa%d9%85%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85/" title="سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!">
<span class="post-title">
سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة! </span>
</a>
</p></div>
</div >
<div class="post-509044 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="أحمد أبوسنينة يهدي موظفيه ذهب" title="شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/رجل-الاعمال-أحمد-أبو-سنينة-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u062c\u0644-\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0623\u062d\u0645\u062f-\u0623\u0628\u0648-\u0633\u0646\u064a\u0646\u0629-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u0631\u062c\u0644-\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0623\u062d\u0645\u062f-\u0623\u0628\u0648-\u0633\u0646\u064a\u0646\u0629-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u0631\u062c\u0644-\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0623\u062d\u0645\u062f-\u0623\u0628\u0648-\u0633\u0646\u064a\u0646\u0629-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u0631\u062c\u0644-\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0623\u062d\u0645\u062f-\u0623\u0628\u0648-\u0633\u0646\u064a\u0646\u0629-750x430.jpeg&quot;,&quot;1280&quot;:&quot;\u0631\u062c\u0644-\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0623\u062d\u0645\u062f-\u0623\u0628\u0648-\u0633\u0646\u064a\u0646\u0629.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88-%d8%b3%d9%86%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88-%d8%b3%d9%86%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d9%88/" title="شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص">
<span class="post-title">
شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص </span>
</a>
</p></div>
</div >
<div class="post-507892 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="الشيف التركي بوراك والرئيس الشيشاني رمضان قديروف" title="الشيف التركي بوراك كاد يحرق الرئيس الشيشاني رمضان قديروف!" data-src="https://www.watanserb.com/wp-content/uploads/2021/03/بوراك.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0648\u0631\u0627\u0643.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0648\u0631\u0627\u0643.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0648\u0631\u0627\u0643.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0648\u0631\u0627\u0643.jpg&quot;,&quot;1024&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/03/01/%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%83%d8%a7%d8%af-%d9%8a%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b4/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/03/01/%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%83%d8%a7%d8%af-%d9%8a%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b4/" title="الشيف التركي بوراك كاد يحرق الرئيس الشيشاني رمضان قديروف!">
<span class="post-title">
الشيف التركي بوراك كاد يحرق الرئيس الشيشاني رمضان قديروف! </span>
</a>
</p></div>
</div >
<div class="post-505229 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="فضيحة محمد بن راشد" title="فيديو فضيحة محمد بن راشد تصبح عالمية وابنته الشيخة لطيفة تكشف التفاصيل" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/محمد-بن-راشد-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-1.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-1.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-1.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-1.jpg&quot;,&quot;1024&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-1-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/17/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%aa%d8%b5%d8%a8%d8%ad-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%88%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/17/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%aa%d8%b5%d8%a8%d8%ad-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%88%d8%a7/" title="فيديو فضيحة محمد بن راشد تصبح عالمية وابنته الشيخة لطيفة تكشف التفاصيل">
 <span class="post-title">
فيديو فضيحة محمد بن راشد تصبح عالمية وابنته الشيخة لطيفة تكشف التفاصيل </span>
</a>
</p></div>
</div >
<div class="post-505162 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="كواليس الإطاحة بأنور قرقاش و زكي نسيبة" title="فيديو يكشف كواليس الإطاحة بأنور قرقاش وزكي نسيبة" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/150953158_1190282978068116_1126031303761571269_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;150953158_1190282978068116_1126031303761571269_n.jpg&quot;,&quot;279&quot;:&quot;150953158_1190282978068116_1126031303761571269_n.jpg&quot;,&quot;357&quot;:&quot;150953158_1190282978068116_1126031303761571269_n.jpg&quot;,&quot;750&quot;:&quot;150953158_1190282978068116_1126031303761571269_n.jpg&quot;,&quot;1024&quot;:&quot;150953158_1190282978068116_1126031303761571269_n-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%83%d8%b4%d9%81-%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a3%d9%86%d9%88%d8%b1-%d9%82%d8%b1%d9%82%d8%a7%d8%b4/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%83%d8%b4%d9%81-%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a3%d9%86%d9%88%d8%b1-%d9%82%d8%b1%d9%82%d8%a7%d8%b4/" title="فيديو يكشف كواليس الإطاحة بأنور قرقاش وزكي نسيبة">
<span class="post-title">
فيديو يكشف كواليس الإطاحة بأنور قرقاش وزكي نسيبة </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_1849484522 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1849484522" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1849484522" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 930</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - وطن يغرد خارج السرب. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Accept</a>
<a class="bs-gdpr-more" href="#">Read More</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"514489"};
/* ]]> */
</script>
<script src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script src='https://www.watanserb.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script src='https://www.watanserb.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script src='https://www.watanserb.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script src='https://www.watanserb.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script src='https://www.watanserb.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.watanserb.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5922f536c3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.watanserb.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.watanserb.com/wp-content/cache/min/1/926542cdb916cd37958425e710d276ca.js" data-minify="1" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'63823b4abf3dc877',m:'fef736157bf6d9d3c538e408634cc8ff3e6264ab-1617116679-1800-AWL6ZkPNWN4a1gEhLsri1biqYr9p97zDfEFMOWjb41iZCnHmbzNbtj6fhnfI2AfV2juXZBH0+6bjixmSYkRCU3SXjsTEsCdPUBHFxj/dKz4xHVsNCD2JF/FmP/MCBnrQy57P+pxq9m+8CTfpPh3bxSqvujGpmWELgeIWrfSuheFaY4qOeAg5TtIbefjLEytR4boh0ibBgc6MdVOF1Yg6aBYBdC15dQqcoKxFub3BMXaDihfDMAMr6tAMiO2tjoKRE86IQ5euN6yFYnsi7kfKjhaz87R/DKxqUzgTsaHuvkKS3n4YW0Glfz0VL8Rol6ar8BGwBFZ2yOAt9VQ0emfX8PIeCmZHcGytuXqk/zKZrP/qBqC+qyThU+570x32Yc/7Yl67pUMBvtQkUkmQjlPWE0k=',s:[0x99527b8356,0x97a71ab094],}})();</script></body>
</html>
