 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>&quot;شاهد&quot; إعلامي كويتي ينشر صورةً من تداعيات &quot;منخفض صلالة&quot; بسلطنة عمان تُثير تفاعلاً كبيراً | وطن</title>

<meta name="description" content="يواصل الشعب العُماني إبهار العالم بإنسانيته وأخلاقه العالية، والتي ظهرت أيضاً في مشاهد الإنقاذ التي صاحبت المنخفض الجوي الأخير الذي ضرب محافظة ظفار" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2020/06/01/إعلامي-كويتي-ينشر-صورةً-من-تداعيات-منخ/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;شاهد&quot; إعلامي كويتي ينشر صورةً من تداعيات &quot;منخفض صلالة&quot; بسلطنة عمان تُثير تفاعلاً كبيراً | وطن" />
<meta property="og:description" content="يواصل الشعب العُماني إبهار العالم بإنسانيته وأخلاقه العالية، والتي ظهرت أيضاً في مشاهد الإنقاذ التي صاحبت المنخفض الجوي الأخير الذي ضرب محافظة ظفار" />
<meta property="og:url" content="https://www.watanserb.com/2020/06/01/إعلامي-كويتي-ينشر-صورةً-من-تداعيات-منخ/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="الرقيب العماني" />
<meta property="article:tag" content="سلطنة عمان" />
<meta property="article:tag" content="منخفض صلالة" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2020-06-01T09:48:00+00:00" />
<meta property="article:modified_time" content="2020-06-01T09:48:59+00:00" />
<meta property="og:updated_time" content="2020-06-01T09:48:59+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/06/3030.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/06/3030.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="يواصل الشعب العُماني إبهار العالم بإنسانيته وأخلاقه العالية، والتي ظهرت أيضاً في مشاهد الإنقاذ التي صاحبت المنخفض الجوي الأخير الذي ضرب محافظة ظفار" />
<meta name="twitter:title" content="&quot;شاهد&quot; إعلامي كويتي ينشر صورةً من تداعيات &quot;منخفض صلالة&quot; بسلطنة عمان تُثير تفاعلاً كبيراً | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/06/3030.jpg" />
<meta name="twitter:creator" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2020/06/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9%d9%8b-%d9%85%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d9%85%d9%86%d8%ae/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;شاهد&#8221; إعلامي كويتي ينشر صورةً من تداعيات &#8220;منخفض صلالة&#8221; بسلطنة عمان تُثير تفاعلاً كبيراً خلاصة التعليقات" href="https://www.watanserb.com/2020/06/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9%d9%8b-%d9%85%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d9%85%d9%86%d8%ae/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=405641' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F06%2F01%2F%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a-%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a-%25d9%258a%25d9%2586%25d8%25b4%25d8%25b1-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9%25d9%258b-%25d9%2585%25d9%2586-%25d8%25aa%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2586%25d8%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F06%2F01%2F%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a-%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a-%25d9%258a%25d9%2586%25d8%25b4%25d8%25b1-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9%25d9%258b-%25d9%2585%25d9%2586-%25d8%25aa%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2586%25d8%25ae%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "ImageObject",
    "headline": "\"\u0634\u0627\u0647\u062f\" \u0625\u0639\u0644\u0627\u0645\u064a \u0643\u0648\u064a\u062a\u064a \u064a\u0646\u0634\u0631 \u0635\u0648\u0631\u0629\u064b \u0645\u0646 \u062a\u062f\u0627\u0639\u064a\u0627\u062a \"\u0645\u0646\u062e\u0641\u0636 \u0635\u0644\u0627\u0644\u0629\" \u0628\u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u062a\u064f\u062b\u064a\u0631 \u062a\u0641\u0627\u0639\u0644\u0627\u064b \u0643\u0628\u064a\u0631\u0627\u064b",
    "description": "\u064a\u0648\u0627\u0635\u0644 \u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u0639\u064f\u0645\u0627\u0646\u064a \u0625\u0628\u0647\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645 \u0628\u0625\u0646\u0633\u0627\u0646\u064a\u062a\u0647 \u0648\u0623\u062e\u0644\u0627\u0642\u0647 \u0627\u0644\u0639\u0627\u0644\u064a\u0629\u060c \u0648\u0627\u0644\u062a\u064a \u0638\u0647\u0631\u062a \u0623\u064a\u0636\u0627\u064b \u0641\u064a \u0645\u0634\u0627\u0647\u062f \u0627\u0644\u0625\u0646\u0642\u0627\u0630 \u0627\u0644\u062a\u064a \u0635\u0627\u062d\u0628\u062a \u0627\u0644\u0645\u0646\u062e\u0641\u0636 \u0627\u0644\u062c\u0648\u064a \u0627\u0644\u0623\u062e\u064a\u0631 \u0627\u0644\u0630\u064a \u0636\u0631\u0628 \u0645\u062d\u0627\u0641\u0638\u0629 \u0638\u0641\u0627\u0631 \u0648\u0627\u0644\u0630\u064a \u0623\u0637\u0644\u0642 \u0639\u0644\u064a\u0647\u0627 \u0627\u0633\u0645 \"\u0645\u0646\u062e\u0641\u0636 \u0635\u0644\u0627\u0644\u0629\".\u0641\u064a \u0627\u0644\u0633\u064a\u0627\u0642\u060c \u0646\u0634\u0631 \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a \u0627\u0644\u0643\u0648\u064a\u062a\u064a \u0639\u0628\u062f\u0627\u0644\u0648\u0647\u0627\u0628 \u0627\u0644\u0633\u0627\u0631\u064a\u060c \u0635\u0648\u0631\u0629 \u062a\u0638\u0647\u0631 \u0631\u0642\u064a\u0628\u0627\u064b ",
    "datePublished": "2020-06-01",
    "dateModified": "2020-06-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/3030.jpg",
        "width": 680,
        "height": 680
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/06\/01\/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9%d9%8b-%d9%85%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d9%85%d9%86%d8%ae\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1591007811' href='https://www.watanserb.com/wp-content/bs-booster-cache/60b9cad8f6739eb35829c2201bfc5fc5.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-405641 single-format-image bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-1451167597" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d9%8a-%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%8f%d8%ae%d8%aa%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1/">السبب الحقيقي لاعتقال &#8220;المُختل&#8221; عبدالرحمن المطيري.. &#8220;شاهد&#8221; ما فعله مع صديقه اللبناني في منزلهما!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%b1%d8%a8-%d8%a5%d9%84%d9%89-%d9%85%d9%84%d8%ac%d8%a3-%d9%85%d8%b9-%d8%a7%d8%b4%d8%aa%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%a7/">المتظاهرون اقتربوا من البيت الأبيض.. &#8220;شاهد&#8221; ترامب يهرب إلى ملجأ مع اشتداد الاحتجاجات في واشنطن</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%b4%d9%85%d8%b1%d9%8a-%d9%88%d8%aa%d9%81%d8%b6%d8%ad-%d9%85%d8%a7-%d9%8a%d9%81%d8%b9%d9%84%d9%86/">&#8220;شاهد&#8221; مصرية ترد على ريم الشمري وتفضح ما يفعلن فتيات الكويت في مصر وقصة شارع الهرم وجامعة الدول العربية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9%d9%8b-%d9%85%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d9%85%d9%86%d8%ae/">&#8220;شاهد&#8221; إعلامي كويتي ينشر صورةً من تداعيات &#8220;منخفض صلالة&#8221; بسلطنة عمان تُثير تفاعلاً كبيراً</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d8%a7%d9%84%d8%b5%d8%af%d9%85%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d9%84%d9%80%d8%a7%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d9%87%d8%b0%d8%a7/">الصدمة كبيرة هذه المرة لـ&#8221;ابن راشد&#8221;.. هذا ما ينتظر دبي واستحقاقات ديون بـ&#8221;10&#8243; مليارات دولار</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d8%a3%d9%85%d8%a7/">&#8221; أنا مليش دعوة بالسياسة &#8220;.. &#8220;شاهد&#8221; ماذا فعل مصريون عالقون في قطر أمام سفارة بلادهم بالدوحة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%83%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d8%9f/">القصة من &#8220;الألف إلى الياء&#8221;.. لماذا كل هذا الغضب الإماراتي من تركيا؟</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d9%88%d8%ac-%d9%84%d8%a3%d9%83%d8%a7%d8%b0%d9%8a%d8%a8-%d8%b9%d9%86-%d9%85%d8%b0%d9%8a%d8%b9%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a/">أمير سعودي يروج لأكاذيب عن مذيعي &#8220;الجزيرة&#8221; .. وغادة عويس تلجمه بردّ ناريّ</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d9%85%d9%85%d8%ab%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9/">&#8220;لا أجد حرج معهن&#8221;.. &#8220;شاهد&#8221; ممثل تركي شهير يكشف عن علاقاته الجنسية مع النساء فما قصته مع الشباب السعودي؟!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/06/01/%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d9%88%d8%a7%d9%81%d8%af%d9%8a%d9%86-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%ab%d9%8a/">هل يكرر المصريون أحداث الخيطان.. &#8220;شاهد&#8221; مشاجرة بين وافدين مصريين في الكويت تثير غضباً واسعاً</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="gnbkmsoly gnbkmsoly-clearfix gnbkmsoly-pubadban gnbkmsoly-show-desktop gnbkmsoly-show-tablet-portrait gnbkmsoly-show-tablet-landscape gnbkmsoly-show-phone gnbkmsoly-loc-header_aside_logo gnbkmsoly-align-center gnbkmsoly-column-1"><div id="gnbkmsoly-261482-1949152056" class="gnbkmsoly-container gnbkmsoly-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="gnbkmsoly-261482-1949152056-place" class="gnbkmsoly-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnbkmsoly-261482-1949152056');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gnbkmsoly-261482-1949152056-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1949152056-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnbkmsoly-261482-1949152056-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1949152056-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnbkmsoly-261482-1949152056-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1949152056-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gnbkmsoly-261482-1949152056-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1949152056-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-405641" class="post-405641 post type-post status-publish format-image has-post-thumbnail  category-8 tag-88001 tag-221 tag-87998 post_format-post-format-image single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/06/3030.jpg"><img alt="الرقيب العماني والرجل المسن" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/3030.jpg"> </a>
<figcaption class="wp-caption-text">الرقيب العماني والرجل المسن</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-image"><a href="https://www.watanserb.com/type/image/"><i class="fa fa-camera"></i> Image</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; إعلامي كويتي ينشر صورةً من تداعيات &#8220;منخفض صلالة&#8221; بسلطنة عمان تُثير تفاعلاً كبيراً</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-06-01T02:48:59-07:00">آخر تحديث <b>يونيو 1, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/06/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9%d9%8b-%d9%85%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d9%85%d9%86%d8%ae/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; إعلامي كويتي ينشر صورةً من تداعيات &#8220;منخفض صلالة&#8221; بسلطنة عمان تُثير تفاعلاً كبيراً&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D9%86%D8%B4%D8%B1+%D8%B5%D9%88%D8%B1%D8%A9%D9%8B+%D9%85%D9%86+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%26%238220%3B%D9%85%D9%86%D8%AE%D9%81%D8%B6+%D8%B5%D9%84%D8%A7%D9%84%D8%A9%26%238221%3B+%D8%A8%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1+%D8%AA%D9%81%D8%A7%D8%B9%D9%84%D8%A7%D9%8B+%D9%83%D8%A8%D9%8A%D8%B1%D8%A7%D9%8B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D9%86%D8%B4%D8%B1+%D8%B5%D9%88%D8%B1%D8%A9%D9%8B+%D9%85%D9%86+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%26%238220%3B%D9%85%D9%86%D8%AE%D9%81%D8%B6+%D8%B5%D9%84%D8%A7%D9%84%D8%A9%26%238221%3B+%D8%A8%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1+%D8%AA%D9%81%D8%A7%D8%B9%D9%84%D8%A7%D9%8B+%D9%83%D8%A8%D9%8A%D8%B1%D8%A7%D9%8B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdd5c2c6d5c2c3c8c2c2c0d5c3b2d5b4c8d5b2c4d5b4c8d5b1c7d5b4c9d5c8c7d5b4c8d5b1b6d5c2c6d5c2c3c8c2c2c1d5c3b2dbd5b4c8d5b1c5d5b4c8d5b2c9d5b4c9d5c8c4d5b4c8d5b1c7d5b4c9d5c8c5d5b4c9d5c8b1dbd5b4c9d5c8c3d5b4c9d5c8c8d5b4c9d5c8b1d5b4c8d5b1b1d5b4c9d5c8b1dbd5b4c9d5c8b1d5b4c9d5c8c6d5b4c8d5b2c4d5b4c8d5b2c1dbd5b4c8d5b2c5d5b4c9d5c8c8d5b4c8d5b2c1d5b4c8d5b1c9d5b4c9d5c8b2dbd5b4c9d5c8c5d5b4c9d5c8c6dbd5b4c8d5b1b1d5b4c8d5b1b6d5b4c8d5b1c7d5b4c8d5b2c9d5b4c9d5c8b1d5b4c8d5b1c7d5b4c8d5b1b1dbd5c2c6d5c2c3c8c2c2c0d5c3b2d5b4c9d5c8c5d5b4c9d5c8c6d5b4c8d5b1b5d5b4c9d5c8c1d5b4c8d5b2c6dbd5b4c8d5b2c5d5b4c9d5c8c4d5b4c8d5b1c7d5b4c9d5c8c4d5b4c8d5b1c9d5c2c6d5c2c3c8c2c2c1d5c3b2dbd5b4c8d5b1c8d5b4c8d5b2c3d5b4c9d5c8c4d5b4c8d5b2c7d5b4c9d5c8c6d5b4c8d5b1c9dbd5b4c8d5b2c9d5b4c9d5c8c5d5b4c8d5b1c7d5b4c9d5c8c6dbd5b4c8d5b1b1d5b4c9d5c8b6d5b4c8d5b1b2d5b4c9d5c8b1d5b4c8d5b2c1dbd5b4c8d5b1b1d5b4c9d5c8c1d5b4c8d5b1c7d5b4c8d5b2c9d5b4c9d5c8c4d5b4c8d5b1c7d5b4c9d5c8b2dbd5b4c9d5c8c3d5b4c8d5b1c8d5b4c9d5c8b1d5b4c8d5b2c1d5b4c8d5b1c7d5b4c9d5c8b2d6929f9489cd9884848083d5c3b1d5c2b6d5c2b6878787de879184919e83958292de939f9dd5c2b6d5c3b680d5c3b4c4c0c5c6c4c1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641&text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D9%86%D8%B4%D8%B1+%D8%B5%D9%88%D8%B1%D8%A9%D9%8B+%D9%85%D9%86+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%26%238220%3B%D9%85%D9%86%D8%AE%D9%81%D8%B6+%D8%B5%D9%84%D8%A7%D9%84%D8%A9%26%238221%3B+%D8%A8%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1+%D8%AA%D9%81%D8%A7%D8%B9%D9%84%D8%A7%D9%8B+%D9%83%D8%A8%D9%8A%D8%B1%D8%A7%D9%8B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="gnbkmsoly gnbkmsoly-clearfix gnbkmsoly-post-top gnbkmsoly-float-center gnbkmsoly-align-center gnbkmsoly-column-1"><div id="gnbkmsoly-325560-1334475687" class="gnbkmsoly-container gnbkmsoly-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>يواصل الشعب العُماني إبهار العالم بإنسانيته وأخلاقه العالية، والتي ظهرت أيضاً في مشاهد الإنقاذ التي صاحبت المنخفض الجوي الأخير الذي ضرب محافظة ظفار والذي أطلق عليها اسم &#8220;<a href="https://www.watanserb.com/tag/%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%b5%d9%84%d8%a7%d9%84%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with منخفض صلالة">منخفض صلالة</a>&#8221;.</p>
<p>في السياق، نشر الإعلامي الكويتي عبدالوهاب الساري، صورة تظهر رقيباً عُمانياً من طواقم الإنقاذ يحمل رجلاً مسن تمهيداً لنقله لمكان آمن، بسبب غزارة الأمطار في المحافظة.</p>
<div class="gnbkmsoly gnbkmsoly-clearfix gnbkmsoly-post-inline gnbkmsoly-float-center gnbkmsoly-align-center gnbkmsoly-column-1"><div id="gnbkmsoly-338233-2036632151" class="gnbkmsoly-container gnbkmsoly-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338233" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4800"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> <p>وقال الساري، في تغريدة رصدتها &#8220;وطن&#8221;: &#8220;قد ترى هذا المشهد في الطواف حول الكعبة فتقول عن الحامل (ابنٌ بار).. لكن في عُمان جميع المُسنّين آباء&#8221;.</p>
<p>وأضاف الساري: &#8220;الرقيب العُماني يحمل المُسن في صورة التقطها التاريخ شخصياً، في أبهى مشاهد الإنقاذ والإنقاذُ في اللُغة هو التخليصُ من الخطر، وللخطر رجال تواجهه&#8221;.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">قد ترى هذا المشهد في الطواف حول الكعبة فتقول عن الحامل ( ابنٌ بار ) ..لكن في <a href="https://twitter.com/hashtag/%D8%B9%D9%8F%D9%85%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عُمان</a> جميع المُسنّين آباء !! الرقيب العُماني يحمل المُسن في صورة إلتقطها التاريخ شخصياً !! <br>في أبهى مشاهد الإنقاذ والإنقاذُ في اللُغة هو ( التخليصُ من الخطر ) <br>.<br>وللخطر رجالٌ تواجهه<a href="https://twitter.com/hashtag/%D8%B8%D9%81%D8%A7%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#ظفار</a> <a href="https://twitter.com/hashtag/%D9%85%D9%86%D8%AE%D9%81%D8%B6_%D8%B5%D9%84%D8%A7%D9%84%D9%87?src=hash&amp;ref_src=twsrc%5Etfw">#منخفض_صلاله</a> <a href="https://t.co/ACd2ycYYKy">pic.twitter.com/ACd2ycYYKy</a></p>&mdash; عبدالوهاب الساري ABDULWAHAB L SH SAJT (@a_alsarii90) <a href="https://twitter.com/a_alsarii90/status/1267091344574631943?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class="gnbkmsoly gnbkmsoly-clearfix gnbkmsoly-post-inline gnbkmsoly-float-center gnbkmsoly-align-center gnbkmsoly-column-1"><div id="gnbkmsoly-261482-1110540171" class="gnbkmsoly-container gnbkmsoly-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="gnbkmsoly-261482-1110540171-place" class="gnbkmsoly-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnbkmsoly-261482-1110540171');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gnbkmsoly-261482-1110540171-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1110540171-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnbkmsoly-261482-1110540171-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1110540171-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnbkmsoly-261482-1110540171-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1110540171-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('gnbkmsoly-261482-1110540171-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#gnbkmsoly-261482-1110540171-place', {     onLoad: function( ad ){      if (ad.classList.contains('gnbkmsoly-ll')) {          ad.classList.remove('gnbkmsoly-ll');      }    }     });}</script></div></div> <p>رواد مواقع التواصل الاجتماعي، تفاعلوا مع الصورة، معبرين عن فخرهم بالرقيب العماني وبدور السلطات الرسمية في انقاذ ومتابعة أوضاع العمانيين بالمحافظة إثر المنخفض القوي الذي يضربها منذ عدة أيام.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">رجالنا أبطال هذه هي التربية القابوسية رحم الله نبض قلوبنا سلطاننا قابوس</p>&mdash; شجن 🇴🇲 (@rHvwm07KTXvpcKH) <a href="https://twitter.com/rHvwm07KTXvpcKH/status/1267316358796238850?ref_src=twsrc%5Etfw">June 1, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr"> <a href="https://t.co/vY7IRlociH">pic.twitter.com/vY7IRlociH</a></p>&mdash; العماني العالمي (@Ghazi6686) <a href="https://twitter.com/Ghazi6686/status/1267260533553668098?ref_src=twsrc%5Etfw">June 1, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">❤😫هكذااا هم ابناء عمان الاوفياء</p>&mdash; 🇴🇲👑بنت السلاطين👑🇴🇲 (@fofo15151515) <a href="https://twitter.com/fofo15151515/status/1267116121477570560?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">فَـهنيئـاً لِـ <a href="https://twitter.com/hashtag/%D8%B9%D9%8F%D9%85%D9%80%D8%A7%D9%86%D9%86%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw">#عُمـاننا</a> برجـال أمثالهـم وحفظهم الله مـن كُل مكـروه 💛🌿.</p>&mdash; لــوودي 💕&#39; (@loodii65448797) <a href="https://twitter.com/loodii65448797/status/1267094545122148352?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">هكذا اقسمو بقولهم ( اقسم بالله العظيم ان ارعى سلامة الوطن والمواطنين وان أكون مخلصًا لجلالة السلطان&#8230;.. ) وهكذا اوفوا بعدهم👆🏻</p>&mdash; الدستور العُماني{بديل} (@alr___91) <a href="https://twitter.com/alr___91/status/1267150055301152769?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">مشكور آخونا عبد الوهاب ع مشاعرك الطيبه هكذا هم جنود عمان البواسل شعارهم الوطن والمواطن الله يحفظهم من كل سوء ومكروه</p>&mdash; الوشق (@salimalhinai192) <a href="https://twitter.com/salimalhinai192/status/1267125631877287938?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">هنا تتجسد صور معاني الإخلاص والوفاء لهذا الوطن فالوطنية وحب الوطن ليست عبارات براقه نتغنى بها إنما هي العمل في الميدان<br>شكراً لقوات سلطان عمان المسلحة وشكراً لحماة الوطن<br>وفاءً لقابوس ولاءً لهثيم</p>&mdash; SULTAN AL MUGHAIRI (@Nizwa4040) <a href="https://twitter.com/Nizwa4040/status/1267097283159564289?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">عندما يكون الحدث <a href="https://twitter.com/hashtag/%D8%B9%D9%85%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عمان</a> فإن التلاحم بين أبناء <a href="https://twitter.com/hashtag/%D8%B9%D9%8F%D9%85%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عُمان</a> تتجسد في أبها صورة و تناغم بين أفراد و حكومة في غرابة في ذلك.<br>اللهم إحفظ <a href="https://twitter.com/hashtag/%D8%B9%D9%85%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عمان</a> أمنة مطمئنة تنعم بالأمن و الأمان و الإستقرار .</p>&mdash; سُلْطَانُ بْن مَاجِدُ الجرداني🇴🇲 (@sultanaljardan2) <a href="https://twitter.com/sultanaljardan2/status/1267129808149979138?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">هذي الأرض لا تنبت الا طيب<br>هذا حال المواطن في أرض عمان كلهم على قلب واحد في حب السلطان والوطن والمواطن<br>حفظ عمان من كل سوء ومكروه<br>وكلمت شكر وعرفان ل رجال عمان ورجال قابوس وهيثم <br>اللهم ءامين</p>&mdash; SALIM AL HASANI (@shttrs7) <a href="https://twitter.com/shttrs7/status/1267183912607940610?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>وفي السياق، نشرت اللجنة الوطنية لإدارة الحالات الطارئة “عمان مستعدة” أبرز مستجدات قطاع البحث والإنقاذ، موضحةً أن إجمالي البلاغات بلغ 15 بلاغًا، فيما تم التعامل مع 18 حالة احتجاز.</p>
<p>وأوضحت اللجنة، أنه توجد حالة فقدان لشخص من تاريخ 29/5 في ولاية ثمريت وما تزال الجهود جارية للبحث عنه، فيما بلغ إجمالي الوفيات بلغ 3 وفيات، واحدة نتيجة انهيار مبنى و(2) في وادي ارزات.</p>
<p>من جهتها، أصدرت الهيئة العامة للطيران المدني التنبيه رقم (6) الذي أوضح بأن خرائط الطقس وتحاليل المركز الوطني للإنذار المبكر من المخاطر المتعددة تشير إلى تمرکز المنخفض المداري على أراضي الجمهورية اليمنية بالقرب من المنطقة الغربية لمحافظة ظفار.</p>
<p>وأضافت الهيئة: &#8220;تقدر سرعة الرياح السطحية حول المركز 15-23 عقدة ( 27-40 كم / ساعة) ومن المتوقع استمرار هطول الأمطار الرعدية الغزيرة على عموم محافظة ظفار وسوف تتركز شدة غزارة الأمطار على غرب المحافظة والمناطق الصحراوية القريبة منها والتي تتراوح بين 100 إلى 200 ملليمتر خلال الأربع والعشرين ساعة القادمة&#8221;.</p>
<p>وأشارت إلى أنها ستكون مصحوبة بهبوب رياح نشطة إلى شديدة السرعة أحيانا وارتفاع منسوب المياه بالمناطق المنخفضة والساحلية مع استمرار جریان الأودية وانخفاض مدى الرؤية الأفقية.</p>
<p>وذكرت الهيئة أن البحر يكون هائج الموج على سواحل محافظة ظفار ويصل أقصى إرتفاع له بين 3 إلى 4 أمتار بينما يصل أقصى إرتفاع للموج على سواحل محافظتي الوسط وجنوب الشرقية مترين.</p>
<p>كما أشارت إلى توقعات بدء الإنحسار التدريجي لتأثيرات المنخفض المداري عن محافظة ظفار إبتداءً من مساء الاثنين مع مواصلة تحركه غربا على أراضي الجمهورية اليمنية .</p> <div class="gnbkmsoly gnbkmsoly-clearfix gnbkmsoly-post-bottom gnbkmsoly-float-center gnbkmsoly-align-center gnbkmsoly-column-1"><div id="gnbkmsoly-338232-663492024" class="gnbkmsoly-container gnbkmsoly-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338232" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4657"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%82%d9%8a%d8%a8-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a/" rel="tag">الرقيب العماني</a><a href="https://www.watanserb.com/tag/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">سلطنة عمان</a><a href="https://www.watanserb.com/tag/%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%b5%d9%84%d8%a7%d9%84%d8%a9/" rel="tag">منخفض صلالة</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/06/01/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9%d9%8b-%d9%85%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d9%85%d9%86%d8%ae/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; إعلامي كويتي ينشر صورةً من تداعيات &#8220;منخفض صلالة&#8221; بسلطنة عمان تُثير تفاعلاً كبيراً&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D9%86%D8%B4%D8%B1+%D8%B5%D9%88%D8%B1%D8%A9%D9%8B+%D9%85%D9%86+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%26%238220%3B%D9%85%D9%86%D8%AE%D9%81%D8%B6+%D8%B5%D9%84%D8%A7%D9%84%D8%A9%26%238221%3B+%D8%A8%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1+%D8%AA%D9%81%D8%A7%D8%B9%D9%84%D8%A7%D9%8B+%D9%83%D8%A8%D9%8A%D8%B1%D8%A7%D9%8B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D9%86%D8%B4%D8%B1+%D8%B5%D9%88%D8%B1%D8%A9%D9%8B+%D9%85%D9%86+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%26%238220%3B%D9%85%D9%86%D8%AE%D9%81%D8%B6+%D8%B5%D9%84%D8%A7%D9%84%D8%A9%26%238221%3B+%D8%A8%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1+%D8%AA%D9%81%D8%A7%D8%B9%D9%84%D8%A7%D9%8B+%D9%83%D8%A8%D9%8A%D8%B1%D8%A7%D9%8B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3ebfcf8ebfcfdf6fcfcfeebfd8ceb8af6eb8cfaeb8af6eb8ff9eb8af7ebf6f9eb8af6eb8f88ebfcf8ebfcfdf6fcfcffebfd8ce5eb8af6eb8ffbeb8af6eb8cf7eb8af7ebf6faeb8af6eb8ff9eb8af7ebf6fbeb8af7ebf68fe5eb8af7ebf6fdeb8af7ebf6f6eb8af7ebf68feb8af6eb8f8feb8af7ebf68fe5eb8af7ebf68feb8af7ebf6f8eb8af6eb8cfaeb8af6eb8cffe5eb8af6eb8cfbeb8af7ebf6f6eb8af6eb8cffeb8af6eb8ff7eb8af7ebf68ce5eb8af7ebf6fbeb8af7ebf6f8e5eb8af6eb8f8feb8af6eb8f88eb8af6eb8ff9eb8af6eb8cf7eb8af7ebf68feb8af6eb8ff9eb8af6eb8f8fe5ebfcf8ebfcfdf6fcfcfeebfd8ceb8af7ebf6fbeb8af7ebf6f8eb8af6eb8f8beb8af7ebf6ffeb8af6eb8cf8e5eb8af6eb8cfbeb8af7ebf6faeb8af6eb8ff9eb8af7ebf6faeb8af6eb8ff7ebfcf8ebfcfdf6fcfcffebfd8ce5eb8af6eb8ff6eb8af6eb8cfdeb8af7ebf6faeb8af6eb8cf9eb8af7ebf6f8eb8af6eb8ff7e5eb8af6eb8cf7eb8af7ebf6fbeb8af6eb8ff9eb8af7ebf6f8e5eb8af6eb8f8feb8af7ebf688eb8af6eb8f8ceb8af7ebf68feb8af6eb8cffe5eb8af6eb8f8feb8af7ebf6ffeb8af6eb8ff9eb8af6eb8cf7eb8af7ebf6faeb8af6eb8ff9eb8af7ebf68ce5eb8af7ebf6fdeb8af6eb8ff6eb8af7ebf68feb8af6eb8cffeb8af6eb8ff9eb8af7ebf68ce8aca1aab7f3a6bababebdebfd8febfc88ebfc88b9b9b9e0b9afbaafa0bdabbcace0ada1a3ebfc88ebfd88beebfd8afafefbf8faff" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D405641&text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%8A%D9%86%D8%B4%D8%B1+%D8%B5%D9%88%D8%B1%D8%A9%D9%8B+%D9%85%D9%86+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%26%238220%3B%D9%85%D9%86%D8%AE%D9%81%D8%B6+%D8%B5%D9%84%D8%A7%D9%84%D8%A9%26%238221%3B+%D8%A8%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D9%8F%D8%AB%D9%8A%D8%B1+%D8%AA%D9%81%D8%A7%D8%B9%D9%84%D8%A7%D9%8B+%D9%83%D8%A8%D9%8A%D8%B1%D8%A7%D9%8B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-404705 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="#منخفض_محافظة_ظفار" title="ما حدث غير متوقع وتحذير رسمي وخطة طوارئ.. &#8220;شاهد&#8221; ما فعله المنخفض المداري بسلطنة عمان كارثي وهذا موعد نهايته" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/منخفض_محافظة_ظفار.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0646\u062e\u0641\u0636_\u0645\u062d\u0627\u0641\u0638\u0629_\u0638\u0641\u0627\u0631.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0646\u062e\u0641\u0636_\u0645\u062d\u0627\u0641\u0638\u0629_\u0638\u0641\u0627\u0631.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0646\u062e\u0641\u0636_\u0645\u062d\u0627\u0641\u0638\u0629_\u0638\u0641\u0627\u0631.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0646\u062e\u0641\u0636_\u0645\u062d\u0627\u0641\u0638\u0629_\u0638\u0641\u0627\u0631.jpg&quot;,&quot;680&quot;:&quot;\u0645\u0646\u062e\u0641\u0636_\u0645\u062d\u0627\u0641\u0638\u0629_\u0638\u0641\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85/" title="ما حدث غير متوقع وتحذير رسمي وخطة طوارئ.. &#8220;شاهد&#8221; ما فعله المنخفض المداري بسلطنة عمان كارثي وهذا موعد نهايته">
<span class="post-title">
ما حدث غير متوقع وتحذير رسمي وخطة طوارئ.. &#8220;شاهد&#8221; ما فعله المنخفض المداري&hellip; </span>
</a>
</p></div>
</div >
<div class="post-404672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <a alt="محمد بن سلمان ومحمد بن زايد" title="عداء شخصي يكنّه &#8220;مبز ومبس&#8221; لأسرة آل ثاني وحكام عُمان.. موقع أمريكي يكشف حقيقة مجلس التعاون ويتساءل عن بديل" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/محمد-بن-سلمان-ومحمد-بن-زايد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;1163&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/30/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%88%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/30/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%88%d9%8a/" title="عداء شخصي يكنّه &#8220;مبز ومبس&#8221; لأسرة آل ثاني وحكام عُمان.. موقع أمريكي يكشف حقيقة مجلس التعاون ويتساءل عن بديل">
<span class="post-title">
عداء شخصي يكنّه &#8220;مبز ومبس&#8221; لأسرة آل ثاني وحكام عُمان.. موقع أمريكي يكشف&hellip; </span>
</a>
</p></div>
</div >
<div class="post-404516 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="يوسف بن علوي" title="كاتب سعودي يستفز العُمانيين بتغريدة &#8220;وقحة&#8221; عن رجل السلطان قابوس ويقحم الكويت لإشعال الفتنة" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/يوسف-بن-علوي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a.jpg&quot;,&quot;210&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a.jpg&quot;,&quot;279&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a.jpg&quot;,&quot;357&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a.jpg&quot;,&quot;750&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a.jpg&quot;,&quot;1000&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/30/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/30/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%88/" title="كاتب سعودي يستفز العُمانيين بتغريدة &#8220;وقحة&#8221; عن رجل السلطان قابوس ويقحم الكويت لإشعال الفتنة">
<span class="post-title">
كاتب سعودي يستفز العُمانيين بتغريدة &#8220;وقحة&#8221; عن رجل السلطان قابوس ويقحم&hellip; </span>
</a>
</p></div>
</div >
<div class="post-403730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="منخفض محافظة ظفار" title="مستشفيات ومحال تجارية غرقت.. &#8220;شاهد&#8221; ماذا فعل منخفض محافظة ظفار والسلطات تتحرك لإنقاذ المواطنين" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/unnamed-file-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-file-2.jpg&quot;,&quot;210&quot;:&quot;unnamed-file-2.jpg&quot;,&quot;279&quot;:&quot;unnamed-file-2.jpg&quot;,&quot;357&quot;:&quot;unnamed-file-2.jpg&quot;,&quot;680&quot;:&quot;unnamed-file-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b8%d9%81%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%84%d8%b7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b8%d9%81%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%84%d8%b7/" title="مستشفيات ومحال تجارية غرقت.. &#8220;شاهد&#8221; ماذا فعل منخفض محافظة ظفار والسلطات تتحرك لإنقاذ المواطنين">
<span class="post-title">
مستشفيات ومحال تجارية غرقت.. &#8220;شاهد&#8221; ماذا فعل منخفض محافظة ظفار والسلطات&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_598162293 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[405641],"ignore_sticky_posts":1,"tag__in":[88001,221,87998],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c47136c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="598162293" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="598162293" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<div class="gnbkmsoly gnbkmsoly-clearfix gnbkmsoly-after-related gnbkmsoly-pubadban gnbkmsoly-show-desktop gnbkmsoly-show-tablet-portrait gnbkmsoly-show-tablet-landscape gnbkmsoly-show-phone gnbkmsoly-loc-post_after_related gnbkmsoly-align-center gnbkmsoly-column-1"><div id="gnbkmsoly-395323-1471562987" class="gnbkmsoly-container gnbkmsoly-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="395323" data-type="custom_code">
<div id="permatoWidget-18170" data-type="regular">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3-eu-west-1.amazonaws.com/cdn.goorba.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-18170", tag : "watanserb.com_NativeWidget1x1_underarticle", id: 18170, tid: 31680 }); });
</script>
</div></div></div><section id="comments-template-405641" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1206309351-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-44863678-comment-section" data-toggle="tab" data-deferred-init="44863678"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1206309351-comment-section"><section id="comments-template-405641" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A-%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%8A%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9%D9%8B-%D9%85%D9%86-%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D9%85%D9%86%D8%AE/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='405641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-44863678-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_44863678">
<script>var bs_deferred_loading_bsd_44863678 = '{"query":{"comment-post-id":405641,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-402107 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الاعلامية لبنى عسل" title="هربت من الأستوديو وتركت الضيوف.. &#8220;شاهد&#8221; ماذا حصل على الهواء عندما داعبت اعلامية مصرية قرداً كان في حضنها!" data-src="https://www.watanserb.com/wp-content/uploads/الإعلامية-لبنى-عسل-أرشيفية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;\u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629-\u0644\u0628\u0646\u0649-\u0639\u0633\u0644-\u0623\u0631\u0634\u064a\u0641\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/26/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%af%d8%a7%d8%b9%d8%a8%d8%aa-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/26/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%af%d8%a7%d8%b9%d8%a8%d8%aa-%d8%a7/" class="post-url post-title">
هربت من الأستوديو وتركت الضيوف.. &#8220;شاهد&#8221; ماذا حصل على الهواء عندما داعبت اعلامية مصرية قرداً كان في حضنها! </a>
</p> </div>
</div >
<div class="post-402161 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="بصل مصري" title="&#8220;شاهد&#8221; ما وجدته كويتية داخل &#8220;كيس بصل&#8221; مستورد من مصر يعيد الجدل حول &#8220;منتجات الصرف الصحي&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/بصل-مصري.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0635\u0644-\u0645\u0635\u0631\u064a.png&quot;,&quot;210&quot;:&quot;\u0628\u0635\u0644-\u0645\u0635\u0631\u064a.png&quot;,&quot;498&quot;:&quot;\u0628\u0635\u0644-\u0645\u0635\u0631\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/26/%d9%85%d8%a7-%d9%88%d8%ac%d8%af%d8%aa%d9%87-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%83%d9%8a%d8%b3-%d8%a8%d8%b5%d9%84-%d9%85%d8%b3%d8%aa%d9%88%d8%b1%d8%af-%d9%85%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/26/%d9%85%d8%a7-%d9%88%d8%ac%d8%af%d8%aa%d9%87-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%83%d9%8a%d8%b3-%d8%a8%d8%b5%d9%84-%d9%85%d8%b3%d8%aa%d9%88%d8%b1%d8%af-%d9%85%d9%86/" class="post-url post-title">
&#8220;شاهد&#8221; ما وجدته كويتية داخل &#8220;كيس بصل&#8221; مستورد من مصر يعيد الجدل حول &#8220;منتجات الصرف الصحي&#8221; </a>
</p> </div>
</div >
<div class="post-404771 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وزيرة الإعلام اللبنانية" title="&#8220;أكلوها بعيونهم&#8221; .. ضجة واسعة بسبب نظرات رجال الأمن لساقيْ وزيرة الإعلام اللبنانية!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/وزيرة-الإعلام-اللبنانية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u064a\u0631\u0629-\u0627\u0644\u0625\u0639\u0644\u0627\u0645-\u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631\u0629-\u0627\u0644\u0625\u0639\u0644\u0627\u0645-\u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629.jpg&quot;,&quot;764&quot;:&quot;\u0648\u0632\u064a\u0631\u0629-\u0627\u0644\u0625\u0639\u0644\u0627\u0645-\u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/30/%d8%a3%d9%83%d9%84%d9%88%d9%87%d8%a7-%d8%a8%d8%b9%d9%8a%d9%88%d9%86%d9%87%d9%85-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%86%d8%b8%d8%b1%d8%a7%d8%aa-%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/30/%d8%a3%d9%83%d9%84%d9%88%d9%87%d8%a7-%d8%a8%d8%b9%d9%8a%d9%88%d9%86%d9%87%d9%85-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%86%d8%b8%d8%b1%d8%a7%d8%aa-%d8%b1/" class="post-url post-title">
&#8220;أكلوها بعيونهم&#8221; .. ضجة واسعة بسبب نظرات رجال الأمن لساقيْ وزيرة الإعلام اللبنانية! </a>
</p> </div>
</div >
<div class="post-404348 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أعمال شغب المصريين بالكويت" title="أمهلوا السلطات &#8220;48&#8221;ساعة.. &#8220;شاهد&#8221; مصريون يهددون بقلب الكويت رأساً على عقب وتكرار أحداث خيطان!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/EoRAC.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EoRAC.jpeg&quot;,&quot;210&quot;:&quot;EoRAC.jpeg&quot;,&quot;730&quot;:&quot;EoRAC.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/30/%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d9%87%d8%af%d8%af%d9%88%d9%86-%d8%a8%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b1%d8%a3%d8%b3%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d8%b9%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/30/%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d9%87%d8%af%d8%af%d9%88%d9%86-%d8%a8%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b1%d8%a3%d8%b3%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d8%b9%d9%82/" class="post-url post-title">
أمهلوا السلطات &#8220;48&#8221;ساعة.. &#8220;شاهد&#8221; مصريون يهددون بقلب الكويت رأساً على عقب وتكرار أحداث خيطان!! </a>
</p> </div>
</div >
<div class="post-403434 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="القبض على فتاة" title="بعدما تسللت لمسكنه مستغلة الحظر.. ما فعلته مراهقة كويتية مع مواطن &#8220;ستيني&#8221; صادم!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/1111111111111111111.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1111111111111111111.jpg&quot;,&quot;210&quot;:&quot;1111111111111111111.jpg&quot;,&quot;640&quot;:&quot;1111111111111111111.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/28/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%aa%d8%b3%d9%84%d9%84%d8%aa-%d9%84%d9%85%d8%b3%d9%83%d9%86%d9%87-%d9%85%d8%b3%d8%aa%d8%ba%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/28/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%aa%d8%b3%d9%84%d9%84%d8%aa-%d9%84%d9%85%d8%b3%d9%83%d9%86%d9%87-%d9%85%d8%b3%d8%aa%d8%ba%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/" class="post-url post-title">
بعدما تسللت لمسكنه مستغلة الحظر.. ما فعلته مراهقة كويتية مع مواطن &#8220;ستيني&#8221; صادم! </a>
</p> </div>
</div >
<div class="post-402641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قيس سعيد ورجب طيب أردوغان" title="تفاصل تنشر لأول مرة.. المخابرات التركية وراء احباط الانقلاب ضد الرئيس التونسي واعتقال العشرات" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/521252.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;521252.jpg&quot;,&quot;210&quot;:&quot;521252.jpg&quot;,&quot;1080&quot;:&quot;521252.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/27/%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/27/%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7/" class="post-url post-title">
تفاصل تنشر لأول مرة.. المخابرات التركية وراء احباط الانقلاب ضد الرئيس التونسي واعتقال العشرات </a>
</p> </div>
</div >
<div class="post-402869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ليمار عبد الرحمن" title="أقنعه الشيخ أن الذهب المدفون يحتاج لدم فتاة بكر لم تُلمس.. &#8220;شاهد&#8221; سوري قتل ابنة شقيقته وقطعها &#8220;قربانا للشيطان&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/ليمار-عبد-الرحمن.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0645\u0627\u0631-\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0646.jpeg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0645\u0627\u0631-\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0646.jpeg&quot;,&quot;920&quot;:&quot;\u0644\u064a\u0645\u0627\u0631-\u0639\u0628\u062f-\u0627\u0644\u0631\u062d\u0645\u0646.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%88%d8%b1%d9%8a-%d9%82%d8%aa%d9%84-%d8%a7%d8%a8%d9%86%d8%a9-%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87-%d9%88%d9%82%d8%b7%d8%b9%d9%87%d8%a7-%d9%82%d8%b1%d8%a8%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%88%d8%b1%d9%8a-%d9%82%d8%aa%d9%84-%d8%a7%d8%a8%d9%86%d8%a9-%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87-%d9%88%d9%82%d8%b7%d8%b9%d9%87%d8%a7-%d9%82%d8%b1%d8%a8%d8%a7/" class="post-url post-title">
أقنعه الشيخ أن الذهب المدفون يحتاج لدم فتاة بكر لم تُلمس.. &#8220;شاهد&#8221; سوري قتل ابنة شقيقته وقطعها &#8220;قربانا للشيطان&#8221; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1785739268 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1785739268" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1785739268" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-405671 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الممثل التركي جان يامان" title="&#8220;لا أجد حرج معهن&#8221;.. &#8220;شاهد&#8221; ممثل تركي شهير يكشف عن علاقاته الجنسية مع النساء فما قصته مع الشباب السعودي؟!" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/الممثل-التركي-جان-يامان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u062a\u0631\u0643\u064a-\u062c\u0627\u0646-\u064a\u0627\u0645\u0627\u0646.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u062a\u0631\u0643\u064a-\u062c\u0627\u0646-\u064a\u0627\u0645\u0627\u0646.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u062a\u0631\u0643\u064a-\u062c\u0627\u0646-\u064a\u0627\u0645\u0627\u0646.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u062a\u0631\u0643\u064a-\u062c\u0627\u0646-\u064a\u0627\u0645\u0627\u0646.jpg&quot;,&quot;1200&quot;:&quot;\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u062a\u0631\u0643\u064a-\u062c\u0627\u0646-\u064a\u0627\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/01/%d9%85%d9%85%d8%ab%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/06/01/%d9%85%d9%85%d8%ab%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9/" title="&#8220;لا أجد حرج معهن&#8221;.. &#8220;شاهد&#8221; ممثل تركي شهير يكشف عن علاقاته الجنسية مع النساء فما قصته مع الشباب السعودي؟!">
<span class="post-title">
&#8220;لا أجد حرج معهن&#8221;.. &#8220;شاهد&#8221; ممثل تركي شهير يكشف عن علاقاته الجنسية مع النساء فما قصته مع الشباب السعودي؟! </span>
</a>
</p></div>
</div >
<div class="post-405539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="رجاء الجداوي مصابة بفيروس كورونا" title="&#8220;كورونا&#8221; يُحدِث تطورات خطيرة على صحة الفنانة المصرية رجاء الجداوي .. وابنتها تكشف ما جرى" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/رجاء-الجداوي-مصابة-بفيروس-كورونا-ونشر-هذه-الصورة-أغضبها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a-\u0645\u0635\u0627\u0628\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0648\u0646\u0634\u0631-\u0647\u0630\u0647-\u0627\u0644\u0635\u0648\u0631\u0629-\u0623\u063a\u0636\u0628\u0647\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a-\u0645\u0635\u0627\u0628\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0648\u0646\u0634\u0631-\u0647\u0630\u0647-\u0627\u0644\u0635\u0648\u0631\u0629-\u0623\u063a\u0636\u0628\u0647\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a-\u0645\u0635\u0627\u0628\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0648\u0646\u0634\u0631-\u0647\u0630\u0647-\u0627\u0644\u0635\u0648\u0631\u0629-\u0623\u063a\u0636\u0628\u0647\u0627.jpg&quot;,&quot;579&quot;:&quot;\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a-\u0645\u0635\u0627\u0628\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-\u0648\u0646\u0634\u0631-\u0647\u0630\u0647-\u0627\u0644\u0635\u0648\u0631\u0629-\u0623\u063a\u0636\u0628\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/01/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%8a%d9%8f%d8%ad%d8%af%d9%90%d8%ab-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%81/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/06/01/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%8a%d9%8f%d8%ad%d8%af%d9%90%d8%ab-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%81/" title="&#8220;كورونا&#8221; يُحدِث تطورات خطيرة على صحة الفنانة المصرية رجاء الجداوي .. وابنتها تكشف ما جرى">
<span class="post-title">
&#8220;كورونا&#8221; يُحدِث تطورات خطيرة على صحة الفنانة المصرية رجاء الجداوي .. وابنتها تكشف ما جرى </span>
</a>
</p></div>
</div >
<div class="post-405500 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="روجينا" title="&#8220;الكويت للعراقيين يا عمري&#8221; .. هل انضمت الفنانة المصرية روجينا للهجوم على الكويت؟!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/روجينا.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u0648\u062c\u064a\u0646\u0627.png&quot;,&quot;279&quot;:&quot;\u0631\u0648\u062c\u064a\u0646\u0627.png&quot;,&quot;357&quot;:&quot;\u0631\u0648\u062c\u064a\u0646\u0627.png&quot;,&quot;660&quot;:&quot;\u0631\u0648\u062c\u064a\u0646\u0627.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/01/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d9%8a%d9%86-%d9%8a%d8%a7-%d8%b9%d9%85%d8%b1%d9%8a-%d9%87%d9%84-%d8%a7%d9%86%d8%b6%d9%85%d8%aa-%d8%a7%d9%84%d9%81/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/06/01/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d9%8a%d9%86-%d9%8a%d8%a7-%d8%b9%d9%85%d8%b1%d9%8a-%d9%87%d9%84-%d8%a7%d9%86%d8%b6%d9%85%d8%aa-%d8%a7%d9%84%d9%81/" title="&#8220;الكويت للعراقيين يا عمري&#8221; .. هل انضمت الفنانة المصرية روجينا للهجوم على الكويت؟!">
<span class="post-title">
&#8220;الكويت للعراقيين يا عمري&#8221; .. هل انضمت الفنانة المصرية روجينا للهجوم على الكويت؟! </span>
</a>
</p></div>
</div >
<div class="post-405443 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="زفاف شقيقة محمد رمضان" title="&#8220;شاهد&#8221; ليلة دخلة شقيقة الفنان محمد رمضان لم تكتمل على خير .. هذا ما حدث!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/زفاف-شقيقة-محمد-رمضان-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0632\u0641\u0627\u0641-\u0634\u0642\u064a\u0642\u0629-\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-2.jpg&quot;,&quot;279&quot;:&quot;\u0632\u0641\u0627\u0641-\u0634\u0642\u064a\u0642\u0629-\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-2.jpg&quot;,&quot;357&quot;:&quot;\u0632\u0641\u0627\u0641-\u0634\u0642\u064a\u0642\u0629-\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-2.jpg&quot;,&quot;550&quot;:&quot;\u0632\u0641\u0627\u0641-\u0634\u0642\u064a\u0642\u0629-\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/31/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%a9-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/31/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%a9-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" title="&#8220;شاهد&#8221; ليلة دخلة شقيقة الفنان محمد رمضان لم تكتمل على خير .. هذا ما حدث!!">
<span class="post-title">
&#8220;شاهد&#8221; ليلة دخلة شقيقة الفنان محمد رمضان لم تكتمل على خير .. هذا ما حدث!! </span>
</a>
</p></div>
</div >
<div class="post-405101 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="مسنة سعودية" title="&#8220;شاهد&#8221; مُسنة سعودية تنفجر باكية وتروي قصتها مع ولدها &#8220;العاق&#8221; وما فعله معها لأجل زوجته" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/مسنة-سعودية.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0633\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;,&quot;279&quot;:&quot;\u0645\u0633\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;,&quot;357&quot;:&quot;\u0645\u0633\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;,&quot;501&quot;:&quot;\u0645\u0633\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/31/%d9%85%d9%8f%d8%b3%d9%86%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%a8%d8%a7%d9%83%d9%8a%d8%a9-%d9%88%d8%aa%d8%b1%d9%88%d9%8a-%d9%82%d8%b5%d8%aa%d9%87%d8%a7-%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/31/%d9%85%d9%8f%d8%b3%d9%86%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%a8%d8%a7%d9%83%d9%8a%d8%a9-%d9%88%d8%aa%d8%b1%d9%88%d9%8a-%d9%82%d8%b5%d8%aa%d9%87%d8%a7-%d9%85/" title="&#8220;شاهد&#8221; مُسنة سعودية تنفجر باكية وتروي قصتها مع ولدها &#8220;العاق&#8221; وما فعله معها لأجل زوجته">
<span class="post-title">
&#8220;شاهد&#8221; مُسنة سعودية تنفجر باكية وتروي قصتها مع ولدها &#8220;العاق&#8221; وما فعله معها لأجل زوجته </span>
</a>
</p></div>
</div >
<div class="post-405072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الشيخ خزعل" title="&#8220;ماخفنا من الله بنخاف منكم&#8221;.. والد زوج ممثلة كويتية شهيرة يثير الصدمة بما كشفه عن ممارسات الخليجيات في الملاهي الليلية!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/ئء.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0626\u0621.png&quot;,&quot;279&quot;:&quot;\u0626\u0621.png&quot;,&quot;357&quot;:&quot;\u0626\u0621.png&quot;,&quot;563&quot;:&quot;\u0626\u0621.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/31/%d9%85%d8%a7%d8%ae%d9%81%d9%86%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86%d8%ae%d8%a7%d9%81-%d9%85%d9%86%d9%83%d9%85-%d9%88%d8%a7%d9%84%d8%af-%d8%b2%d9%88%d8%ac-%d9%85%d9%85%d8%ab/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/31/%d9%85%d8%a7%d8%ae%d9%81%d9%86%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86%d8%ae%d8%a7%d9%81-%d9%85%d9%86%d9%83%d9%85-%d9%88%d8%a7%d9%84%d8%af-%d8%b2%d9%88%d8%ac-%d9%85%d9%85%d8%ab/" title="&#8220;ماخفنا من الله بنخاف منكم&#8221;.. والد زوج ممثلة كويتية شهيرة يثير الصدمة بما كشفه عن ممارسات الخليجيات في الملاهي الليلية!">
<span class="post-title">
&#8220;ماخفنا من الله بنخاف منكم&#8221;.. والد زوج ممثلة كويتية شهيرة يثير الصدمة بما كشفه عن ممارسات الخليجيات في الملاهي الليلية! </span>
</a>
</p></div>
</div >
<div class="post-404831 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="دومينيك حوراني" title="&#8220;معي كورونا ومش فارقة معي بس تعا&#8221;.. دومنيك حوراني تثير الجدل بـ&#8221;فيديو إباحي&#8221; لتسلية المحظورين!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/دومينيك-حوراني.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0648\u0645\u064a\u0646\u064a\u0643-\u062d\u0648\u0631\u0627\u0646\u064a.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0648\u0645\u064a\u0646\u064a\u0643-\u062d\u0648\u0631\u0627\u0646\u064a.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0648\u0645\u064a\u0646\u064a\u0643-\u062d\u0648\u0631\u0627\u0646\u064a.jpg&quot;,&quot;512&quot;:&quot;\u062f\u0648\u0645\u064a\u0646\u064a\u0643-\u062d\u0648\u0631\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/31/%d8%af%d9%88%d9%85%d9%86%d9%8a%d9%83-%d8%ad%d9%88%d8%b1%d8%a7%d9%86%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d9%80%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%a7%d8%ad/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/31/%d8%af%d9%88%d9%85%d9%86%d9%8a%d9%83-%d8%ad%d9%88%d8%b1%d8%a7%d9%86%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d9%80%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%a7%d8%ad/" title="&#8220;معي كورونا ومش فارقة معي بس تعا&#8221;.. دومنيك حوراني تثير الجدل بـ&#8221;فيديو إباحي&#8221; لتسلية المحظورين!">
<span class="post-title">
&#8220;معي كورونا ومش فارقة معي بس تعا&#8221;.. دومنيك حوراني تثير الجدل بـ&#8221;فيديو إباحي&#8221; لتسلية المحظورين! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_1600158582 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1600158582" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1600158582" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬353</span>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-404177 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="طفل مصري" title="وسط ضحكات المصور.. &#8220;شاهد&#8221; ماذا فعل شابان مصريان مع طفل مُصاب بـ&#8221;متلازمة داون&#8221;؟!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/طفل-مصري.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0637\u0641\u0644-\u0645\u0635\u0631\u064a.png&quot;,&quot;279&quot;:&quot;\u0637\u0641\u0644-\u0645\u0635\u0631\u064a.png&quot;,&quot;357&quot;:&quot;\u0637\u0641\u0644-\u0645\u0635\u0631\u064a.png&quot;,&quot;696&quot;:&quot;\u0637\u0641\u0644-\u0645\u0635\u0631\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/30/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%b4%d8%a7%d8%a8%d8%a7%d9%86-%d9%85%d8%b5%d8%b1%d9%8a%d8%a7%d9%86-%d9%85%d8%b9-%d8%b7%d9%81%d9%84-%d9%85%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d9%80%d9%85%d8%aa/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/30/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%b4%d8%a7%d8%a8%d8%a7%d9%86-%d9%85%d8%b5%d8%b1%d9%8a%d8%a7%d9%86-%d9%85%d8%b9-%d8%b7%d9%81%d9%84-%d9%85%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d9%80%d9%85%d8%aa/" title="وسط ضحكات المصور.. &#8220;شاهد&#8221; ماذا فعل شابان مصريان مع طفل مُصاب بـ&#8221;متلازمة داون&#8221;؟!">
<span class="post-title">
وسط ضحكات المصور.. &#8220;شاهد&#8221; ماذا فعل شابان مصريان مع طفل مُصاب بـ&#8221;متلازمة داون&#8221;؟! </span>
</a>
</p></div>
</div >
<div class="post-404030 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="ريا أبي راشد" title="&#8220;شاهد&#8221; فرحاً بانتهاء الحجر والعودة للعمل .. مذيعة mbc تخلع ملابس الإستحمام أمام متابعيها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/ريا-أبي-راشد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u064a\u0627-\u0623\u0628\u064a-\u0631\u0627\u0634\u062f.jpg&quot;,&quot;279&quot;:&quot;\u0631\u064a\u0627-\u0623\u0628\u064a-\u0631\u0627\u0634\u062f.jpg&quot;,&quot;357&quot;:&quot;\u0631\u064a\u0627-\u0623\u0628\u064a-\u0631\u0627\u0634\u062f.jpg&quot;,&quot;448&quot;:&quot;\u0631\u064a\u0627-\u0623\u0628\u064a-\u0631\u0627\u0634\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b1%d8%ad%d8%a7%d9%8b-%d8%a8%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/29/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b1%d8%ad%d8%a7%d9%8b-%d8%a8%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1-%d9%88%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85/" title="&#8220;شاهد&#8221; فرحاً بانتهاء الحجر والعودة للعمل .. مذيعة mbc تخلع ملابس الإستحمام أمام متابعيها!">
<span class="post-title">
&#8220;شاهد&#8221; فرحاً بانتهاء الحجر والعودة للعمل .. مذيعة mbc تخلع ملابس الإستحمام أمام متابعيها! </span>
</a>
</p></div>
</div >
<div class="post-402911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="مطاعم الكويت" title="فيديو &#8220;مقزز&#8221; جدا.. هذا وضع بعض مطاعم الكويت الآن ودعوة لمقاطعتها بسبب العمالة المصرية &#8220;غير النظيفة&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/مطاعم-الكويت.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0637\u0627\u0639\u0645-\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;,&quot;279&quot;:&quot;\u0645\u0637\u0627\u0639\u0645-\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;,&quot;357&quot;:&quot;\u0645\u0637\u0627\u0639\u0645-\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;,&quot;497&quot;:&quot;\u0645\u0637\u0627\u0639\u0645-\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/27/%d9%87%d8%b0%d8%a7-%d9%88%d8%b6%d8%b9-%d8%a8%d8%b9%d8%b6-%d9%85%d8%b7%d8%a7%d8%b9%d9%85-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d8%a2%d9%86-%d9%88%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%85%d9%82/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/27/%d9%87%d8%b0%d8%a7-%d9%88%d8%b6%d8%b9-%d8%a8%d8%b9%d8%b6-%d9%85%d8%b7%d8%a7%d8%b9%d9%85-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d8%a2%d9%86-%d9%88%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%85%d9%82/" title="فيديو &#8220;مقزز&#8221; جدا.. هذا وضع بعض مطاعم الكويت الآن ودعوة لمقاطعتها بسبب العمالة المصرية &#8220;غير النظيفة&#8221;">
<span class="post-title">
فيديو &#8220;مقزز&#8221; جدا.. هذا وضع بعض مطاعم الكويت الآن ودعوة لمقاطعتها بسبب العمالة المصرية &#8220;غير النظيفة&#8221; </span>
</a>
</p></div>
</div >
<div class="post-402458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="فيديو يوثق &#8220;علقة موت&#8221; لعنصر أمني عراقي من قبل المتظاهرين يثير جدلا واسعا" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/34444.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;34444.png&quot;,&quot;279&quot;:&quot;34444.png&quot;,&quot;357&quot;:&quot;34444.png&quot;,&quot;507&quot;:&quot;34444.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%88%d8%ab%d9%82-%d8%b9%d9%84%d9%82%d8%a9-%d9%85%d9%88%d8%aa-%d9%84%d8%b9%d9%86%d8%b5%d8%b1-%d8%a3%d9%85%d9%86%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%88%d8%ab%d9%82-%d8%b9%d9%84%d9%82%d8%a9-%d9%85%d9%88%d8%aa-%d9%84%d8%b9%d9%86%d8%b5%d8%b1-%d8%a3%d9%85%d9%86%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%85/" title="فيديو يوثق &#8220;علقة موت&#8221; لعنصر أمني عراقي من قبل المتظاهرين يثير جدلا واسعا">
<span class="post-title">
فيديو يوثق &#8220;علقة موت&#8221; لعنصر أمني عراقي من قبل المتظاهرين يثير جدلا واسعا </span>
</a>
</p></div>
</div >
<div class="post-402413 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="عقرب" title="&#8220;شاهد&#8221; عُماني يثير جدلاً واسعاً بفيديو &#8220;خطير&#8221; نشره وهو يعرض نفسه للدغة عقرب سام لإثبات هذا الأمر" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/عقرب.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0642\u0631\u0628.png&quot;,&quot;279&quot;:&quot;\u0639\u0642\u0631\u0628.png&quot;,&quot;357&quot;:&quot;\u0639\u0642\u0631\u0628.png&quot;,&quot;502&quot;:&quot;\u0639\u0642\u0631\u0628.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/27/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/27/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%86/" title="&#8220;شاهد&#8221; عُماني يثير جدلاً واسعاً بفيديو &#8220;خطير&#8221; نشره وهو يعرض نفسه للدغة عقرب سام لإثبات هذا الأمر">
<span class="post-title">
&#8220;شاهد&#8221; عُماني يثير جدلاً واسعاً بفيديو &#8220;خطير&#8221; نشره وهو يعرض نفسه للدغة عقرب سام لإثبات هذا الأمر </span>
</a>
</p></div>
</div >
<div class="post-399653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="فيديو| استفز جميع اللبنانيين لصفع طبيب على وجهه وضربه من قبل عناصر بالجيش داخل المستشفى وما حدث صادم!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/2ص.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2\u0635.png&quot;,&quot;279&quot;:&quot;2\u0635.png&quot;,&quot;357&quot;:&quot;2\u0635.png&quot;,&quot;499&quot;:&quot;2\u0635.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/20/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b3%d8%aa%d9%81%d8%b2-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%84%d8%b5%d9%81%d8%b9-%d8%b7%d8%a8%d9%8a%d8%a8/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/20/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b3%d8%aa%d9%81%d8%b2-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%84%d8%b5%d9%81%d8%b9-%d8%b7%d8%a8%d9%8a%d8%a8/" title="فيديو| استفز جميع اللبنانيين لصفع طبيب على وجهه وضربه من قبل عناصر بالجيش داخل المستشفى وما حدث صادم!">
<span class="post-title">
فيديو| استفز جميع اللبنانيين لصفع طبيب على وجهه وضربه من قبل عناصر بالجيش داخل المستشفى وما حدث صادم! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_108357445 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="108357445" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="108357445" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 919</span>
</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"405641"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.4.1'></script>
<script>
var gnbkmsoly=function(a){"use strict";return{init:function(){0==gnbkmsoly.ads_state()&&gnbkmsoly.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".gnbkmsoly-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){gnbkmsoly.init()});

</script>
</body>
</html>