<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_f6aa0915d3a753b0be9f20b59376608c.css" rel="stylesheet" /><title>رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!! | وطن</title><meta name="description" content="في واقعة تعكس تحول الدين لأداة بيد ولي العهد السعودي محمد بن سلمان والمقربين منه، أكد رئيس الاتحاد السعودي لكرة القدم عادل عزت أن لاعبي المنتخب السعودي لكرة القدم سيكون بمقدورهم الإفطار خلال شهر رمضان المقبل، وذلك أثناء استعداداتهم لمونديال روسيا 2018 والذي سينطلق ليلة عيد الفطر المبارك." /><link rel="canonical" href="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!! | وطن" /><meta property="og:description" content="في واقعة تعكس تحول الدين لأداة بيد ولي العهد السعودي محمد بن سلمان والمقربين منه، أكد رئيس الاتحاد السعودي لكرة القدم عادل عزت أن لاعبي المنتخب السعودي لكرة القدم سيكون بمقدورهم الإفطار خلال شهر رمضان المقبل، وذلك أثناء استعداداتهم لمونديال روسيا 2018 والذي سينطلق ليلة عيد الفطر المبارك." /><meta property="og:url" content="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="الدين" /><meta property="article:tag" content="الرياض" /><meta property="article:tag" content="السعودية" /><meta property="article:tag" content="الصوم" /><meta property="article:tag" content="رئيس الاتحاد السعودي لكرة القدم" /><meta property="article:tag" content="عادل عزت" /><meta property="article:tag" content="محمد بن سلمان" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2018-01-11T01:17:00-08:00" /><meta property="article:modified_time" content="2018-01-11T01:19:26-08:00" /><meta property="og:updated_time" content="2018-01-11T01:19:26-08:00" /><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg" /><meta property="og:image:width" content="614" /><meta property="og:image:height" content="409" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="في واقعة تعكس تحول الدين لأداة بيد ولي العهد السعودي محمد بن سلمان والمقربين منه، أكد رئيس الاتحاد السعودي لكرة القدم عادل عزت أن لاعبي المنتخب السعودي لكرة القدم سيكون بمقدورهم الإفطار خلال شهر رمضان المقبل، وذلك أثناء استعداداتهم لمونديال روسيا 2018 والذي سينطلق ليلة عيد الفطر المبارك." /><meta name="twitter:title" content="رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!! | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.watanserb.com\/","name":"\u0648\u0637\u0646","alternateName":"\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.watanserb.com\/2018\/01\/11\/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!! خلاصة التعليقات" href="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a88f723d1912d675ecb32f044c5b51d3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.watanserb.com/?p=206941' /><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@" /><meta name="twitter:url" content="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/" /><meta name="twitter:title" content="رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!!" /><meta name="twitter:description" content="في واقعة تعكس تحول الدين لأداة بيد ولي العهد السعودي محمد بن سلمان والمقربين منه، أكد رئيس الاتحاد السعودي لكرة القدم عادل عزت أن لاعبي المنتخب السعودي لكرة القدم سيكون بمقدورهم الإفطار خلال شهر رمضان المقبل، وذلك أثناء استعداداتهم لمونديال روسيا 2018 والذي سينطلق ليلة عيد الفطر المبارك. &nbsp; وقال عزت خلال المؤتمر صحفي الذي عقده مع المدرب الجديد للأخضر &quot;بيتزي&quot;: &quot;سيمنح لاعبو المنتخب السعودي رخصة بعدم الصيام خلال شهر رمضان&quot;. &nbsp; وأضاف: هذه الرخصة ستكون بسبب المعسكر الذي سيعقده الأخضر وسيشمل تدريباته وستكون ذات مستوى عال تتطلب جهداً مضاعفا. &nbsp; يشار إلى أن المنتخب السعودي هو أول المنتخبات العربية المتأهلة لنهائيات كأس العالم 2018 في روسيا، وذلك بعد تغلبه على نظيره الياباني بنتيجة 1-0 &hellip;" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg"><meta name="twitter:image:alt" content="عادل عزت"><link rel="amphtml" href="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/amp/" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7076813786807270" data-ad-slot="5496301942" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/" itemprop="url"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" itemprop="url">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" itemprop="url">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" itemprop="url">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/" itemprop="url">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" itemprop="url">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" itemprop="url">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" itemprop="url">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com" itemprop="url">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2018/01/11/%d8%b3%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d9%82%d8%af%d9%85%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1/"><h3 class="tr">سر العرض المغري الذي قدمه الرئيس الإيراني لملك الأردن والرئيس الفلسطيني في قمة اسطنبول!</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8_%d8%a7%d9%84%d8%a3%d8%b0%d8%b1%d8%b9_%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6%d9%8a-%d8%b9/"><h3 class="tr">بعد تسريب_الأذرع_الاعلامية التحريضي على قطر والكويت.. حازم عبد العظيم: &#8220;اعتذار واجب.. نحن نعيش في زمن مسخ&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d9%84%d9%84%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d9%81%d9%87%d8%a7-%d9%85%d9%86-%d8%a3%d8%b2%d9%85%d8%aa%d9%8e%d9%8a-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d9%88%d8%a7%d9%84/"><h3 class="tr">للتأثير على موقفها من أزمتَي اليمن والخليج.. &#8220;غزو” سعودي للمهرة يستفز سلطنة عمان</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%b3%d8%ac%d9%91%d9%90%d9%84%d9%88%d8%a7-%d9%85%d9%84%d8%a7%d8%ad%d8%b8%d8%a7%d8%aa%d9%83%d9%85-%d9%84%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d8%a7%d9%84%d8%b3/"><h3 class="tr">&#8220;سجِّلوا ملاحظاتكم لما يجري&#8221;.. &#8220;فوربس&#8221;: السعودية ترتعش من الخوف سراً بسبب احتجاجات إيران وهذا ما ستشهده قريبا</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d9%88%d9%83%d9%8a%d9%84-%d9%85%d8%b1%d8%b3%d9%8a%d8%af%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84/"><h3 class="tr">أبو ظبي تطلق &#8220;وكيل مرسيدس&#8221; في الإمارات للتطاول على الدوحة بعد كشف سبب العداء الإماراتي لقطر</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%ad%d9%85%d8%a7%d9%87-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%b5%d8%af%d8%b1-%d9%85%d8%b0%d9%83%d8%b1%d8%a9/"><h3 class="tr">بعد أن حماه ابن زايد.. الكويت تصدر مذكرة دولية عبر الإنتربول لإحضار فؤاد الهاشم من الإمارات</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/"><h3 class="tr">رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!!</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%a7%d9%84%d9%85%d8%aa%d9%83%d8%a8%d8%b1_%d8%b9%d9%84%d9%8a_%d8%a8%d9%86_%d8%ad%d9%85%d8%b1%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab/"><h3 class="tr">#المتكبر_علي_بن_حمري .. &#8220;شاهد&#8221; شاعر سعودي يثير جدلاً واسعاً بعد إهانة سائقه</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d9%85%d8%b1%d8%a7%d8%b3%d9%84-beinsports-%d9%81%d9%8a-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a3%d9%8a%d9%82%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b1/"><h3 class="tr">مراسل &#8220;beinsports&#8221; في فرنسا يحرج أيقونة الجزائر &#8220;رياض محرز&#8221; ويكشف حقيقة انتقاله إلى ليفربول!</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/11/%d8%a7%d8%b4%d8%aa%d9%85%d9%88%d8%a7-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d9%84%d8%a7-%d9%8a%d9%87%d9%85%d9%83%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d8%b3%d8%b1%d9%8a/"><h3 class="tr">&#8220;اشتموا دول الخليج&#8221;.. &#8220;شاهد&#8221; تسريب_الأذرع_الاعلامية يكشف تحريض مخابرات &#8220;السيسي&#8221; للوقيعة بين الكويت وقطر</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%b1%d9%8a-%d9%82%d8%aa%d9%84-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%af%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7/"><h3 class="tr">شاهد| مصري قتل زوجته يعترف: &#8220;كانت دائمة الشكوى وقصدت تأديبها لكنها ماتت بين يديّ&#8221;!</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/10/21-%d9%83%d9%8a%d9%84%d9%88-%d8%b0%d9%87%d8%a8-%d9%88%d9%85%d8%a7%d8%b3-%d9%8825-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%b5%d8%b1-%d8%b6%d8%a8%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%85%d9%86/"><h3 class="tr">&#8220;21 كيلو ذهب وماس و25 سيارة&#8221;.. مصر: ضبط عصابة من 5 أردنيين سرقت بحوالي 100 مليون جنيه!</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/10/%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%85%d8%af%d9%8a%d8%b1-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/"><h3 class="tr">المخابرات الاماراتية تجبر مدير تحرير جريدة العرب اللندنية على الاعتذار لإعادته الى العمل</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/10/%d8%b3%d9%8a-%d8%a2%d9%8a-%d8%a5%d9%8a%d9%87-%d8%aa%d9%83%d8%b4%d9%81-%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%84/"><h3 class="tr">&#8220;سي آي إيه&#8221; تكشف وثيقة سرية عن علاقة الملك &#8220;حسين&#8221; بممثلة سينمائية شهيرة</h3></a></li><li> <a href="http://www.watanserb.com/2018/01/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%86%d8%b5%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d8%aa%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%82%d8%aa/"><h3 class="tr">&#8220;شاهد&#8221; &#8220;أنصار الله&#8221; تنشر فيديو لعملية اقتحام موقع &#8220;ضبعة&#8221; السعودي في نجران</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> رئيس الاتحاد السعودي لكرة القدم مستخفا بالدين وأحكامه: سنمنح لاعبي المنتخب رخصة بعدم الصيام في رمضان!!</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>11 يناير، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="614" height="409" src="http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="عادل عزت" srcset="http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg 614w, http://www.watanserb.com/wp-content/uploads/تنزيل-46-600x400.jpg 600w" sizes="(max-width: 614px) 100vw, 614px" /><span>عادل عزت</span></div><div class="post-content"><p>في واقعة تعكس تحول <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%af%d9%8a%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الدين">الدين</a> لأداة بيد ولي العهد السعودي <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محمد بن سلمان">محمد بن سلمان</a> والمقربين منه، أكد <a href="http://www.watanserb.com/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" class="st_tag internal_tag" rel="tag" title="Posts tagged with رئيس الاتحاد السعودي لكرة القدم">رئيس الاتحاد السعودي لكرة القدم</a> <a href="http://www.watanserb.com/tag/%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d8%b2%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with عادل عزت">عادل عزت</a> أن لاعبي المنتخب السعودي لكرة القدم سيكون بمقدورهم الإفطار خلال شهر رمضان المقبل، وذلك أثناء استعداداتهم لمونديال روسيا 2018 والذي سينطلق ليلة عيد الفطر المبارك.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><p>وقال عزت خلال المؤتمر صحفي الذي عقده مع المدرب الجديد للأخضر &#8220;بيتزي&#8221;: &#8220;سيمنح لاعبو المنتخب السعودي رخصة بعدم الصيام خلال شهر رمضان&#8221;.</p><p>&nbsp;</p><p>وأضاف: هذه الرخصة ستكون بسبب المعسكر الذي سيعقده الأخضر وسيشمل تدريباته وستكون ذات مستوى عال تتطلب جهداً مضاعفا.</p><p>&nbsp;</p><p>يشار إلى أن المنتخب السعودي هو أول المنتخبات العربية المتأهلة لنهائيات كأس العالم 2018 في روسيا، وذلك بعد تغلبه على نظيره الياباني بنتيجة 1-0، في الجولة الأخيرة من تصفيات آسيا المؤهلة للمونديال التي عقدت في سبتمبر/أيلول الماضي.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;t=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;title=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;media=http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg&amp;description=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%af%d9%8a%d9%86/" rel="tag">الدين</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" rel="tag">الرياض</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b5%d9%88%d9%85/" rel="tag">الصوم</a> • <a href="http://www.watanserb.com/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" rel="tag">رئيس الاتحاد السعودي لكرة القدم</a> • <a href="http://www.watanserb.com/tag/%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d8%b2%d8%aa/" rel="tag">عادل عزت</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">محمد بن سلمان</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="http://www.watanserb.com/تطبيقات-وطن/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2018/01/11/%d8%b3%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d9%82%d8%af%d9%85%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1/" rel="bookmark" title="Permanent Link to سر العرض المغري الذي قدمه الرئيس الإيراني لملك الأردن والرئيس الفلسطيني في قمة اسطنبول!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/630004.jpeg.pagespeed.ce_.jqssHPYMMt-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="قمة اسطنبول" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">سر العرض المغري الذي قدمه الرئيس الإيراني لملك الأردن والرئيس الفلسطيني في قمة اسطنبول!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/11/%d9%84%d9%84%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d9%82%d9%81%d9%87%d8%a7-%d9%85%d9%86-%d8%a3%d8%b2%d9%85%d8%aa%d9%8e%d9%8a-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d9%88%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to للتأثير على موقفها من أزمتَي اليمن والخليج.. &#8220;غزو” سعودي للمهرة يستفز سلطنة عمان"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/DOn8ozfWkAArtD1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="يافطة شكر للسلطان قابوس في المهرة" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">للتأثير على موقفها من أزمتَي اليمن والخليج.. &#8220;غزو” سعودي للمهرة يستفز سلطنة عمان</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/11/%d8%b3%d8%ac%d9%91%d9%90%d9%84%d9%88%d8%a7-%d9%85%d9%84%d8%a7%d8%ad%d8%b8%d8%a7%d8%aa%d9%83%d9%85-%d9%84%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d8%a7%d9%84%d8%b3/" rel="bookmark" title="Permanent Link to &#8220;سجِّلوا ملاحظاتكم لما يجري&#8221;.. &#8220;فوربس&#8221;: السعودية ترتعش من الخوف سراً بسبب احتجاجات إيران وهذا ما ستشهده قريبا"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/fe6e3f74-caee-4e7f-b6c4-d818860c18eb-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="احتجاجات إيران" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;سجِّلوا ملاحظاتكم لما يجري&#8221;.. &#8220;فوربس&#8221;: السعودية ترتعش من الخوف سراً بسبب احتجاجات إيران وهذا ما ستشهده قريبا</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/11/%d8%a7%d8%b4%d8%aa%d9%85%d9%88%d8%a7-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d9%84%d8%a7-%d9%8a%d9%87%d9%85%d9%83%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d8%b3%d8%b1%d9%8a/" rel="bookmark" title="Permanent Link to &#8220;اشتموا دول الخليج&#8221;.. &#8220;شاهد&#8221; تسريب_الأذرع_الاعلامية يكشف تحريض مخابرات &#8220;السيسي&#8221; للوقيعة بين الكويت وقطر"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-753-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="تسريب الاذرع الاعلامية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;اشتموا دول الخليج&#8221;.. &#8220;شاهد&#8221; تسريب_الأذرع_الاعلامية يكشف تحريض مخابرات &#8220;السيسي&#8221; للوقيعة بين الكويت وقطر</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/10/%d8%b3%d9%8a-%d8%a2%d9%8a-%d8%a5%d9%8a%d9%87-%d8%aa%d9%83%d8%b4%d9%81-%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%84/" rel="bookmark" title="Permanent Link to &#8220;سي آي إيه&#8221; تكشف وثيقة سرية عن علاقة الملك &#8220;حسين&#8221; بممثلة سينمائية شهيرة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/956-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سي اي ايه" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;سي آي إيه&#8221; تكشف وثيقة سرية عن علاقة الملك &#8220;حسين&#8221; بممثلة سينمائية شهيرة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%86%d8%b5%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d8%aa%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%82%d8%aa/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; &#8220;أنصار الله&#8221; تنشر فيديو لعملية اقتحام موقع &#8220;ضبعة&#8221; السعودي في نجران"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-752-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="السعودية" srcset="http://www.watanserb.com/wp-content/uploads/التقاط-752-255x190.png 255w, http://www.watanserb.com/wp-content/uploads/التقاط-752-600x450.png 600w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; &#8220;أنصار الله&#8221; تنشر فيديو لعملية اقتحام موقع &#8220;ضبعة&#8221; السعودي في نجران</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/10/%d9%88%d8%b3%d9%8a%d9%85-%d9%8a%d9%88%d8%b3%d9%81-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d9%84%d8%a7%d9%86%d8%ad%d9%84%d8%a7%d9%84-%d8%a8%d8%af%d8%b9%d9%88%d9%89-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to وسيم يوسف يدعو للانحلال بدعوى تحرير المرأة.. ونشطاء : هل تقبل الأمر على نسائك؟!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/وسيم-يوسف-1-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="وسيم يوسف" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">وسيم يوسف يدعو للانحلال بدعوى تحرير المرأة.. ونشطاء : هل تقبل الأمر على نسائك؟!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/10/%d8%ad%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%b4%d9%83%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a-%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7/" rel="bookmark" title="Permanent Link to حاولت التواصل بشكل شخصي مع محمد بن سلمان.. وزير الخارجية القطري يكشف لأول مرة كواليس ليلة اختراق &#8220;قنا&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-751-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="وزير الخارجية القطري" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">حاولت التواصل بشكل شخصي مع محمد بن سلمان.. وزير الخارجية القطري يكشف لأول مرة كواليس ليلة اختراق &#8220;قنا&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/01/10/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%ac%d9%88%d8%b9-%d8%b3%d9%8a%d8%af%d9%87-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d8%a8%d9%86/" rel="bookmark" title="Permanent Link to بعد أن جوع سيده أطفال اليمن.. مستشار &#8220;ابن زايد&#8221; يتناول العشاء بمطعم فاخر في الرياض"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/DTHU7q1XUAAS8nz-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عبد الخالق عبد الله" srcset="http://www.watanserb.com/wp-content/uploads/DTHU7q1XUAAS8nz-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/DTHU7q1XUAAS8nz-600x450.jpg 600w, http://www.watanserb.com/wp-content/uploads/DTHU7q1XUAAS8nz-768x576.jpg 768w, http://www.watanserb.com/wp-content/uploads/DTHU7q1XUAAS8nz-1024x768.jpg 1024w, http://www.watanserb.com/wp-content/uploads/DTHU7q1XUAAS8nz.jpg 1200w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بعد أن جوع سيده أطفال اليمن.. مستشار &#8220;ابن زايد&#8221; يتناول العشاء بمطعم فاخر في الرياض</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/11/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85-%D9%85%D8%B3%D8%AA%D8%AE%D9%81/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='206941' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2018/01/11/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/01/11/%d8%a7%d9%84%d9%85%d8%aa%d9%83%d8%a8%d8%b1_%d8%b9%d9%84%d9%8a_%d8%a8%d9%86_%d8%ad%d9%85%d8%b1%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab/" title="#المتكبر_علي_بن_حمري .. &#8220;شاهد&#8221; شاعر سعودي يثير جدلاً واسعاً بعد إهانة سائقه"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-754-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">#المتكبر_علي_بن_حمري .. &#8220;شاهد&#8221; شاعر سعودي يثير جدلاً واسعاً بعد إهانة سائقه</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/01/10/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b9%d8%aa%d8%b2-%d9%85%d8%b7%d8%b1-%d9%8a%d9%8f%d9%81%d8%ad%d9%85-%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af%d9%8a%d8%a8-%d9%81%d9%8a-%d8%b1%d8%af%d9%8d-%d9%86/" title="فيديو| معتز مطر يُفحم عمرو أديب في ردٍ ناري إجابة على سؤاله &#8220;من يمولكم؟!&#8221;"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/معتز-مطر-يفحم-عمرو-أديب-165x150.png" class="attachment-videos size-videos wp-post-image" alt="معتز مطر يفحم عمرو أديب" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| معتز مطر يُفحم عمرو أديب في ردٍ ناري إجابة على سؤاله &#8220;من يمولكم؟!&#8221;</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/01/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%a7%d8%ad%d8%ab-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%86%d8%a8%d9%8a-%d9%86%d9%88%d8%ad-%d8%b5%d8%b9%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%81/" title="فيديو| باحث تركي: النبي نوح صعد إلى السفينة بالهاتف المحمول واستخدام الطائرات بدون طيار والطاقة النووية!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/باحث-تركي-يزعم-أن-النبي-نوح-صعد-إلى-السفينة-بالهاتف-المحمول-165x150.png" class="attachment-videos size-videos wp-post-image" alt="الأستاذ في كلية البحرية بجامعة إسطنبول يافوز أورنيك" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| باحث تركي: النبي نوح صعد إلى السفينة بالهاتف المحمول واستخدام الطائرات بدون طيار والطاقة النووية!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/01/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d8%a7%d8%a6%d8%a8-%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d8%ad%d8%b6%d8%b1%d9%88%d8%a7-%d8%a3%d8%b1%d9%88%d8%ad%d8%a7%d9%83%d9%85-%d9%83%d9%84-%d8%a7%d9%84%d8%aa/" title="فيديو| نائب تونسي: حضروا أروحاكم.. كل التوقعات تقول أن هذه السنة ستكون سنة دم في تونس"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-746-165x150.png" class="attachment-videos size-videos wp-post-image" alt="عدنان الحاجي," /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| نائب تونسي: حضروا أروحاكم.. كل التوقعات تقول أن هذه السنة ستكون سنة دم في تونس</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/01/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%83%d9%88%d9%86-%d9%85%d9%86-58-%d8%b7%d8%a7%d8%a8%d9%82%d8%a7%d9%8b-%d8%ad%d8%b1%d9%8a%d9%82-%d9%87%d8%a7%d8%a6%d9%84-%d9%8a%d9%86%d8%af%d9%84%d8%b9/" title="فيديو| مكون من 58 طابقاً .. حريق هائل يندلع في &#8220;برج ترامب&#8221; الشاهق"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/حريق-برج-ترامب-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="حريق برج ترامب" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مكون من 58 طابقاً .. حريق هائل يندلع في &#8220;برج ترامب&#8221; الشاهق</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/01/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%8a%d8%ae%d8%b5%d8%b5-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3/" title="فيديو| أمير الإنسانية يخصص الطائرة الأميرية لنقل المصابين من الجماهير العمانية إلى السلطنة"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-733-165x150.png" class="attachment-videos size-videos wp-post-image" alt="الكويت" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| أمير الإنسانية يخصص الطائرة الأميرية لنقل المصابين من الجماهير العمانية إلى السلطنة</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/" itemprop="url">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/" itemprop="url">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" itemprop="url">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/" itemprop="url">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/" itemprop="url">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/" itemprop="url">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/" itemprop="url">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/" itemprop="url">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;t=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;title=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F01%2F11%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2584%25d9%2583%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d8%25af%25d9%2585-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25ae%25d9%2581%2F&amp;media=http://www.watanserb.com/wp-content/uploads/تنزيل-46.jpg&amp;description=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D9%85%D8%B3%D8%AA%D8%AE%D9%81%D8%A7+%D8%A8%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D9%87%3A+%D8%B3%D9%86%D9%85%D9%86%D8%AD+%D9%84%D8%A7%D8%B9%D8%A8%D9%8A+%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%B1%D8%AE%D8%B5%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85+%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D9%85+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86%21%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2018\/01\/11\/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%aa%d8%ae%d9%81\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.6'></script> <script type="text/javascript" defer src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_0e14ba950f1c48003fd080d4c21bb369.js"></script></body></html> 