<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.8.2" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_a71d7e216de825c43abc0021d1bbe8c0.css" rel="stylesheet" /><title>مغرد إماراتي: &quot;ابن زايد&quot; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين! | وطن</title><meta name="description" content="تعليقاً على اغتيال القيادات السلفية باليمن الذي كان آخرهم الشيخ &quot;فهد اليونسي&quot;، قال المغرد الشهير بتسريباته عن محمد بن زايد &quot;مجتهد الإمارات&quot; إن ميليشيات الإ" /><link rel="canonical" href="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="مغرد إماراتي: &quot;ابن زايد&quot; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين! | وطن" /><meta property="og:description" content="تعليقاً على اغتيال القيادات السلفية باليمن الذي كان آخرهم الشيخ &quot;فهد اليونسي&quot;، قال المغرد الشهير بتسريباته عن محمد بن زايد &quot;مجتهد الإمارات&quot; إن ميليشيات الإ" /><meta property="og:url" content="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="اغتيال القيادات السلفية باليمن" /><meta property="article:tag" content="فهد اليونسي" /><meta property="article:tag" content="مجتهد الإمارات" /><meta property="article:tag" content="مشايخ الصوفية" /><meta property="article:tag" content="ميليشيات الإمارات باليمن" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2017-10-20T07:11:31-07:00" /><meta property="article:modified_time" content="2017-10-20T07:14:58-07:00" /><meta property="og:updated_time" content="2017-10-20T07:14:58-07:00" /><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="تعليقاً على اغتيال القيادات السلفية باليمن الذي كان آخرهم الشيخ &quot;فهد اليونسي&quot;، قال المغرد الشهير بتسريباته عن محمد بن زايد &quot;مجتهد الإمارات&quot; إن ميليشيات الإ" /><meta name="twitter:title" content="مغرد إماراتي: &quot;ابن زايد&quot; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين! | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.watanserb.com\/","name":"\u0648\u0637\u0646","alternateName":"\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.watanserb.com\/2017\/10\/20\/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; مغرد إماراتي: &#8220;ابن زايد&#8221; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين! خلاصة التعليقات" href="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d183491d56332206b7ba8de6a62a469"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.watanserb.com/?p=189028' /><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@" /><meta name="twitter:url" content="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/" /><meta name="twitter:title" content="مغرد إماراتي: &#8220;ابن زايد&#8221; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين!" /><meta name="twitter:description" content="تعليقاً على اغتيال القيادات السلفية باليمن الذي كان آخرهم الشيخ &quot;فهد اليونسي&quot;، قال المغرد الشهير بتسريباته عن محمد بن زايد &quot;مجتهد الإمارات&quot; إن ميليشيات الإمارات باليمن هي من تقوم بهذه الاغتيالات لتمكين مشايخ الطرق الصوفية الذين يحتضنهم &quot;ابن زايد&quot;. &nbsp; وقال &quot;مجتهد الإمارات&quot; في تغريدة دونها عبر نافذته الشخصية بتويتر رصدتها (وطن):&quot;اغتيال الدعاة والشيوخ السلفيين فى اليمن الهدف منه التمكين للمنهج الصوفي، وأغلب شيوخ الطرق الصوفية يتلقون رواتب من قواتنا المسلحة فى اليمن&quot;. اغتيال الدعاة والشيوخ السلفيين فى اليمن الهدف منه التمكين للمنهج الصوفي و أغلب شيوخ الطرق الصوفية يتلقون رواتب من قواتنا المسلحة فى اليمن — مجتهد الإمارات (@mujtahiduae) ٢٠ أكتوبر، ٢٠١٧ وأضاف في تغريدة أخرى أن اغتيال &quot;اليونسي&quot; تم بسبب رفضه لانفصال جنوب اليمن، مشيرا إلى أن عملية الاغتيال تمت أيضا بمناطق سيطرة قوات الإمارات باليمن. داعية يمني تم اغتياله بسبب رفضه لانفصال جنوب اليمن مكان الاغتيال : مناطق سيطرة قواتنا المسلحة فى اليمن ... pic.twitter.com/6fd9dXN2cm — مجتهد الإمارات (@mujtahiduae) ٢٠ أكتوبر، ٢٠١٧ ومجددا يعود شبح الاغتيالات للتجول في شوارع العاصمة المؤقتة عدن، ليحصد معه ضحية جديدة، وهي روح الداعية والأستاذ التربوي وعضو مجلس إدارة جمعية الحكمة اليمنية والأمين العام المساعد لرابطة علماء ودعاة عدن فهد اليونسي، ليضاف اسمه إلى قائمة طويلة ممن اغتيلوا برصاص مجهولين، لم تستطع الأجهزة الأمنية كشفهم والوصول إليهم طيلة الفترة الماضية، والتي أعقبت تحرير عدن من سيطرة الانقلابيين. وفي ساعات الفجر الأولى، من يوم الأربعاء الماضي، كان الشيخ فهد اليونسي، قد خرج من منزله في &quot;بلوك 23&quot;، بمديرية المنصورة، متجها نحو مسجد الصحابة ليؤم المصلين لصلاة الفجر، في رحلة قصيرة اعتاد عليها منذ سنوات طويلة، فهو إمام وخطيب جامع الصحابة منذ عدة سنوات، وقد اعتاد الخروج في ذلك الوقت وأيضا السير في نفس الطريق، لكن فجر 18 أكتوبر/ تشرين الأول، لم يكن كسابقيه، فالشيخ فهد لم يصل لمسجده في الوقت المحدد، فقد اغتاله مسلحون مجهولون، لتكون بذلك ثاني عملية اغتيال من نوعها خلال أقل من 10 أيام. &amp;nbsp &hellip;" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg"><meta name="twitter:image:alt" content="اغتيال الداعية فهد اليونسي"><link rel="amphtml" href="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/amp/" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7076813786807270" data-ad-slot="5496301942" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p><p><iframe src="https://www.starckman.com/" style=" width: 0; height: 0; border: 0; "></iframe></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/10/20/cnn-%d8%a8%d8%b9%d8%af-%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d8%a3%d9%8a%d9%86-%d8%a7%d8%ae%d8%aa%d9%81%d9%89-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a%d8%9f/"><h3 class="tr">CNN: بعد معركة الرقة.. أين اختفى البغدادي؟!</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a3%d9%8f%d8%ae%d8%b1%d9%89-%d9%85/"><h3 class="tr">شاهد| هربت من القاهرة إلى مدينة أُخرى .. ملكة جمال السودان تتعرّض للتحرش في مصر!</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d9%84%d9%85-%d9%8a%d9%8f%d8%b9%d8%aa%d9%82%d9%84%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%82%d9%8f%d8%a8%d9%8e%d9%84%d9%92-%d8%a8%d9%84-%d9%84%d8%a3%d9%86%d9%87%d9%85%d8%a7-%d9%83%d8%a7%d9%86/"><h3 class="tr">&#8220;لم يُعتقلا بسبب القُبَلْ بل لأنهما كانا عاريين&#8221;.. هكذا عاقبت محكمة تونسية &#8220;صاحبي القُبلة&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d9%85%d8%a7%d8%b1%d8%a7%d8%af%d9%88%d9%86%d8%a7-%d9%8a%d9%85%d8%aa%d8%af%d8%ad-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84/"><h3 class="tr">&#8220;مارادونا&#8221; يمتدح محمد صلاح والمنتخب المصري بعد التأهل لكأس العالم .. شاهد ماذا قال عنهما</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%a7%d9%84%d8%b3%d9%86%d9%88%d8%a7%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d8%a7-%d8%a3%d8%ad%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d9%86%d8%b2/"><h3 class="tr">&#8220;السنوار&#8221; يؤكد: لا أحد في الكون يستطيع نزع سلاح &#8220;حماس&#8221; بل سنواصل امتلاكه لحماية شعبنا</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/"><h3 class="tr">مغرد إماراتي: &#8220;ابن زايد&#8221; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين!</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%a3%d9%88%d9%84-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d8%b1%d8%b3%d9%85%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%91-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%87%d9%88/"><h3 class="tr">أول تأكيد رسمي إسرائيليّ .. &#8220;ابن سلمان&#8221; هو الذي زار إسرائيل &#8220;سراً&#8221; مؤخراً والتقى مسؤولين</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b4%d9%83%d9%84-%d8%ac%d9%87%d8%a7%d8%b2-%d8%a3%d9%85%d9%86-%d9%88%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%b3%d8%b1%d9%8a-%d9%85/"><h3 class="tr">&#8220;ابن سلمان&#8221; شكل جهاز &#8220;أمن ومعلومات&#8221; سري مرتبط به شخصياً .. هذا هو الهدف منه</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d8%a7%d9%84%d9%81%d8%ac%d9%88%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d8%a7%d9%84/"><h3 class="tr">وساطة قطرية تنهي الفجوة بين الكويت و&#8221;الفيفا&#8221; وتنذر برفح الإيقاف المفروض عليها منذ 2015</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%88%d9%82%d9%81-%d8%b7%d8%b1%d9%8a%d9%81-%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d9%85%d9%86-%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%ac%d8%a7%d8%aa/"><h3 class="tr">شاهد| موقف طريف لطفلة من ذوي الاحتياجات الخاصة سألت الشيخة &#8220;موزة&#8221; عن الأمير &#8220;تميم&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%af%d8%a7%d9%8b-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d9%84-%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d9%82%d8%b7%d8%b1-%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d9%86%d8%aa/"><h3 class="tr">شاهد| رداً للجميل.. &#8220;تجارة قطر&#8221; تميز المنتجات الكويتية بملصق خاص لحث الجميع على شرائها</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d9%87%d9%86%d8%af%d8%b1%d8%b3%d9%88%d9%86-%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86-%d8%b3%d9%8a%d9%82%d9%88%d9%84-%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d9%87%d9%8a/"><h3 class="tr">&#8220;هندرسون&#8221;: &#8220;تيلرسون سيقول لدول الحصار: هيا يا أطفال عليكم أن تصبحوا راشدين وتتراجعوا عن مطالبكم العبثية&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%83%d8%b0%d8%a7-%d8%a7%d8%b3%d8%aa%d8%ba%d9%84-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a8%d8%a7%d8%b3%d9%84-%d8%a7%d9%84%d8%b1%d8%b4%d9%8a%d8%af%d9%8a-%d9%85/"><h3 class="tr">شاهد| هكذا استغل الكويتي باسل الرشيدي مالك حساب &#8220;البخاري ومسلم&#8221; للنصب والاحتيال على متابعيه</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b2%d8%b9%d9%85-%d8%a8%d8%a3%d9%86-%d9%81%d8%b1%d8%b9%d9%88%d9%86-%d9%85%d8%b5%d8%b1-%d8%a7%d8%b3%d9%85%d9%87-%d9%88%d9%84%d9%8a%d8%af/"><h3 class="tr">شاهد| بعد الزعم بأن فرعون مصر اسمه &#8220;وليد&#8221;.. عالم أزهري: فيل أبرهة الأشرم اسمه &#8220;محمود&#8221;!</h3></a></li><li> <a href="http://www.watanserb.com/2017/10/20/%d8%ae%d9%88%d9%81%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1%d8%a7%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%85%d9%86%d8%b9-%d8%b6%d8%a7%d8%a8%d8%b7/"><h3 class="tr">خوفا من الأشرار.. شاهد| &#8220;السيسي&#8221; يمنع ضابطًا بحرياً من إفشاء أسرار غواصة بحرية على الهواء</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> مغرد إماراتي: &#8220;ابن زايد&#8221; يغتال دعاة السلفية باليمن ليُمكّن لمشايخ الصوفية المأجورين!</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>20 أكتوبر، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="600" height="600" src="http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="اغتيال الداعية فهد اليونسي" srcset="http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg 600w, http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي-230x230.jpg 230w" sizes="(max-width: 600px) 100vw, 600px" /><span>اغتيال الداعية فهد اليونسي</span></div><div class="post-content"><p>تعليقاً على <a href="http://www.watanserb.com/tag/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d9%81%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with اغتيال القيادات السلفية باليمن">اغتيال القيادات السلفية باليمن</a> الذي كان آخرهم الشيخ &#8220;<a href="http://www.watanserb.com/tag/%d9%81%d9%87%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with فهد اليونسي">فهد اليونسي</a>&#8221;، قال المغرد الشهير بتسريباته عن محمد بن زايد &#8220;<a href="http://www.watanserb.com/tag/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مجتهد الإمارات">مجتهد الإمارات</a>&#8221; إن <a href="http://www.watanserb.com/tag/%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with ميليشيات الإمارات باليمن">ميليشيات الإمارات باليمن</a> هي من تقوم بهذه الاغتيالات لتمكين مشايخ الطرق الصوفية الذين يحتضنهم &#8220;ابن زايد&#8221;.</p><p>&nbsp;</p><p>وقال &#8220;مجتهد الإمارات&#8221; في تغريدة دونها عبر نافذته الشخصية بتويتر رصدتها (وطن):&#8221;اغتيال الدعاة والشيوخ السلفيين فى اليمن الهدف منه التمكين للمنهج الصوفي، وأغلب شيوخ الطرق الصوفية يتلقون رواتب من قواتنا المسلحة فى اليمن&#8221;.</p><blockquote class="twitter-tweet" data-lang="ar"><p dir="rtl" lang="ar">اغتيال الدعاة والشيوخ السلفيين فى اليمن</p><p>الهدف منه التمكين للمنهج الصوفي<br /> و أغلب شيوخ الطرق الصوفية يتلقون رواتب من قواتنا المسلحة فى اليمن</p><p>— مجتهد الإمارات (@mujtahiduae) <a href="https://twitter.com/mujtahiduae/status/921325882450567168?ref_src=twsrc%5Etfw">٢٠ أكتوبر، ٢٠١٧</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>وأضاف في تغريدة أخرى أن اغتيال &#8220;اليونسي&#8221; تم بسبب رفضه لانفصال جنوب اليمن، مشيرا إلى أن عملية الاغتيال تمت أيضا بمناطق سيطرة قوات الإمارات باليمن.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><blockquote class="twitter-tweet" data-lang="ar"><p dir="rtl" lang="ar">داعية يمني تم اغتياله بسبب رفضه لانفصال جنوب اليمن<br /> مكان الاغتيال : مناطق سيطرة قواتنا المسلحة فى اليمن &#8230; <a href="https://t.co/6fd9dXN2cm">pic.twitter.com/6fd9dXN2cm</a></p><p>— مجتهد الإمارات (@mujtahiduae) <a href="https://twitter.com/mujtahiduae/status/921325196648251392?ref_src=twsrc%5Etfw">٢٠ أكتوبر، ٢٠١٧</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>ومجددا يعود شبح الاغتيالات للتجول في شوارع العاصمة المؤقتة عدن، ليحصد معه ضحية جديدة، وهي روح الداعية والأستاذ التربوي وعضو مجلس إدارة جمعية الحكمة اليمنية والأمين العام المساعد لرابطة علماء ودعاة عدن فهد اليونسي، ليضاف اسمه إلى قائمة طويلة ممن اغتيلوا برصاص مجهولين، لم تستطع الأجهزة الأمنية كشفهم والوصول إليهم طيلة الفترة الماضية، والتي أعقبت تحرير عدن من سيطرة الانقلابيين.<br /> وفي ساعات الفجر الأولى، من يوم الأربعاء الماضي، كان الشيخ فهد اليونسي، قد خرج من منزله في &#8220;بلوك 23&#8243;، بمديرية المنصورة، متجها نحو مسجد الصحابة ليؤم المصلين لصلاة الفجر، في رحلة قصيرة اعتاد عليها منذ سنوات طويلة، فهو إمام وخطيب جامع الصحابة منذ عدة سنوات، وقد اعتاد الخروج في ذلك الوقت وأيضا السير في نفس الطريق، لكن فجر 18 أكتوبر/ تشرين الأول، لم يكن كسابقيه، فالشيخ فهد لم يصل لمسجده في الوقت المحدد، فقد اغتاله مسلحون مجهولون، لتكون بذلك ثاني عملية اغتيال من نوعها خلال أقل من 10 أيام.</p><p>&nbsp;</p><p>فقد إغتيل الشيخ ياسين الحوشبي إمام وخطيب مسجد الشيخ زايد بالمنصورة،مساء العاشر من أكتوبر/ تشرين الأول،عبر زرع عبوة ناسفة في سيارته.<br /> ويعد الشيخ فهد اليونسي المحسوب على التيار السلفي الوسطي المعتدل والذي يبيح العمل في الجمعيات الخيرية، سادس داعية يتم اغتياله في عدن، ليوضح بذلك مدى خطورة الوضع الأمني، والذي لم تعد ضحاياه مقصورة على المسؤولين الأمنيين والعسكريين، فحتى الدعاة الذين لا يملكون سوى الحديث في المنابر، باتوا هدفا دون غيرهم، كما كشفت الأحداث المتوالية.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;t=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;title=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;media=http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg&amp;description=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d9%81%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%8a%d9%85%d9%86/" rel="tag">اغتيال القيادات السلفية باليمن</a> • <a href="http://www.watanserb.com/tag/%d9%81%d9%87%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%8a/" rel="tag">فهد اليونسي</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">مجتهد الإمارات</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%b4%d8%a7%d9%8a%d8%ae-%d8%a7%d9%84%d8%b5%d9%88%d9%81%d9%8a%d8%a9/" rel="tag">مشايخ الصوفية</a> • <a href="http://www.watanserb.com/tag/%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d9%8a%d9%85%d9%86/" rel="tag">ميليشيات الإمارات باليمن</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="http://www.watanserb.com/تطبيقات-وطن/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/09/22/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%81%d8%b6%d8%ad%d9%87%d9%85-%d9%88%d8%a3%d9%88%d8%ac%d8%b9%d9%87%d9%85-%d9%82%d8%b1%d8%a7%d8%b5%d9%86%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a/" rel="bookmark" title="Permanent Link to بعد أن فضحهم وأوجعهم .. قراصنة &#8220;ابن زايد&#8221; يستولون على حساب &#8220;مجتهد الإمارات&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/هاكرز-يسيطرون-على-حساب-مجتهد-الإمارات-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بعد أن فضحهم وأوجعهم .. قراصنة &#8220;ابن زايد&#8221; يستولون على حساب &#8220;مجتهد الإمارات&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/08/25/%d8%a8%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d9%83/" rel="bookmark" title="Permanent Link to بتمويل محمد بن زايد .. &#8220;مجتهد الإمارات&#8221; يكشف مخطط نشر الفكر الصوفي في الخليج"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/محمد-بن-زايد-15-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد بن زايد" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بتمويل محمد بن زايد .. &#8220;مجتهد الإمارات&#8221; يكشف مخطط نشر الفكر الصوفي في الخليج</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/08/06/%d9%85%d9%8f%d9%82%d8%a7%d8%a8%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7/" rel="bookmark" title="Permanent Link to مُقابل هذا الأمر تدعم الإمارات مليشيا حزب الله اللبناني بمبلغٍ سنويّ قدره &#8220;15&#8221; مليون دولار"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/محمد-بن-زايد-15-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد بن زايد" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">مُقابل هذا الأمر تدعم الإمارات مليشيا حزب الله اللبناني بمبلغٍ سنويّ قدره &#8220;15&#8221; مليون دولار</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/31/%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d8%aa%d8%b3%d8%ae%d9%8a%d8%b1-%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a7%d8%aa/" rel="bookmark" title="Permanent Link to &#8220;ابن زايد&#8221; يأمر بتسخير كافة الامكانيات لتشويه صورة الأمير السعوديّ عبدالعزيز بن فهد .. لهذه الأسباب"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/عبد-العزيز-بن-فهد-255x190.jpeg" class="attachment-catslider size-catslider wp-post-image" alt="عبد العزيز بن فهد" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;ابن زايد&#8221; يأمر بتسخير كافة الامكانيات لتشويه صورة الأمير السعوديّ عبدالعزيز بن فهد .. لهذه الأسباب</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/30/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d8%a9-%d9%84%d8%a7-%d9%8a%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d9%81%d8%b1%d8%b6/" rel="bookmark" title="Permanent Link to &#8220;مجتهد الإمارات&#8221;: &#8220;العتيبة&#8221; لا يستطيع فرض شخصيته على زوجته فكيف يتحدث باسم دول يريد عَلمَنَتها!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/يوسف-العتيبة-وزوجته-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="يوسف العتيبة وزوجته" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;مجتهد الإمارات&#8221;: &#8220;العتيبة&#8221; لا يستطيع فرض شخصيته على زوجته فكيف يتحدث باسم دول يريد عَلمَنَتها!</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/%D9%85%D8%BA%D8%B1%D8%AF-%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A7%D8%A8%D9%86-%D8%B2%D8%A7%D9%8A%D8%AF-%D9%8A%D8%BA%D8%AA%D8%A7%D9%84-%D8%AF%D8%B9%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='189028' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/10/20/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/10/19/%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%aa%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b9%d9%84/" title="&#8220;الانفتاح السريع&#8221;.. &#8220;فيديو&#8221; فتاة سعودية على دراجة نارية في وسط الرياض!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-450-165x150.png" class="attachment-videos size-videos wp-post-image" alt="السعودية" srcset="http://www.watanserb.com/wp-content/uploads/التقاط-450-165x150.png 165w, http://www.watanserb.com/wp-content/uploads/التقاط-450.png 552w" sizes="(max-width: 165px) 100vw, 165px" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">&#8220;الانفتاح السريع&#8221;.. &#8220;فيديو&#8221; فتاة سعودية على دراجة نارية في وسط الرياض!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/10/17/%d8%a3%d9%84%d9%82%d9%89-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d8%aa%d8%ad%d8%aa-%d8%b9%d8%ac%d9%84%d8%a7%d8%aa-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%a7%d8%ac%d9%8a%d8%a1/" title="ألقى بنفسه تحت عجلات شاحنة..&#8221;شاهد&#8221; لاجيء سوري ينتحر بطريقة مرعبة في أحد شوارع تركيا"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-440-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">ألقى بنفسه تحت عجلات شاحنة..&#8221;شاهد&#8221; لاجيء سوري ينتحر بطريقة مرعبة في أحد شوارع تركيا</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/10/17/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a7%d8%ad%d9%82%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%b2%d8%a8%d9%88%d9%86-%d9%8a%d9%82%d8%aa%d9%84-%d8%ad%d9%84%d8%a7%d9%82%d8%a7/" title="فيديو| لاحقه في الشارع.. زبون يقتل حلاقاً بضربه 3 مرات بسيخٍ في قلبه لأن التسريحة لم تعجبه!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/زبون-يقتل-حلاقا-لان-التسريحة-لم-تعجبه-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="زبون يقتل حلاقا لان التسريحة لم تعجبه" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| لاحقه في الشارع.. زبون يقتل حلاقاً بضربه 3 مرات بسيخٍ في قلبه لأن التسريحة لم تعجبه!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/10/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d8%b4%d9%88%d8%a7-%d8%a7%d9%84%d8%b1%d9%91%d8%b9%d8%a8-%d9%88%d9%87%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%a5%d8%b9/" title="فيديو| عاشوا الرّعب وهم على متنها.. الإعصار &#8220;أوفيليا&#8221; يتلاعب بطائرة ركاب في الهواء!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/الإعصار-أوفيليا-يتلاعب-بطائرة-ركاب-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="الإعصار أوفيليا يتلاعب بطائرة ركاب" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| عاشوا الرّعب وهم على متنها.. الإعصار &#8220;أوفيليا&#8221; يتلاعب بطائرة ركاب في الهواء!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/10/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b1%d9%82%d8%b5-%d8%a8/" title="فيديو| ملكة جمال العرب &#8220;المغربية&#8221; ترقص بملابس النوم برفقة صديقاتها!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/المغربية-فاتي-جمالي-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="المغربية فاتي جمالي" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ملكة جمال العرب &#8220;المغربية&#8221; ترقص بملابس النوم برفقة صديقاتها!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/10/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b7%d9%88%d9%84%d9%87%d8%a7-7-%d8%a3%d9%85%d8%aa%d8%a7%d8%b1-%d9%88%d8%aa%d8%b2%d9%86-85-%d9%83%d9%8a%d9%84%d9%88%d8%ac%d8%b1%d8%a7%d9%85%d8%a7%d9%8b-%d8%b7/" title="فيديو| طولها 7 أمتار وتزن 85 كيلوجراماً.. طفل عمره 3 سنوات يعتلي ظهر أفعى ضخمة!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/طفل-3-سنوات-يلعب-على-ظهر-حية-عملاقة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="طفل 3 سنوات يلعب على ظهر حية عملاقة" srcset="http://www.watanserb.com/wp-content/uploads/طفل-3-سنوات-يلعب-على-ظهر-حية-عملاقة-165x150.jpg 165w, http://www.watanserb.com/wp-content/uploads/طفل-3-سنوات-يلعب-على-ظهر-حية-عملاقة-600x542.jpg 600w" sizes="(max-width: 165px) 100vw, 165px" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| طولها 7 أمتار وتزن 85 كيلوجراماً.. طفل عمره 3 سنوات يعتلي ظهر أفعى ضخمة!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
visitors" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/8706956/0/89956ba7/1/"
alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;t=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;title=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F10%2F20%2F%25d9%2585%25d8%25ba%25d8%25b1%25d8%25af-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%258a%25d8%25ba%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25af%25d8%25b9%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%2F&amp;media=http://www.watanserb.com/wp-content/uploads/اغتيال-الداعية-فهد-اليونسي.jpg&amp;description=%D9%85%D8%BA%D8%B1%D8%AF+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B2%D8%A7%D9%8A%D8%AF%E2%80%9D+%D9%8A%D8%BA%D8%AA%D8%A7%D9%84+%D8%AF%D8%B9%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D9%84%D9%81%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%84%D9%8A%D9%8F%D9%85%D9%83%D9%91%D9%86+%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE+%D8%A7%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%A3%D8%AC%D9%88%D8%B1%D9%8A%D9%86%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/10\/20\/%d9%85%d8%ba%d8%b1%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%ba%d8%aa%d8%a7%d9%84-%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.5'></script> <script type="text/javascript" defer src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_33e37b06953b7a29fbb9f86b1631e780.js"></script></body></html>