<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="generator" content="WordPress 4.8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet"/><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_d9c233bc89e45fe74a9c3bd43868cc4b.css" rel="stylesheet"/><title>أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &quot;حلما&quot; | وطن</title><meta name="description" content="أكد الأكاديمي الإماراتي وأستاذ الاقتصاد بجامعة الإمارات، الدكتور يوسف خليفة اليوسف، على أن عدم إجراء تغيير في قيادات دول الحصار على قطر، فإن الحديث عن تعاون خليجي هو &quot;حلم&quot;."/><link rel="canonical" href="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/"/><link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &quot;حلما&quot; | وطن"/><meta property="og:description" content="أكد الأكاديمي الإماراتي وأستاذ الاقتصاد بجامعة الإمارات، الدكتور يوسف خليفة اليوسف، على أن عدم إجراء تغيير في قيادات دول الحصار على قطر، فإن الحديث عن تعاون خليجي هو &quot;حلم&quot;."/><meta property="og:url" content="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/"/><meta property="og:site_name" content="وطن"/><meta property="article:publisher" content="https://www.facebook.com/watanserb"/><meta property="article:tag" content="الحكومات"/><meta property="article:tag" content="الشعب الفلسطيني"/><meta property="article:tag" content="الصهاينة"/><meta property="article:tag" content="تميم بن حمد آل ثاني"/><meta property="article:tag" content="دول الحصار"/><meta property="article:tag" content="قطر"/><meta property="article:tag" content="مجلس التعاون الخليجي"/><meta property="article:section" content="الهدهد"/><meta property="article:published_time" content="2017-07-07T14:54:52-07:00"/><meta property="article:modified_time" content="2017-07-07T14:56:32-07:00"/><meta property="og:updated_time" content="2017-07-07T14:56:32-07:00"/><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/yousef.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="549"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="أكد الأكاديمي الإماراتي وأستاذ الاقتصاد بجامعة الإمارات، الدكتور يوسف خليفة اليوسف، على أن عدم إجراء تغيير في قيادات دول الحصار على قطر، فإن الحديث عن تعاون خليجي هو &quot;حلم&quot;."/><meta name="twitter:title" content="أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &quot;حلما&quot; | وطن"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/yousef.jpg"/><meta name="twitter:creator" content="@watan_usa"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="وطن &raquo; أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &#8220;حلما&#8221; خلاصة التعليقات" href="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f39b45179d4e0c50419a5706b1388f1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all'/><script type='text/javascript' async='async' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://www.watanserb.com/?p=170497'/><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&#038;format=xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@"/><meta name="twitter:url" content="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/"/><meta name="twitter:title" content="أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &#8220;حلما&#8221;"/><meta name="twitter:description" content="أكد الأكاديمي الإماراتي وأستاذ الاقتصاد بجامعة الإمارات، الدكتور يوسف خليفة اليوسف، على أن عدم إجراء تغيير في قيادات دول الحصار على قطر، فإن الحديث عن تعاون خليجي هو &quot;حلم&quot;. &nbsp; وقال &quot;اليوسف&quot; في تدوينات له عبر حسابه بموقع التدوين المصغر &quot;تويتر&quot; رصدتها &quot;وطن&quot;:&quot;  ما لم يحصل تغيير في قيادات الحكومات التي قاطعت قطر أو تغيير واضح في سياسات تلك الحكومات فان الحديث عن تعاون خليجي هو حلم لا اكثر&quot;. https://twitter.com/Prof_Yousif/status/883343751925641217 &nbsp; وأضاف في تدوينة أخرى أنه: &quot; من أسباب غثائية الأمة اليوم انها تعودت على تجاهل الحقائق وتكرار الفشل والا فكيف تتفق حكومة تؤيد الشعب الفلسطيني مع اخرى تؤيد الصهانية؟&quot;. https://twitter.com/Prof_Yousif/status/883345689761198082 &amp;nbsp &hellip;"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/yousef.jpg"><meta name="twitter:image:alt" content="يوسف اليوسف"><link rel="amphtml" href="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/amp/"/></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/><br/><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7076813786807270" data-ad-slot="5496301942" data-ad-format="auto"></ins><br/><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/07/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%8f%d8%b0%d9%8a%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b0%d9%8a%d8%b9-%d8%a7%d9%84/"><h3 class="tr">«شاهد» مُذيع الجزيرة يسخر من المذيع السعودي الذي قال &#8220;شكراً لمراسلنا من العاصمة الألمانية هامبرغر&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%81%d9%8a-%d8%a5%d8%b4%d8%a7%d8%b1%d8%a9-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9/"><h3 class="tr">في إشارة لأزمة الخليج.. الشرطة العمانية تحذر مواطنيها من التفاعل مع الأحداث التي لا تخص السلطنة</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/"><h3 class="tr">أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &#8220;حلما&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d8%a8%d8%b9%d8%af-%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b3%d8%ac%d9%86%d9%87-%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%88%d9%8a%d8%b7%d9%82%d8%b7%d9%82/"><h3 class="tr">بعد ادعاءات سجنه .. &#8220;العذبة&#8221; يسخر و&#8221;يطقطق&#8221; على &#8220;خلفان&#8221;: &#8220;إفزعلي أنا في سجن الوكرة&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b4%d8%a8%d8%a7%d8%a8%d9%8a-%d9%82%d8%a7%d8%af%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7/"><h3 class="tr">موقع ألماني: إنفجار شبابي قادم في مصر والجزائر والمغرب</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%85%d8%ad%d8%a7%d9%85-%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d9%87%d8%ac%d9%88%d9%85%d9%8a-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d9%88%d8%af%d9%88%d8%b1/"><h3 class="tr">محام دولي يكشف كواليس هجومي سيناء ودور عصابات &#8220;دحلان&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%88%d8%b7%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%84%d9%81%d9%8a%d9%82-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7/"><h3 class="tr">&#8220;وطن&#8221; تكشف تلفيق إعلام دول الحصار بياناً لسفارة ألمانيا بالسعودية حول تصريحات &#8220;غابرييل&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d8%af%d9%8a-%d9%84%d9%86-%d9%86%d8%ae%d8%b0%d9%84-%d8%b4%d8%b9/"><h3 class="tr">السفير القطري &#8220;محمد العمادي&#8221;: لن نخذل شعب فلسطين وسنواصل إعمار غزة دون توقف</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d8%b5%d8%b1%d9%8a-%d8%b3%d9%85%d8%ad-%d9%84%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a8%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%ad%d9%85/"><h3 class="tr">مقتل مصري سمح لزوجته بإقامة “علاقة حميمة” مع صديقه مقابل إسقاط ديونه!!</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%aa%d9%86%d9%82%d9%84-%d8%b9%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86/"><h3 class="tr">“التايمز” تنقل عن رئيسة وزراء بريطانيا: هناك شكوك بغسل داعش أمواله في دبي</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%81%d9%88%d8%b1%d9%8a%d9%86-%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d9%8a-%d9%85%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b6%d8%b9/"><h3 class="tr">&#8220;فورين بوليسي&#8221; مستغربة من السعودية.. تضعف نفسها وتقوي شوكة إيران</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/"><h3 class="tr">صحيفة: الديوان الملكي تواصل مع &#8220;خاشقجي&#8221; لدعم سياسات &#8220;بن سلمان&#8221;.. وهذا كان رده</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%85%d8%a7-%d8%b3%d8%b1%d9%91-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%a8%d8%b1-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d9%83%d8%aa%d8%a8%d9%87/"><h3 class="tr">ما سرّ التعليق على خبر “وطن” الذي كتبه مستشار “ابن زايد” في “تويتر” وقام بشطبه فوراً؟</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d9%88%d9%8f%d8%ac%d9%90%d8%af%d9%8e%d8%aa-%d8%ac%d8%ab%d8%aa%d9%87-%d9%81%d9%8a-%d9%85%d9%86%d8%b2%d9%84%d9%8d-%d9%85%d9%87%d8%ac%d9%88%d8%b1-%d9%86%d8%ad%d8%b1-%d8%b7%d9%81%d9%84-%d8%b3%d9%88/"><h3 class="tr">وُجِدَت جثته في منزلٍ مهجور &#8230; نحر طفل سوري بعد اغتصابه في الأردنّ!</h3></a></li><li> <a href="http://www.watanserb.com/2017/07/07/%d8%b5%d9%8a%d8%af%d9%84%d8%a7%d9%86%d9%8a-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-15-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%85%d9%86/"><h3 class="tr">صيدلاني أردني يعود للحياة بعد 15 ساعة من إعلان وفاته ووضعه في ثلاجة الموتى!</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br/></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> أكاديمي إماراتي: ما لم يحدث تغيير في قيادات دول الحصار لقطر فإن التعاون الخليجي سيبقى &#8220;حلما&#8221;</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : خاص "وطن"</span> <span class="date"><i class="fa fa-pencil"></i>7 يوليو، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"><img width="640" height="549" src="http://www.watanserb.com/wp-content/uploads/yousef.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="يوسف اليوسف" srcset="http://www.watanserb.com/wp-content/uploads/yousef.jpg 640w, http://www.watanserb.com/wp-content/uploads/yousef-300x257.jpg 300w, http://www.watanserb.com/wp-content/uploads/yousef-570x490.jpg 570w" sizes="(max-width: 640px) 100vw, 640px"/><span></span></div><div class="post-content"><p>أكد الأكاديمي الإماراتي وأستاذ الاقتصاد بجامعة <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الإمارات">الإمارات</a>، الدكتور يوسف خليفة اليوسف، على أن عدم إجراء تغيير في قيادات <a href="http://www.watanserb.com/tag/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with دول الحصار">دول الحصار</a> على <a href="http://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قطر">قطر</a>، فإن الحديث عن تعاون خليجي هو &#8220;حلم&#8221;.</p><p>&nbsp;</p><p>وقال &#8220;اليوسف&#8221; في تدوينات له عبر حسابه بموقع التدوين المصغر &#8220;تويتر&#8221; رصدتها &#8220;<a href="http://www.watanserb.com/tag/%d9%88%d8%b7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with وطن">وطن</a>&#8221;:&#8221;  ما لم يحصل تغيير في قيادات <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الحكومات">الحكومات</a> التي قاطعت قطر أو تغيير واضح في سياسات تلك <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الحكومات">الحكومات</a> فان الحديث عن تعاون خليجي هو حلم لا اكثر&#8221;.</p><blockquote class="twitter-tweet" data-width="500"><p lang="ar" dir="rtl">ما لم يحصل تغيير في قيادات الحكومات التي قاطعت قطر أو تغيير واضح في سياسات تلك الحكومات فان الحديث عن تعاون خليجي هو حلم لا اكثر.</p><p>&mdash; Prof Yousif AlYousif (@Prof_Yousif) <a href="https://twitter.com/Prof_Yousif/status/883343751925641217">July 7, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&nbsp;</p><p>وأضاف في تدوينة أخرى أنه: &#8221; من أسباب غثائية الأمة اليوم انها تعودت على تجاهل الحقائق وتكرار الفشل والا فكيف تتفق حكومة تؤيد <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الشعب الفلسطيني">الشعب الفلسطيني</a> مع اخرى تؤيد الصهانية؟&#8221;.</p><blockquote class="twitter-tweet" data-width="500"><p lang="ar" dir="rtl">من أسباب غثائية الأمة اليوم انها تعودت على تجاهل الحقائق وتكرار الفشل والا فكيف تتفق حكومة تؤيد الشعب الفلسطيني مع اخرى تؤيد الصهانية؟</p><p>&mdash; Prof Yousif AlYousif (@Prof_Yousif) <a href="https://twitter.com/Prof_Yousif/status/883345689761198082">July 7, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>يشار إلى أن الأزمة التي تضرب الخليج حاليا على وشك أن تعصف به، حيث أنه لأول مرة تصل  أزمة سياسية لهذا المستوى من الخلاف منذ تأسيس <a href="http://www.watanserb.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مجلس التعاون الخليجي">مجلس التعاون الخليجي</a> عام 1981، حيث وصل الأمر إلى تلفيق دول الحصار اتهامات مباشرة لأمير قطر الشيخ <a href="http://www.watanserb.com/tag/%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af-%d8%a2%d9%84-%d8%ab%d8%a7%d9%86%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with تميم بن حمد آل ثاني">تميم بن حمد آل ثاني</a>، وهو الأمر الذي يصعب معه أن يتعامل مع زعماء دول الحصار حتى لو انتهت الازمة.</p><p>&nbsp;</p><hr><p> <em> Also published on <a href="https://medium.com/@nezammahdawi/%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A-%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%AD%D8%AF%D8%AB-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D9%81%D9%8A-%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA-%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1-%D9%84%D9%82%D8%B7%D8%B1-%D9%81%D8%A5%D9%86-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D8%B3%D9%8A%D8%A8%D9%82%D9%89-%D8%AD%D9%84%D9%85%D8%A7-34253182f18f">Medium</a>. </em></p><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;t=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;title=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/yousef.jpg&amp;description=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"><span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa/" rel="tag">الحكومات</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a/" rel="tag">الشعب الفلسطيني</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b5%d9%87%d8%a7%d9%8a%d9%86%d8%a9/" rel="tag">الصهاينة</a> • <a href="http://www.watanserb.com/tag/%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af-%d8%a2%d9%84-%d8%ab%d8%a7%d9%86%d9%8a/" rel="tag">تميم بن حمد آل ثاني</a> • <a href="http://www.watanserb.com/tag/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1/" rel="tag">دول الحصار</a> • <a href="http://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" rel="tag">قطر</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" rel="tag">مجلس التعاون الخليجي</a><br/></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br/><a href="http://www.watanserb.com/تطبيقات-وطن/"><img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br/></div></div><div class="sides"><div class="textwidget"></div></div> <br/></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d9%81%d9%8a-%d8%a5%d8%b4%d8%a7%d8%b1%d8%a9-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9/" rel="bookmark" title="Permanent Link to في إشارة لأزمة الخليج.. الشرطة العمانية تحذر مواطنيها من التفاعل مع الأحداث التي لا تخص السلطنة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/download-3-1-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">في إشارة لأزمة الخليج.. الشرطة العمانية تحذر مواطنيها من التفاعل مع الأحداث التي لا تخص السلطنة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d8%a8%d8%b9%d8%af-%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b3%d8%ac%d9%86%d9%87-%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%88%d9%8a%d8%b7%d9%82%d8%b7%d9%82/" rel="bookmark" title="Permanent Link to بعد ادعاءات سجنه .. &#8220;العذبة&#8221; يسخر و&#8221;يطقطق&#8221; على &#8220;خلفان&#8221;: &#8220;إفزعلي أنا في سجن الوكرة&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ضاحي-خلفان3-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="ضاحي خلفان"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بعد ادعاءات سجنه .. &#8220;العذبة&#8221; يسخر و&#8221;يطقطق&#8221; على &#8220;خلفان&#8221;: &#8220;إفزعلي أنا في سجن الوكرة&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d9%88%d8%b7%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%84%d9%81%d9%8a%d9%82-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7/" rel="bookmark" title="Permanent Link to &#8220;وطن&#8221; تكشف تلفيق إعلام دول الحصار بياناً لسفارة ألمانيا بالسعودية حول تصريحات &#8220;غابرييل&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/bb-2-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="زيغمار غابرييل"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;وطن&#8221; تكشف تلفيق إعلام دول الحصار بياناً لسفارة ألمانيا بالسعودية حول تصريحات &#8220;غابرييل&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d8%af%d9%8a-%d9%84%d9%86-%d9%86%d8%ae%d8%b0%d9%84-%d8%b4%d8%b9/" rel="bookmark" title="Permanent Link to السفير القطري &#8220;محمد العمادي&#8221;: لن نخذل شعب فلسطين وسنواصل إعمار غزة دون توقف"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ZZ-1-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="محمد العمادي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">السفير القطري &#8220;محمد العمادي&#8221;: لن نخذل شعب فلسطين وسنواصل إعمار غزة دون توقف</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d9%81%d9%88%d8%b1%d9%8a%d9%86-%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d9%8a-%d9%85%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b6%d8%b9/" rel="bookmark" title="Permanent Link to &#8220;فورين بوليسي&#8221; مستغربة من السعودية.. تضعف نفسها وتقوي شوكة إيران"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/8-148-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;فورين بوليسي&#8221; مستغربة من السعودية.. تضعف نفسها وتقوي شوكة إيران</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/" rel="bookmark" title="Permanent Link to صحيفة: الديوان الملكي تواصل مع &#8220;خاشقجي&#8221; لدعم سياسات &#8220;بن سلمان&#8221;.. وهذا كان رده"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/jamal-6-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="جمال خاشقجي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">صحيفة: الديوان الملكي تواصل مع &#8220;خاشقجي&#8221; لدعم سياسات &#8220;بن سلمان&#8221;.. وهذا كان رده</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d9%85%d8%ad%d9%85%d8%af-%d9%83%d8%b1%d9%8a%d8%b4%d8%a7%d9%86-%d9%84%d9%80%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d9%84%d9%86-%d8%aa%d9%82%d8%a8%d9%84-%d8%af%d8%b1%d9%88/" rel="bookmark" title="Permanent Link to محمد كريشان لـ&#8221;وطن&#8221;: &#8220;الجزيرة&#8221; لن تقبل دروسا في الصحافة من دول ليس لها تاريخ وتقاليد في ذلك"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1-663-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">محمد كريشان لـ&#8221;وطن&#8221;: &#8220;الجزيرة&#8221; لن تقبل دروسا في الصحافة من دول ليس لها تاريخ وتقاليد في ذلك</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%aa%d8%aa%d9%88%d8%a7%d9%84%d9%89-%d8%b2%d8%b9%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="Permanent Link to فضائح تتوالى .. زعيمة اليمين الفرنسي التقت مسؤولاً في الاستخبارات الإماراتية وهذا ما اتُفِقَ عليه"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/www-4-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">فضائح تتوالى .. زعيمة اليمين الفرنسي التقت مسؤولاً في الاستخبارات الإماراتية وهذا ما اتُفِقَ عليه</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d8%b3%d8%a7%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%88-%d9%85%d9%8f%d8%ad%d9%8a%d9%91%d8%a7%d9%87%d9%85%d8%a7-%d8%a3%d9%85%d9%8a/" rel="bookmark" title="Permanent Link to «شاهد» والإبتسامة تعلو مُحيّاهما .. أمير قطر بجانب والده في المستشفى بعد اصابته في ساقه"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/أمير-قطر-ووالده-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="أمير قطر ووالده"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«شاهد» والإبتسامة تعلو مُحيّاهما .. أمير قطر بجانب والده في المستشفى بعد اصابته في ساقه</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A-%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%AD%D8%AF%D8%AB-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D9%81%D9%8A-%D9%82%D9%8A%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='170497' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/07/07/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"><p><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="5456035735";google_ad_width=300;google_ad_height=250;</script><br/><script type="text/javascript"src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><br/>_______</p></div></div> <br/><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/07/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%8f%d9%81%d8%ad%d9%91%d8%b7-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%aa%d9%82%d8%b0%d9%81-%d8%a8%d9%87-%d8%b3%d9%8a%d8%a7%d8%b1%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="فيديو| مُفحّط عُماني تقذف به سيارته بعد انقلابها المروّع عدّة مرات في ساحة &#8220;شناص&#8221; "><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/انقلاب-مركبة-مفحط-في-ساحة-شناص-بسلطنة-عمان-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="انقلاب مركبة مفحط في ساحة شناص بسلطنة عمان"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مُفحّط عُماني تقذف به سيارته بعد انقلابها المروّع عدّة مرات في ساحة &#8220;شناص&#8221; </h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/07/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%88%d9%82%d9%81-%d9%85%d8%ad%d8%b1%d8%ac-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" title="فيديو| موقف محرج تعرض له الرئيس الأمريكي عندما مد يده لمصافحة زوجة الرئيس البولندي"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/n-S-large570-4-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| موقف محرج تعرض له الرئيس الأمريكي عندما مد يده لمصافحة زوجة الرئيس البولندي</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/07/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%ba%d8%b1%d8%a8-%d8%aa%d9%82%d8%a7%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d8%ac-%d9%88%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d8%a7%d9%84%d8%b5%d8%a7%d8%af/" title="فيديو| أغرب تقاليد الزواج والجنس حول العالم .. بعضها صادمٌ ومقزز!!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/أغرب-تقاليد-الزواج-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="أغرب تقاليد الزواج"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| أغرب تقاليد الزواج والجنس حول العالم .. بعضها صادمٌ ومقزز!!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/07/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b9%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%aa%d9%87%d8%a7-%d8%a8%d8%ac%d8%b2%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d8%af%d9%8a%d9%81-%d8%ba%d8%a7%d8%af%d8%a9/" title="فيديو| بعد فضيحتها بجزر المالديف .. غادة عبد الرازق تبكي وتصرخ وتعتذر &#8220;مش هعمل كدة تاني&#8221;"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/غادة-عبد-الرازق-تعتذر-عن-الفيديو-الفاضح-لها-165x150.png" class="attachment-videos size-videos wp-post-image" alt="غادة عبد الرازق تعتذر عن الفيديو الفاضح لها"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| بعد فضيحتها بجزر المالديف .. غادة عبد الرازق تبكي وتصرخ وتعتذر &#8220;مش هعمل كدة تاني&#8221;</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/07/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%a6-%d8%a7%d8%b3%d8%aa%d9%86%d8%b4%d9%82%d8%aa-%d8%b1%d8%a7%d8%a6%d8%ad%d8%a9-%d9%83/" title="فيديو| سائحة على الشاطئ استنشقت رائحة كريهة .. فاكتشفت ما هو صادم ومدفون بالرمل!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/PAY-NEWSLINK9019639_79239-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="سياح على شاطئ يكتشفون جثة مدفونة في الرمال"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| سائحة على الشاطئ استنشقت رائحة كريهة .. فاكتشفت ما هو صادم ومدفون بالرمل!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/07/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d9%83%d8%b0%d8%a7-%d9%86%d8%ac%d8%aa-%d8%a3%d9%85-%d9%88%d8%b1%d8%b6%d9%8a%d8%b9%d9%87%d8%a7-%d9%88%d8%b4%d8%ae%d8%b5%d8%a7%d9%86%d9%90-%d9%81%d9%8a-%d8%a2/" title="فيديو| هكذا نجت أم ورضيعها وشخصانِ في &#8220;آخر ثانية&#8221; من الموت دهساً تحت عجلات شاحنة!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/pri_45480996-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="نجاة اشخاص من حادث دهس" srcset="http://www.watanserb.com/wp-content/uploads/pri_45480996-165x150.jpg 165w, http://www.watanserb.com/wp-content/uploads/pri_45480996-600x540.jpg 600w, http://www.watanserb.com/wp-content/uploads/pri_45480996.jpg 620w" sizes="(max-width: 165px) 100vw, 165px"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| هكذا نجت أم ورضيعها وشخصانِ في &#8220;آخر ثانية&#8221; من الموت دهساً تحت عجلات شاحنة!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer><script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script><noscript><div class="statcounter"><a title="joomla visitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/8706956/0/89956ba7/1/" alt="joomla visitors"/></a></div></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script><script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt=""/></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;t=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;title=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F07%2F07%2F%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a-%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2584%25d9%2585-%25d9%258a%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25aa%25d8%25ba%25d9%258a%25d9%258a%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/yousef.jpg&amp;description=%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A+%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%3A+%D9%85%D8%A7+%D9%84%D9%85+%D9%8A%D8%AD%D8%AF%D8%AB+%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1+%D9%81%D9%8A+%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1+%D9%84%D9%82%D8%B7%D8%B1+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A+%D8%B3%D9%8A%D8%A8%D9%82%D9%89+%E2%80%9C%D8%AD%D9%84%D9%85%D8%A7%E2%80%9D" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script><script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/07\/07\/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%a7-%d9%84%d9%85-%d9%8a%d8%ad%d8%af%d8%ab-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7\/","themorezero":"yesmore"};</script><script type='text/javascript' defer='defer' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.2'></script><script type="text/javascript" src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_344978ea960a41efb47ade013e6f7fd6.js"></script></body></html>