<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_f6aa0915d3a753b0be9f20b59376608c.css" rel="stylesheet" /><title>&quot;الصدر&quot; يحرج &quot;ابن سلمان&quot;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك | وطن</title><meta name="description" content="دعا رجل الدين الشيعي العراقي مقتدى الصدر اليوم إلى ضرورة نبذ “الخلاف بين المملكة العربية السعودية والجمهورية الاسلامية الايرانية ، وإنهاء الحرب في اليمن" /><link rel="canonical" href="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;الصدر&quot; يحرج &quot;ابن سلمان&quot;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك | وطن" /><meta property="og:description" content="دعا رجل الدين الشيعي العراقي مقتدى الصدر اليوم إلى ضرورة نبذ “الخلاف بين المملكة العربية السعودية والجمهورية الاسلامية الايرانية ، وإنهاء الحرب في اليمن" /><meta property="og:url" content="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="إسرائيل" /><meta property="article:tag" content="التحالف الاسلامي" /><meta property="article:tag" content="الرياض" /><meta property="article:tag" content="السعودية" /><meta property="article:tag" content="القدس" /><meta property="article:tag" content="فلسطين" /><meta property="article:tag" content="محمد بن سلمان" /><meta property="article:tag" content="مقتدى الصدر" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2017-12-07T11:35:32-08:00" /><meta property="article:modified_time" content="2017-12-07T11:51:00-08:00" /><meta property="og:updated_time" content="2017-12-07T11:51:00-08:00" /><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="676" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="دعا رجل الدين الشيعي العراقي مقتدى الصدر اليوم إلى ضرورة نبذ “الخلاف بين المملكة العربية السعودية والجمهورية الاسلامية الايرانية ، وإنهاء الحرب في اليمن" /><meta name="twitter:title" content="&quot;الصدر&quot; يحرج &quot;ابن سلمان&quot;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.watanserb.com\/","name":"\u0648\u0637\u0646","alternateName":"\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.watanserb.com\/2017\/12\/07\/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; &#8220;الصدر&#8221; يحرج &#8220;ابن سلمان&#8221;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك خلاصة التعليقات" href="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a88f723d1912d675ecb32f044c5b51d3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.watanserb.com/?p=198940' /><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@" /><meta name="twitter:url" content="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/" /><meta name="twitter:title" content="&#8220;الصدر&#8221; يحرج &#8220;ابن سلمان&#8221;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك" /><meta name="twitter:description" content="دعا رجل الدين الشيعي العراقي مقتدى الصدر اليوم إلى ضرورة نبذ “الخلاف بين المملكة العربية السعودية والجمهورية الاسلامية الايرانية ، وإنهاء الحرب في اليمن والبحرين وسوريا ، وتوجيه التحالف الإسلامي الذي تقوده المملكة نحو القدس لتحريرها ، وإلا &quot;فأنه الذل والعار لنا ولها إذا لم تقم بذلك. &nbsp; وطالب &quot;الصدر&quot; في كلمة له تعليقا على قرار &quot;ترامب&quot; بالاعتراف بالقدس عاصمة لإسرائيل، الحكومة العراقية بإغلاق السفارة الامريكية، مطالبا بـ “اجتماع طارئ لجميع الفصائل العراقية المجاهدة وفي أي مكان يرغبون به لتدارس موضوع القدس″ ، داعيا الفصائل العربية والاسلامية الى اجتماع طارئ بهذا الخصوص وفي أي مكان وبأسرع وقت ممكن و تنظيم مظاهرة موحدة ليس في العراق فحسب بل في جميع الدول العربية والاسلامية وفي زمان واحد لتكون خطوة أولية وليس نهائية. &nbsp; وحذر الصدر اسرائيل من “القدرة على الوصول الى حدودها عن طريق سوريا” ، معربا عن استعداده لأن “يكون أول جندي وليس أول قائد فيما إذا وافقت كل الفصائل على مواجهة إسرائيل ، ولا سلام مع دول الشر والاستكبار والاستعمار”. &nbsp; وطالب الشعب الفلسطيني بـ “عدم الرضوخ لهذا القرار بأي صورة من الصور ،وتجديد الثورة من جديد ، فمازالت ثورة الحجارة وثورة السكين تتكلم”. &amp;nbsp &hellip;" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg"><meta name="twitter:image:alt" content="مقتدى الصدر"><link rel="amphtml" href="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/amp/" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7076813786807270" data-ad-slot="5496301942" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/" itemprop="url"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" itemprop="url">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" itemprop="url">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" itemprop="url">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/" itemprop="url">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" itemprop="url">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" itemprop="url">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" itemprop="url">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com" itemprop="url">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/12/07/%d9%86%d8%b5%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%81%d9%84/"><h3 class="tr">نصر الله يدعو لانتفاضة جديدة ودعم الفلسطينيين بالمال والسلاح ردا على قرار &#8220;ترامب&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%81%d8%b6-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%85/"><h3 class="tr">&#8220;شاهد&#8221; الأمن المصري يفض تظاهرة تضامنية مع القدس ويعتقل عشرات الصحفيين</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/"><h3 class="tr">&#8220;الصدر&#8221; يحرج &#8220;ابن سلمان&#8221;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%aa%d8%b4%d8%ba%d9%84%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d9%81/"><h3 class="tr">دعاة &#8220;ابن سلمان&#8221; لا تشغلهم القدس..&#8221;العريفي&#8221; يسوق لمحاضرة و&#8221;القرني&#8221; يسوق لكتابه و&#8221;العمر&#8221; يتحدث عن المتشائم</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d9%83%d8%b1%d8%a7%d9%85%d8%aa%d9%86%d8%a7-%d9%88%d8%b3%d9%8a/"><h3 class="tr">&#8220;شاهد&#8221; أمير قطر لدول الحصار: &#8220;كرامتنا وسيادة قطر فوق أي اعتبار&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d9%8a%d8%aa%d8%ac%d9%86%d8%a8-%d8%b0%d9%83%d8%b1-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a8%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%b4%d8%b1%d9%85-%d8%a7%d9%84%d8%b4%d9%8a/"><h3 class="tr">يتجنب ذكر &#8220;القدس&#8221; بمنتدى دولي بشرم الشيخ.. السيسي طالب ترامب تأجيل قراره وليس التراجع عنه</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%aa%d9%88%d9%85%d8%a7%d8%b3-%d9%81%d8%b1%d9%8a%d8%af%d9%85%d8%a7%d9%86-%d9%86%d8%a7%d8%b5%d8%ad%d8%a7-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d8%b4-%d8%a8%d8%aa%d9%88%d8%a7%d8%b6/"><h3 class="tr">توماس فريدمان ناصحا ابن سلمان: عش بتواضع وبقليل من اليخوت</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d9%84%d9%85-%d8%aa%d9%86%d8%b7%d9%82-%d8%b3%d9%88%d9%89-%d8%a7%d9%84%d8%ad%d9%82-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3-%d8%ad%d9%88%d9%84/"><h3 class="tr">لم تنطق سوى الحق.. تغريدة علا الفارس حول القدس عاصمة إسرائيل تطيح بها من &#8220;MBC&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d8%a7-%d9%8a%d9%88%d8%ac%d8%af-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d8%a5%d8%b3%d8%b1%d8%a7/"><h3 class="tr">كوريا الشمالية: لا يوجد دولة اسمها إسرائيل حتى نعترف بعاصمة لها</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d8%af-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%ad%d8%b1%d8%a7%d9%85-%d9%88%d8%aa%d8%b9%d8%af-%d8%ae%d9%8a/"><h3 class="tr">أشرف السعد: محاربة إسرائيل حرام وتعد خيانة لله ورسوله</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/"><h3 class="tr">جمال ريان مهاجما الصمت السعودي: اليوم القدس وغدا شبه الجزيرة العربية يثرب وتيماء وخيبر</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d9%81%d9%8a-%d8%a3%d9%82%d9%88%d9%89-%d8%b1%d8%af-%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d8%af/"><h3 class="tr">في أقوى رد عربي على قرار &#8220;ترامب&#8221; حول القدس.. سلطنة عمان تعتبر القرار لا قيمة له</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7%d8%aa-%d9%85%d8%b4%d8%af%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88/"><h3 class="tr">تعليمات مشددة من الديوان الملكي السعودي لوسائل الإعلام.. تجاهلوا القدس وهاجموا تركيا وإيران بقوة</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d9%85%d9%8a%d8%af%d9%84-%d8%a5%d9%8a%d8%b3%d8%aa-%d8%a7%d9%8a-%d9%84%d9%88%d9%84%d8%a7-%d8%af%d8%b9%d9%85-%d8%b5%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b0%d9%8a%d9%86/"><h3 class="tr">ميدل إيست اي: لولا دعم صبية الخليج الذين نجد بصماتهم في كل انقلاب لما تجرأ &#8220;ترامب&#8221; على القدس!</h3></a></li><li> <a href="http://www.watanserb.com/2017/12/07/%d8%b4%d9%8a%d8%ae-%d9%82%d8%b7%d8%b1%d9%8a-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d9%81/"><h3 class="tr">شيخ قطري مهاجما العاهل السعودي: #القدس فتحها عمر وحررها صلاح الدين وباعها سلمان</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> &#8220;الصدر&#8221; يحرج &#8220;ابن سلمان&#8221;: وجه التحالف الإسلامي لضرب إسرائيل وإلا فإن العار لنا ولك</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>7 ديسمبر، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="1200" height="676" src="http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="مقتدى الصدر" srcset="http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg 1200w, http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4-300x169.jpg 300w, http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4-768x433.jpg 768w, http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4-1024x577.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><span>مقتدى الصدر</span></div><div class="post-content"><p>دعا رجل الدين الشيعي العراقي <a href="http://www.watanserb.com/tag/%d9%85%d9%82%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%b5%d8%af%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مقتدى الصدر">مقتدى الصدر</a> اليوم إلى ضرورة نبذ “الخلاف بين المملكة العربية <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a> والجمهورية الاسلامية الايرانية ، وإنهاء الحرب في اليمن والبحرين وسوريا ، وتوجيه التحالف الإسلامي الذي تقوده المملكة نحو <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%af%d8%b3/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القدس">القدس</a> لتحريرها ، وإلا &#8220;فأنه الذل والعار لنا ولها إذا لم تقم بذلك.</p><p>&nbsp;</p><p>وطالب &#8220;الصدر&#8221; في كلمة له تعليقا على قرار &#8220;ترامب&#8221; بالاعتراف بالقدس عاصمة لإسرائيل، الحكومة العراقية بإغلاق السفارة الامريكية، مطالبا بـ “اجتماع طارئ لجميع الفصائل العراقية المجاهدة وفي أي مكان يرغبون به لتدارس موضوع القدس″ ، داعيا الفصائل العربية والاسلامية الى اجتماع طارئ بهذا الخصوص وفي أي مكان وبأسرع وقت ممكن و تنظيم مظاهرة موحدة ليس في العراق فحسب بل في جميع الدول العربية والاسلامية وفي زمان واحد لتكون خطوة أولية وليس نهائية.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><p>وحذر الصدر <a href="http://www.watanserb.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with اسرائيل">اسرائيل</a> من “القدرة على الوصول الى حدودها عن طريق سوريا” ، معربا عن استعداده لأن “يكون أول جندي وليس أول قائد فيما إذا وافقت كل الفصائل على مواجهة <a href="http://www.watanserb.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with إسرائيل">إسرائيل</a> ، ولا سلام مع دول الشر والاستكبار والاستعمار”.</p><p>&nbsp;</p><p>وطالب الشعب الفلسطيني بـ “عدم الرضوخ لهذا القرار بأي صورة من الصور ،وتجديد الثورة من جديد ، فمازالت ثورة الحجارة وثورة السكين تتكلم”.</p><p>&nbsp;</p><p>ودعا منظمة الدول الاسلامية وجامعة الدول العربية إلى “مواقف جهادية تحد من الانتشار الإسرائيلي والامريكي في المنطقة ، وكذلك الى تفعيل دورها وعدم الاكتفاء بالشجب والاستنكار الذي اعتادت عليه سابقاً”.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;t=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;media=http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg&amp;description=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" rel="tag">إسرائيل</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a/" rel="tag">التحالف الاسلامي</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" rel="tag">الرياض</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%af%d8%b3/" rel="tag">القدس</a> • <a href="http://www.watanserb.com/tag/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/" rel="tag">فلسطين</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">محمد بن سلمان</a> • <a href="http://www.watanserb.com/tag/%d9%85%d9%82%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%b5%d8%af%d8%b1/" rel="tag">مقتدى الصدر</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="http://www.watanserb.com/تطبيقات-وطن/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d9%86%d8%b5%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%81%d9%84/" rel="bookmark" title="Permanent Link to نصر الله يدعو لانتفاضة جديدة ودعم الفلسطينيين بالمال والسلاح ردا على قرار &#8220;ترامب&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/نصرالله-يدعو-إلى-تظاهرة-حاشدة-تضامناً-مع-القدس-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="حسن نصر الله" srcset="http://www.watanserb.com/wp-content/uploads/نصرالله-يدعو-إلى-تظاهرة-حاشدة-تضامناً-مع-القدس-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/نصرالله-يدعو-إلى-تظاهرة-حاشدة-تضامناً-مع-القدس-570x425.jpg 570w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">نصر الله يدعو لانتفاضة جديدة ودعم الفلسطينيين بالمال والسلاح ردا على قرار &#8220;ترامب&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%81%d8%b6-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%85/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; الأمن المصري يفض تظاهرة تضامنية مع القدس ويعتقل عشرات الصحفيين"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/DQdlbSgUMAAt2Tu-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اعتصام في مصر" srcset="http://www.watanserb.com/wp-content/uploads/DQdlbSgUMAAt2Tu-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/DQdlbSgUMAAt2Tu-600x450.jpg 600w, http://www.watanserb.com/wp-content/uploads/DQdlbSgUMAAt2Tu.jpg 720w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; الأمن المصري يفض تظاهرة تضامنية مع القدس ويعتقل عشرات الصحفيين</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d8%af%d8%b9%d8%a7%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%aa%d8%b4%d8%ba%d9%84%d9%87%d9%85-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d9%81/" rel="bookmark" title="Permanent Link to دعاة &#8220;ابن سلمان&#8221; لا تشغلهم القدس..&#8221;العريفي&#8221; يسوق لمحاضرة و&#8221;القرني&#8221; يسوق لكتابه و&#8221;العمر&#8221; يتحدث عن المتشائم"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-612-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="محمد العريفي وعائض القرني" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">دعاة &#8220;ابن سلمان&#8221; لا تشغلهم القدس..&#8221;العريفي&#8221; يسوق لمحاضرة و&#8221;القرني&#8221; يسوق لكتابه و&#8221;العمر&#8221; يتحدث عن المتشائم</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d9%8a%d8%aa%d8%ac%d9%86%d8%a8-%d8%b0%d9%83%d8%b1-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a8%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%b4%d8%b1%d9%85-%d8%a7%d9%84%d8%b4%d9%8a/" rel="bookmark" title="Permanent Link to يتجنب ذكر &#8220;القدس&#8221; بمنتدى دولي بشرم الشيخ.. السيسي طالب ترامب تأجيل قراره وليس التراجع عنه"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/122017721253266-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عبد الفتاح السيسي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">يتجنب ذكر &#8220;القدس&#8221; بمنتدى دولي بشرم الشيخ.. السيسي طالب ترامب تأجيل قراره وليس التراجع عنه</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d8%aa%d9%88%d9%85%d8%a7%d8%b3-%d9%81%d8%b1%d9%8a%d8%af%d9%85%d8%a7%d9%86-%d9%86%d8%a7%d8%b5%d8%ad%d8%a7-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d8%b4-%d8%a8%d8%aa%d9%88%d8%a7%d8%b6/" rel="bookmark" title="Permanent Link to توماس فريدمان ناصحا ابن سلمان: عش بتواضع وبقليل من اليخوت"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-33-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد بن سلمان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">توماس فريدمان ناصحا ابن سلمان: عش بتواضع وبقليل من اليخوت</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d9%84%d9%85-%d8%aa%d9%86%d8%b7%d9%82-%d8%b3%d9%88%d9%89-%d8%a7%d9%84%d8%ad%d9%82-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3-%d8%ad%d9%88%d9%84/" rel="bookmark" title="Permanent Link to لم تنطق سوى الحق.. تغريدة علا الفارس حول القدس عاصمة إسرائيل تطيح بها من &#8220;MBC&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/49512-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" srcset="http://www.watanserb.com/wp-content/uploads/49512-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/49512-300x225.jpg 300w, http://www.watanserb.com/wp-content/uploads/49512.jpg 480w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">لم تنطق سوى الحق.. تغريدة علا الفارس حول القدس عاصمة إسرائيل تطيح بها من &#8220;MBC&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d8%a7-%d9%8a%d9%88%d8%ac%d8%af-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d8%a5%d8%b3%d8%b1%d8%a7/" rel="bookmark" title="Permanent Link to كوريا الشمالية: لا يوجد دولة اسمها إسرائيل حتى نعترف بعاصمة لها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/زعيم-كوريا-الشمالية-10-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="زعيم كوريا الشمالية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">كوريا الشمالية: لا يوجد دولة اسمها إسرائيل حتى نعترف بعاصمة لها</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d8%af-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%ad%d8%b1%d8%a7%d9%85-%d9%88%d8%aa%d8%b9%d8%af-%d8%ae%d9%8a/" rel="bookmark" title="Permanent Link to أشرف السعد: محاربة إسرائيل حرام وتعد خيانة لله ورسوله"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/maxresdefault-400-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="أشرف السعد" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أشرف السعد: محاربة إسرائيل حرام وتعد خيانة لله ورسوله</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/12/07/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a7-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7/" rel="bookmark" title="Permanent Link to جمال ريان مهاجما الصمت السعودي: اليوم القدس وغدا شبه الجزيرة العربية يثرب وتيماء وخيبر"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/جمال-ريان-2-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="جمال ريان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">جمال ريان مهاجما الصمت السعودي: اليوم القدس وغدا شبه الجزيرة العربية يثرب وتيماء وخيبر</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/%D8%A7%D9%84%D8%B5%D8%AF%D8%B1-%D9%8A%D8%AD%D8%B1%D8%AC-%D8%A7%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%A5%D8%B3/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='198940' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/12/07/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/12/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%ad%d8%b1%d8%ac-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1/" title="فيديو محرج لمسؤول سعودي في عرض الأزياء &#8220;العصري&#8221; بالرياض!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/عرض-أزياء-في-السعودية-للنساء-165x150.png" class="attachment-videos size-videos wp-post-image" alt="عرض أزياء في السعودية للنساء" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو محرج لمسؤول سعودي في عرض الأزياء &#8220;العصري&#8221; بالرياض!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/12/03/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%b9%d8%af-%d8%b7%d8%a8%d9%82-%d8%a7/" title="فيديو| السفيرة الكندية في تونس تعد طبق العصيدة العربي احتفالا بالمولد النبوي"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-592-165x150.png" class="attachment-videos size-videos wp-post-image" alt="السفيرة الكندية" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| السفيرة الكندية في تونس تعد طبق العصيدة العربي احتفالا بالمولد النبوي</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/12/02/%d9%81%d8%af%d9%8a%d9%88-%d9%88%d8%b3%d8%b7-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89-%d8%b5%d8%a7%d8%ae%d8%a8%d8%a9-%d9%88%d8%b1%d9%82%d8%b5-%d9%88%d8%ba%d9%86%d8%a7%d8%a1-%d9%85%d9%88%d8%b8%d9%81/" title="فيديو| وسط موسيقى صاخبة ورقص وغناء.. موظفون وموظفات في حفلٍ مختلط بشركة سعودية"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/نساء-السعودية-3-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="نساء السعودية" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| وسط موسيقى صاخبة ورقص وغناء.. موظفون وموظفات في حفلٍ مختلط بشركة سعودية</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/12/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%8a%d8%af%d8%a9-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d9%8f%d9%87%d8%af%d9%91%d8%af-%d8%a8%d8%a7%d9%84%d9%82%d8%aa%d9%84-%d9%84%d8%a3%d9%86%d9%87/" title="فيديو| سيدة جزائرية تُهدّد بالقتل لأنها رفضت ممارسة “الرذيلة” في أمريكا!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/جزائرية-تهدّد-بالقتل-لأنها-رفضت-ممارسة-الرذيلة-في-أمريكا-165x150.png" class="attachment-videos size-videos wp-post-image" alt="جزائرية تهدّد بالقتل لأنها رفضت ممارسة الرذيلة في أمريكا" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| سيدة جزائرية تُهدّد بالقتل لأنها رفضت ممارسة “الرذيلة” في أمريكا!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/12/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b2%d9%88%d8%ac%d8%a7%d9%86-%d9%88%d9%82%d8%b9%d8%a7-%d9%81%d9%8a-%d8%ba%d8%b1%d8%a7%d9%85-%d8%a8%d8%b9%d8%b6%d9%87%d9%85%d8%a7-%d9%88%d8%a7%d9%86%d8%aa%d8%ad%d8%b1/" title="فيديو| زوجان وقعا في غرام بعضهما وانتحرا شنقاً على شجرة!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/انتحار-زوجين-بشنق-نفسيهما-في-شجرة-165x150.png" class="attachment-videos size-videos wp-post-image" alt="انتحار زوجين بشنق نفسيهما في شجرة" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| زوجان وقعا في غرام بعضهما وانتحرا شنقاً على شجرة!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/12/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a3%d8%af%d8%a7%d8%a6%d9%87%d8%a7-%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d9%85%d8%aa%d9%91%d9%8f-%d9%8a%d8%a7-%d8%ad%d8%a8%d9%91-%d9%84/" title="فيديو| أثناء أدائها أغنية &#8220;متُّ يا حبّ&#8221;.. لحظة وفاة فتاة تركية أثناء غنائها في حفلة!!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/لحظة-وفاة-فتاة-تركية-أثناء-غنائها-165x150.png" class="attachment-videos size-videos wp-post-image" alt="لحظة وفاة فتاة تركية أثناء غنائها" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| أثناء أدائها أغنية &#8220;متُّ يا حبّ&#8221;.. لحظة وفاة فتاة تركية أثناء غنائها في حفلة!!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/" itemprop="url">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/" itemprop="url">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" itemprop="url">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/" itemprop="url">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/" itemprop="url">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/" itemprop="url">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/" itemprop="url">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/" itemprop="url">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
visitors" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/8706956/0/89956ba7/1/"
alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;t=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F12%2F07%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d9%258a%25d8%25ad%25d8%25b1%25d8%25ac-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%2F&amp;media=http://www.watanserb.com/wp-content/uploads/مقتدى-الصدر-4.jpg&amp;description=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%E2%80%9D+%D9%8A%D8%AD%D8%B1%D8%AC+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D%3A+%D9%88%D8%AC%D9%87+%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A+%D9%84%D8%B6%D8%B1%D8%A8+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%88%D8%A5%D9%84%D8%A7+%D9%81%D8%A5%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D8%B1+%D9%84%D9%86%D8%A7+%D9%88%D9%84%D9%83" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/12\/07\/%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%ad%d8%b1%d8%ac-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a5%d8%b3\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.6'></script> <script type="text/javascript" defer src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_81d71fe7e0b9700115de9049d04d5952.js"></script></body></html>