<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
    <script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>متسلقة عمانية تنجح في الوصول لثاني أعلى قمة جبل وأخطرها في العالم</title><link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?13" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notokufiarabic/v15/CSRp4ydQnPyaDxEXLFF6LZVLKrodhu8t57o1kDc5Wh5v37bNlrWEfIyC.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notonaskharabic/v18/RrQ5bpV-9Dd1b1OAGA6M9PkyDuVBePeKNaxcsss0Y7bwvc5Urqcy1fA3ug.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="في إنجاز جديد، تمكنت المغامرة العمانية ومتسلقة الجبال نظيرة الحارثية، من الوصول إلى أعلى قمة جبل &quot;K2&quot; في باكستان." />
	<link rel="canonical" href="https://www.watanserb.com/2022/07/25/متسلقة-عمانية-تنجح-في-الوصول-لثاني-أعل/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="متسلقة عمانية تنجح في الوصول لثاني أعلى قمة جبل وأخطرها في العالم" />
	<meta property="og:description" content="في إنجاز جديد، تمكنت المغامرة العمانية ومتسلقة الجبال نظيرة الحارثية، من الوصول إلى أعلى قمة جبل &quot;K2&quot; في باكستان." />
	<meta property="og:url" content="https://www.watanserb.com/2022/07/25/متسلقة-عمانية-تنجح-في-الوصول-لثاني-أعل/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanus/" />
	<meta property="article:author" content="https://www.facebook.com/groups/923270471088402/user/100074635500826" />
	<meta property="article:published_time" content="2022-07-25T13:11:32+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1006" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="سالم حنفي" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SKkhatib1" />
	<meta name="twitter:site" content="@watan_usa" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="سالم حنفي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="6 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->




<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<style type="text/css"></style>
	
<style id='global-styles-inline-css' type='text/css'></style>





<style id='td-theme-inline-css' type='text/css'></style>



<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/749913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=749913' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F07%2F25%2F%25d9%2585%25d8%25aa%25d8%25b3%25d9%2584%25d9%2582%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d8%25ac%25d8%25ad-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b5%25d9%2588%25d9%2584-%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a3%25d8%25b9%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F07%2F25%2F%25d9%2585%25d8%25aa%25d8%25b3%25d9%2584%25d9%2582%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d8%25ac%25d8%25ad-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b5%25d9%2588%25d9%2584-%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a3%25d8%25b9%25d9%2584%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"dd5fd23b1f","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors"></style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"dd5fd23b1f","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"dd5fd23b1f","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":693468};
    </script>
    
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style></style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "brqr5c77ir");
</script>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- Button style compiled by theme -->

<style></style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="rtl post-template-default single single-post postid-749913 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com td-standard-pack ------ global-block-template-1 tdb_template_693468 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#eb8e8f829f8499ab9c8a9f8a85988e89c5888486" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">تسجيل الدخول</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="td-mobile-main-menu"><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">الدبور</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li id="menu-item-721201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>أهلا بك!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">نسيت كلمة السر؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="إرسال تمريرة بلدي">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.watanserb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">تسجيل الدخول / انضمام</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
                            </form>
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.watanserb.com/" data-wpel-link="internal">
            <img class="td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png"/><noscript><img class="td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"/></noscript>
            <span class="td-visual-hidden">وطن | يغرد خارج السرب</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.watanserb.com/" data-wpel-link="internal">
            <img class="td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png"/><noscript><img class="td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"/></noscript>
        </a>
        </div>
    <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">الدبور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.watanserb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="749913" data-autoload-type="" data-autoload-count="5" >
    <style></style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-706494"
                    class="post-706494 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/"                     data-post-edit-url=""                     data-post-title="متسلقة عمانية تنجح في الوصول لثاني أعلى قمة جبل وأخطرها في العالم"                >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped></style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_7" >
<style></style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watanserb.com/" data-wpel-link="internal">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في الهدهد" class="tdb-entry-crumb" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">متسلقة عمانية تنجح في الوصول لثاني أعلى قمة جبل وأخطرها في العالم</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watanserb.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/",
                                "name": "الهدهد"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "متسلقة عمانية تنجح في الوصول لثاني أعلى قمة جبل وأخطرها في العالم"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9 td-ss-row wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_12 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_12" >
<style></style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>الهدهد</a></div></div><div class="td_block_wrap tdb_title tdi_13 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" >
<style></style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">متسلقة عمانية تنجح في الوصول لثاني أعلى قمة جبل وأخطرها في العالم</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.watanserb.com/author/hanafi/" title="سالم حنفي" data-wpel-link="internal"><img alt='سالم حنفي' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-96x96.png" /><noscript><img alt='سالم حنفي' src='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-96x96.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watanserb.com/author/hanafi/" data-wpel-link="internal">سالم حنفي</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_16 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16" >
<style></style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:11:32-07:00">25 يوليو، 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_17 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" >
<style></style><div id="tdi_17" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style></style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F07%2F25%2F%25d9%2585%25d8%25aa%25d8%25b3%25d9%2584%25d9%2582%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d8%25ac%25d8%25ad-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b5%25d9%2588%25d9%2584-%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a3%25d8%25b9%25d9%2584%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F07%2F25%2F%25d9%2585%25d8%25aa%25d8%25b3%25d9%2584%25d9%2582%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d8%25ac%25d8%25ad-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b5%25d9%2588%25d9%2584-%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a3%25d8%25b9%25d9%2584%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية.jpg&amp;description=في إنجاز جديد، تمكنت المغامرة العمانية ومتسلقة الجبال نظيرة الحارثية، من الوصول إلى أعلى قمة جبل &quot;K2&quot; في باكستان." title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85 %0A%0A https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/&amp;title=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93772b7604761d772a772c76078e7617772b76097728772476078e76047728760276038e772f77248e7609772a7726761b7726772a8e772a76057609772877248e760d7617772a77278e772c772b76078e76027606772a8e7726760d76007619761f772976098e772f77248e7609772a76177609772a772b88ccc1cad793c6dadadedd948181d9d9d980d9cfdacfc0ddcbdccc80cdc1c3819c9e9c9c819e99819c9b818bca978b969b8bca968bcfcf8bca968bcc9d8bca978b969a8bca978b969c8bca968bcf97838bca968bcc978bca978b969b8bca968bcf998bca978b96988bca978b96cf8bca968bcf97838bca968bcfcf8bca978b96988bca968bcfcd8bca968bcfca838bca978b969f8bca978b96cf838bca968bcf998bca978b969a8bca978b96968bca968bcc9b8bca978b96968bca978b969a838bca978b969a8bca968bcfcc8bca968bcf998bca978b96988bca978b96cf838bca968bcf9d8bca968bcc978bca978b969a81" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/&amp;text=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_17" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_18 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a href="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية.jpg" data-caption="المغامرة العمانية ومتسلقة الجبال نظيرة الحارثية" data-wpel-link="internal">
                                    
                                    <picture class="entry-thumb td-modal-image" title="نظيرة الحارثية">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-696x438.jpg.webp 696w, https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-1392x875.jpg.webp 1392w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20438&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="438" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20438&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-696x438.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-1392x875.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="متسلقة الجبال نظيرة الحارثية watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-696x438.jpg"/>
</picture>
<noscript><picture class="entry-thumb td-modal-image" title="نظيرة الحارثية">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-696x438.jpg.webp 696w, https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-1392x875.jpg.webp 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="438" src="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-696x438.jpg" srcset="https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-696x438.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية-1392x875.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="متسلقة الجبال نظيرة الحارثية watanserb.com"/>
</picture>
</noscript>
                                    </a><figcaption class="tdb-caption-text">المغامرة العمانية ومتسلقة الجبال نظيرة الحارثية</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_19 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_19" >
<style></style><div class="tdb-block-inner td-fix-index"><p><strong>وطن</strong> &#8211; في إنجاز جديد، تمكنت المغامرة العمانية ومتسلقة الجبال<strong> نظيرة الحارثية</strong>، من الوصول إلى أعلى قمة <a href="https://ar.wikipedia.org/wiki/%D8%AC%D8%A8%D9%84_%D9%83%D9%8A_2" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">جبل &#8220;K2&#8221;</a> في باكستان.</p>
<p>وهنأت السفارة العمانية في باكستان المغامرة &#8220;الحارثية&#8221; على هذا الإنجاز، ناشرة صورا لها توثق لحظة وصولها لقمة الجبل.</p>
<p>وظهرت &#8220;الحارثية&#8221; وهي أول امرأة عمانية تتمكن من الوصول إلى قمة جبل &#8220;إيفرست&#8221; عام 2019 وهي تحمل العلم العماني.</p>
<p>وقالت السفارة العمانية في تهنئتها: &#8220;وافر التهنئة لمتسلقة القمم نظيرة الحارثية بمناسبة نجاحها في الوصول إلى قمة جبل k2 بجمهورية باكستان الإسلاميـة والذي يصل ارتفاعه إلى ٨٦١١ مترا &#8211; ويصنف كثاني أعلى قمة في العالم &#8211; لتضيف انجازا جديدا إلى سجل إنجازاتها في هذا المضمار.&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">وافر التهنئة لمتسلقة القمم <a href="https://twitter.com/hashtag/%D9%86%D8%B8%D9%8A%D8%B1%D8%A9_%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%AB%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#نظيرة_الحارثية</a> بمناسبة نجاحها في الوصول إلى قمة جبل <a href="https://twitter.com/hashtag/k2?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#k2</a> بجمهورية <a href="https://twitter.com/hashtag/%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#باكستان</a> الإسلاميـة والذي يصل ارتفاعه إلى ٨٦١١ مترا &#8211; ويصنف كثاني أعلى قمة في العالم &#8211; لتضيف انجازا جديدا إلى سجل إنجازاتها في هذا المضمار.🇴🇲 <a href="https://t.co/IR814AW9Cu" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/IR814AW9Cu</a></p>
<p>&mdash; سفارة سلطنة عُمان &#8211; إسلام آباد (@OmanEmbassy_pk) <a href="https://twitter.com/OmanEmbassy_pk/status/1551237152763174912?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">July 24, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1658420072" charset="utf-8"></script></p>
<p>وكانت &#8220;الحارثية&#8221; قد نشرت صورا لها منتصف الشهر الجاري، خلال استعداداتها لتسلق قمة جبل &#8220;K2&#8243;، موضحة أنها في انتظار الأجواء المناسبة لتنفيذ المغامرة.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">في انتظار الأجواء المناسبة لتسلق جبل k2 ثاني أعلى في العالم </p>
<p>شكرا لجميع الداعمين لرحلة تسلق جبل k2 : <br />@mcsyom<a href="https://twitter.com/PetrogasEP?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@petrogasep</a> <a href="https://twitter.com/omanairofficial?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@omanairofficial</a> <a href="https://twitter.com/Omanbeah?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@omanbeah</a> <a href="https://twitter.com/FDO_Oman?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@FDO_Oman</a> <a href="https://twitter.com/hashtag/k2?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#k2</a> <a href="https://twitter.com/hashtag/pakistan?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#pakistan</a> <a href="https://t.co/eIlI12z7Qk" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/eIlI12z7Qk</a></p>
<p>&mdash; Nadhira Alharthy (@nadhiraalharthy) <a href="https://twitter.com/nadhiraalharthy/status/1547910470727655426?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">July 15, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1658420072" charset="utf-8"></script></p>
<h4>تسلقت قمة جبل إيفرست</h4>
<p>يشار إلى أن نظيرة الحارثية قد تمكنت في 23 مايو/آيار 2019 من تسلق أعلى قمة جبل في العالم &#8220;إيفرست&#8221; كأول امرأة عمانية تحقق هذا الإنجاز.</p>
<p>وكتبت عبر حسابها في &#8220;تويتر&#8221; حينها قائلة: &#8220;نعم الأحلام تتحقق ، حلمي بصعود ايفريست الذي لم يكن معلنا لاحد تحقق . لأكثر من عامين كنت اتدرب لهذا . كنت مؤمنة جدا بنفسي وبأن التزامي بالتدريب الجاد والعلمي الصحيح لذلك سيأتي بنتائجه . هل انا حالمة ام متسلقة جبال ؟ اعتقد ان ذلك غير مهم الان ، الأهم كيف تخطط لحلمك وتلتزم لتصل له .&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">نعم الأحلام تتحقق ، حلمي بصعود ايفريست الذي لم يكن معلنا لاحد تحقق . لأكثر من عامين كنت اتدرب لهذا . كنت مؤمنة جدا بنفسي وبأن التزامي بالتدريب الجاد والعلمي الصحيح لذلك سيأتي بنتائجه . هل انا حالمة ام متسلقة جبال ؟ اعتقد ان ذلك غير مهم الان ، الأهم كيف تخطط لحلمك وتلتزم لتصل له . <a href="https://t.co/j45pKkhBCk" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/j45pKkhBCk</a></p>
<p>&mdash; Nadhira Alharthy (@nadhiraalharthy) <a href="https://twitter.com/nadhiraalharthy/status/1133687256949100545?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">May 29, 2019</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1658420072" charset="utf-8"></script></p>
<h4><strong>جبل K2</strong></h4>
<p>ويقع جبل &#8220;ك2&#8221; أو &#8220;K2&#8221; على الحدود بين باكستان والصين، وهو ثاني أعلى جبل في العالم بعد جبل إيفرست (8 آلاف و800 متر) وأعلى قمة جبلية في باكستان، يبلغ طوله 8 آلاف و612 متراً.</p>
<p>ويطلق عليه اسم &#8220;الجبل الشرس&#8221; لصعوبة الوصول إلى قمته وارتفاع معدل وفيات المتسلقين الذي وصل إلى ثلاثة اضعاف وفيات قمة إيفرست.</p>
<p>وأطلق اسم &#8220;ك 2&#8221; على الجبل عام 1852 من قبل المساح البريطاني &#8220;تي. جي. مونتغمري&#8221; ويشير حرف &#8220;الكاف&#8221; إلى سلسلة جبال كاراكورام في الصين والرقم &#8220;2&#8221; إلى ثاني قمة في العالم، أما الاسم الأصلي للجبل فهو &#8220;تشوغوري chhogo ri&#8221; وتعني الجبل الكبير، ويطلق عليه الصينيون اسم &#8220;كوغير Qogir &#8221; وتعني الجبل العظيم.</p>
<p>وحصل جبل &#8220;ك 2&#8221; على اهتمام كبير من قبل العلماء والمصورين والأدباء الذين حرصوا على تسلقه من أجل متعة المغامرة أو التقاط الصور الرائعة أو لتأليف الكتب التي حصدت ملايين المبيعات.</p>
<h4><strong>أول محاولة تسلق للجبل</strong></h4>
<p>كانت أول محاولة لتسلق الجبل في عام 1902، أنجزها المتسلقين البريطانيين، أليستر كراولي (1875-1947)، وأوسكار إيكينستين (1859-1921) حيث قادا مجموعة من ستة متسلقين، من شهر مارس إلى شهر يوليو.</p>
<p>أمضى الفريق 68 يوما في الجبل ولم تتضح الرؤية خلال رحلتهم سوى لثمانية أيام. ولم يتمكن الفريق من الوصول إلى القمة بسبب سوء الأحوال الجوية، وتراجعوا عند وصولهم إلى ارتفاع 6525 مترا، بعد فترة تم العثور على بقايا من ملابس أول فريق يحاول تسلق الجبل وهي تعرض حاليا في متحف نيبتون في بولدر، كولورادو.</p>
<p>في عام 1909 قاد الأمير الإيطالي لويجي أميديو (1873-1933)، دوق أبروتسو، رحلة استكشافية إلى جبل &#8220;ك 2&#8221; واستقر عند ارتفاع 6250 مترا، قبل أن يقرر أن الصعود إلى القمة أمر صعب للغاية والطريق الذي سلكه هو الطريق المعتمد حاليا من قبل المتسلقين ويعرف بطريق &#8220;أبروزي سبور&#8221;.</p>
<p>في عام 1939 تمت أول محاولة أمريكية لصعود &#8220;ك 2&#8221; وسجل الفريق رقما قياسيا جديدا إذ وصل إلى 8300 متر ولكن الفريق تراجع بسبب مرض بعضهم ووفاة أربعة منهم.</p>
<h4><strong>أول من وصل لقمة جبل K2</strong></h4>
<p>وكان المتسلق الإيطالي لينو لاسيديلي كان أول رجل يصل إلى قمة &#8220;ك2&#8221; عام 1954، بصحبة المتسلق واشيل كومبانيوني ويقال بأنه خان زميله الباكستاني أمير المهدي والإيطالي والتر بوناتي وتركهم يعانون بين الحياة والموت من أجل ضمان الوصول إلى القمة أولا.</p>
<p>وتمت ثاني محاولة صعود ناجحة للقمة في أغسطس عام 1977 على يد فريق ياباني، وذلك بعد مرور 23 عاما من أول محاولة وضم الفريق الشاب أشرف امان، أول متسلق باكستاني يصل لقمة &#8220;ك 2&#8221;.</p>
<p>وكان عام 1986 مأساويا، إذ لقي 13 متسلقا حتفهم في جبل &#8220;ك 2&#8221; بسبب سوء الأحوال الجوية والانهيارات الجليدية. معدلات الوفيات في الجبل مرتفعة، إذ قدرت بـ27 بالمائة.</p>
<p>احتمالات الوفاة</p>
<p>ووفقا للخبراء فإنه إذا قررت تسلق الجبل سيكون لديك احتمال واحد من أربعة للموت، وبعد حادثة عام 2008، حين توفي 35 متسلق من مجموع 198 متسلق سجل &#8220;ك 2&#8221; ثلاثة أضعاف معدلات الوفيات في جبل إيفريست.</p>
<p>وقمة &#8220;ك 2&#8221; هي ايضا قمة الثقافة والآداب، إذ أن أفضل وأشهر الكتب التي تتناول مواضيع الجبال ومغامرات التسلق كتبت وألفت في القمم &#8220;الشرسة&#8221; لجبل &#8220;ك 2&#8221;.</p>
<ul>
<li class="entry-title td-module-title">
<h3><strong><a title="فريق كويتي يطلق التحدي لتسلق جبل شمس أعلى جبل في سلطنة عمان" href="https://www.watanserb.com/2022/02/23/%d9%81%d8%b1%d9%8a%d9%82-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%82-%d8%ac%d8%a8%d9%84-%d8%b4%d9%85%d8%b3-%d8%a3%d8%b9%d9%84%d9%89-%d8%ac%d8%a8%d9%84-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7/" rel="bookmark" data-wpel-link="internal">فريق كويتي يطلق التحدي لتسلق جبل شمس أعلى جبل في سلطنة عمان</a></strong></h3>
</li>
</ul>
</div></div><div class="td_block_wrap tdb_single_source tdi_20 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" >
<style></style><div class="tdb-block-inner td-fix-index"><span>المصدر</span><a rel="nofollow" href="#">وطن - رصد تويتر</a></div></div><div class="td_block_wrap tdb_single_tags tdi_21 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" >
<style></style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>وسوم</span></li><li><a href="https://www.watanserb.com/tag/%d9%8d%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" data-wpel-link="internal">ٍسلطنة عمان</a></li><li><a href="https://www.watanserb.com/tag/%d9%86%d8%b8%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%ab%d9%8a%d8%a9/" data-wpel-link="internal">نظيرة الحارثية</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_23  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped></style></div><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" ><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F07%2F25%2F%25d9%2585%25d8%25aa%25d8%25b3%25d9%2584%25d9%2582%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d8%25ac%25d8%25ad-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b5%25d9%2588%25d9%2584-%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a3%25d8%25b9%25d9%2584%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F07%2F25%2F%25d9%2585%25d8%25aa%25d8%25b3%25d9%2584%25d9%2582%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d8%25ac%25d8%25ad-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b5%25d9%2588%25d9%2584-%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25a3%25d8%25b9%25d9%2584%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/07/نظيرة-الحارثية.jpg&amp;description=في إنجاز جديد، تمكنت المغامرة العمانية ومتسلقة الجبال نظيرة الحارثية، من الوصول إلى أعلى قمة جبل &quot;K2&quot; في باكستان." title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85 %0A%0A https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/&amp;title=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d0997d217c0e7c177d207d267c0d847c1d7d217c037d227d2e7c0d847c0e7d227c087c09847d257d2e847c037d207d2c7c117d2c7d20847d207c0f7c037d227d2e847c077c1d7d207d2d847d267d217c0d847c087c0c7d20847d2c7c077c0a7c137c157d237c03847d257d2e847c037d207c1d7c037d207d2182c6cbc0dd99ccd0d0d4d79e8b8bd3d3d38ad3c5d0c5cad7c1d6c68ac7cbc98b969496968b94938b96918b81c09d819c9181c09c81c5c581c09c81c69781c09d819c9081c09d819c9681c09c81c59d8981c09c81c69d81c09d819c9181c09c81c59381c09d819c9281c09d819cc581c09c81c59d8981c09c81c5c581c09d819c9281c09c81c5c781c09c81c5c08981c09d819c9581c09d819cc58981c09c81c59381c09d819c9081c09d819c9c81c09c81c69181c09d819c9c81c09d819c908981c09d819c9081c09c81c5c681c09c81c59381c09d819c9281c09d819cc58981c09c81c59781c09c81c69d81c09d819c908b" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/&amp;text=%D9%85%D8%AA%D8%B3%D9%84%D9%82%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9+%D8%AA%D9%86%D8%AC%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84+%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A3%D8%B9%D9%84%D9%89+%D9%82%D9%85%D8%A9+%D8%AC%D8%A8%D9%84+%D9%88%D8%A3%D8%AE%D8%B7%D8%B1%D9%87%D8%A7+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_26  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped></style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_27 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-photo" title="سالم حنفي" data-wpel-link="internal"><picture class="avatar avatar-500 photo">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E"/>
<img alt="سالم حنفي" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x" height="500" width="500" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png"/>
</picture>
<noscript><picture class="avatar avatar-500 photo">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png.webp 2x"/>
<img alt="سالم حنفي" src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x" height="500" width="500"/>
</picture>
</noscript></a><div class="tdb-author-info"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-name" data-wpel-link="internal">سالم حنفي</a><div class="tdb-author-descr">-سالم محمد حنفي، صحفي فلسطيني وعضو نقابة الصحفيين الفلسطينيين.  مهتم بالشؤون السياسية والعربية ويشرف على تحرير القضايا السياسية في قسم هدهد بموقع "وطن" يغرد خارج السرب منذ العام 2018".


-حاصل على بكالوريوس العلوم السياسية من كلية الاقتصاد والعلوم الاجتماعية بجامعة النجاح في نابلس-فلسطين.
-ماجستير العلوم السياسية من  كلية الحقوق والعلوم الاقتصادية والسياسية بجامعة تونس المنار في تخصص "النظم السياسية".

-حاليا، مقيد ببرنامج الدكتوراه بنفس الجامعة لتقديم أطروحة بعنوان:"التيار السلفي وأثره على التراجع الديمقراطي في بلدان الربيع العربي".

-عملت لدى العديد من الصحف والمواقع الإلكترونية، (مراسل صحفي لصحيفة الأيام الفلسطينية عام 2009، ومعد للبرامج السياسية والنشرات الإخبارية في راديو الرابعة الفلسطيني، مراسل لبوابة القاهرة عام 2012، محرر ديسك مركزي في صحيفة العرب القطرية، محرر أول في موقع بغداد بوست).</div><div class="tdb-author-social"><a href="https://www.facebook.com/groups/923270471088402/user/100074635500826" target="_blank" title="facebook" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/SKkhatib1" target="_blank" title="twitter" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_28 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_28" >
<style></style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_28 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%af%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d9%85%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="دانا العتيبي.. من هي اليوتيوبر سعودية الأصل التي قتلها زوجها السابق طعنا؟" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/دانا-العتيبي-485x360.jpg" class="entry-thumb td-thumb-css tdi_29 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%af%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d9%85%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="دانا العتيبي.. من هي اليوتيوبر سعودية الأصل التي قتلها زوجها السابق طعنا؟" data-wpel-link="internal">دانا العتيبي.. من هي اليوتيوبر سعودية الأصل التي قتلها زوجها السابق طعنا؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T07:07:44-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d9%8a%d8%b1%d8%aa/" rel="nofollow bookmark" class="td-image-wrap " title="رسالة من وزير الثقافة اللبناني لنظيرته البحرينية المقالة لرفضها مصافحة السفير الإسرائيلي" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/مي-بنت-محمد-ال-خليفة-485x360.webp" class="entry-thumb td-thumb-css tdi_30 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d9%8a%d8%b1%d8%aa/" rel="bookmark" title="رسالة من وزير الثقافة اللبناني لنظيرته البحرينية المقالة لرفضها مصافحة السفير الإسرائيلي" data-wpel-link="internal">رسالة من وزير الثقافة اللبناني لنظيرته البحرينية المقالة لرفضها مصافحة السفير الإسرائيلي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:57:54-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%85%d9%88%d8%aa-%d8%ad%d8%b1%d8%a7%d9%85-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d8%b9%d9%84%d9%89/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;هموت حرام عليكم&#8221;.. شاهد اعتداء أتراك على شاب مصري على متن حافلة في إسطنبول" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/الاعتداء-على-مصري-472x360.jpg" class="entry-thumb td-thumb-css tdi_31 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%85%d9%88%d8%aa-%d8%ad%d8%b1%d8%a7%d9%85-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d8%b9%d9%84%d9%89/" rel="bookmark" title="&#8220;هموت حرام عليكم&#8221;.. شاهد اعتداء أتراك على شاب مصري على متن حافلة في إسطنبول" data-wpel-link="internal">&#8220;هموت حرام عليكم&#8221;.. شاهد اعتداء أتراك على شاب مصري على متن حافلة في إسطنبول</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:47:44-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b7%d9%88%d8%b1-%d8%b5%d8%a7%d8%af%d9%85-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a8%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d9%86%d9%8a%d8%b1%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81/" rel="nofollow bookmark" class="td-image-wrap " title="تطور صادم.. تهديدات بقتل شقيقة نيرة أشرف.. وأول تحرك من والدها" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/شقيقة-نيرة-أشرف-485x360.webp" class="entry-thumb td-thumb-css tdi_32 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b7%d9%88%d8%b1-%d8%b5%d8%a7%d8%af%d9%85-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a8%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d9%86%d9%8a%d8%b1%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81/" rel="bookmark" title="تطور صادم.. تهديدات بقتل شقيقة نيرة أشرف.. وأول تحرك من والدها" data-wpel-link="internal">تطور صادم.. تهديدات بقتل شقيقة نيرة أشرف.. وأول تحرك من والدها</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:40:33-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td-post-category" data-wpel-link="internal">رياضة</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d9%87%d8%af%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-2022-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%81-%d8%b2%d9%8a%d8%b2/" rel="nofollow bookmark" class="td-image-wrap " title="ترتيب هدافي الدوري المصري 2022 بعد هدف زيزو (فيديو)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/أحمد-سيد-زيزو-نجم-الزمالك-المصري-485x360.jpg" class="entry-thumb td-thumb-css tdi_33 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d9%87%d8%af%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-2022-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%81-%d8%b2%d9%8a%d8%b2/" rel="bookmark" title="ترتيب هدافي الدوري المصري 2022 بعد هدف زيزو (فيديو)" data-wpel-link="internal">ترتيب هدافي الدوري المصري 2022 بعد هدف زيزو (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:16:11-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="بسبب الشيطان.. داعية كويتي شهير يثير جدلا بفتوى غريبة عن جروبات واتساب" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/الداعية-عثمان-الخميس-485x360.jpg" class="entry-thumb td-thumb-css tdi_34 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84/" rel="bookmark" title="بسبب الشيطان.. داعية كويتي شهير يثير جدلا بفتوى غريبة عن جروبات واتساب" data-wpel-link="internal">بسبب الشيطان.. داعية كويتي شهير يثير جدلا بفتوى غريبة عن جروبات واتساب</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:05:37-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d8%a7-%d9%84%d8%a7%d8%b3/" rel="nofollow bookmark" class="td-image-wrap " title="هل أصبحت مصافحة الإسرائيليين شرطا لاستمرار المسؤولين البحرينيين في مناصبهم؟" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/مي-بنت-محمد-آل-خليفة-1-485x360.jpg" class="entry-thumb td-thumb-css tdi_35 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d8%a7-%d9%84%d8%a7%d8%b3/" rel="bookmark" title="هل أصبحت مصافحة الإسرائيليين شرطا لاستمرار المسؤولين البحرينيين في مناصبهم؟" data-wpel-link="internal">هل أصبحت مصافحة الإسرائيليين شرطا لاستمرار المسؤولين البحرينيين في مناصبهم؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T05:51:44-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5/" rel="nofollow bookmark" class="td-image-wrap " title="أمير قطر الشيخ تميم بن حمد.. الشخصية الإسلامية الأكثر تأثيرا في العالم لعام 2022" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/تميم-بن-حمد-485x360.jpg" class="entry-thumb td-thumb-css tdi_36 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5/" rel="bookmark" title="أمير قطر الشيخ تميم بن حمد.. الشخصية الإسلامية الأكثر تأثيرا في العالم لعام 2022" data-wpel-link="internal">أمير قطر الشيخ تميم بن حمد.. الشخصية الإسلامية الأكثر تأثيرا في العالم لعام 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T05:36:09-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d9%88%d8%ab%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d9%8a%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%ad%d8%b1%d9%82%d9%88%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="وثقوا جريمتهم بفيديو.. لبنانيون يحرقون مخيما للاجئين السوريين في سهل عكار" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/تويتر-485x360.jpg" class="entry-thumb td-thumb-css tdi_37 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d9%88%d8%ab%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d9%8a%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%ad%d8%b1%d9%82%d9%88%d9%86/" rel="bookmark" title="وثقوا جريمتهم بفيديو.. لبنانيون يحرقون مخيما للاجئين السوريين في سهل عكار" data-wpel-link="internal">وثقوا جريمتهم بفيديو.. لبنانيون يحرقون مخيما للاجئين السوريين في سهل عكار</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T05:07:19-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_38 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style></style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/25/%d9%85%d8%aa%d8%b3%d9%84%d9%82%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a3%d8%b9%d9%84/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="التعليق:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">التعليق:</label>
                            <div class="td-warning-comment">من فضلك ادخل تعليقك</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="اسم:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">اسم:*</label>
                                <div class="td-warning-author">من فضلك ادخل اسمك هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="البريد الإلكتروني:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">البريد الإلكتروني:*</label>
                                <div class="td-warning-email-error">لقد أدخلت عنوان بريد إلكتروني غير صحيح!</div>
                                <div class="td-warning-email">الرجاء إدخال عنوان بريدك الإلكتروني هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="الموقع:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">الموقع:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='749913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1730bf06b5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="86"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped></style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_41 td_block_template_1">
<style></style>
<style></style><span class="td-adspot-title">- Advertisment -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_42 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_42" >
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأحدث</span></h4></div><div id=tdi_42 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%af%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d9%85%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="دانا العتيبي.. من هي اليوتيوبر سعودية الأصل التي قتلها زوجها السابق طعنا؟" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/دانا-العتيبي-696x392.jpg" class="entry-thumb td-thumb-css tdi_43 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%af%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d9%85%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="دانا العتيبي.. من هي اليوتيوبر سعودية الأصل التي قتلها زوجها السابق طعنا؟" data-wpel-link="internal">دانا العتيبي.. من هي اليوتيوبر سعودية الأصل التي قتلها زوجها السابق طعنا؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T07:07:44-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d9%8a%d8%b1%d8%aa/" rel="nofollow bookmark" class="td-image-wrap " title="رسالة من وزير الثقافة اللبناني لنظيرته البحرينية المقالة لرفضها مصافحة السفير الإسرائيلي" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/مي-بنت-محمد-ال-خليفة-696x392.webp" class="entry-thumb td-thumb-css tdi_44 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d9%8a%d8%b1%d8%aa/" rel="bookmark" title="رسالة من وزير الثقافة اللبناني لنظيرته البحرينية المقالة لرفضها مصافحة السفير الإسرائيلي" data-wpel-link="internal">رسالة من وزير الثقافة اللبناني لنظيرته البحرينية المقالة لرفضها مصافحة السفير الإسرائيلي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:57:54-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%85%d9%88%d8%aa-%d8%ad%d8%b1%d8%a7%d9%85-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d8%b9%d9%84%d9%89/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;هموت حرام عليكم&#8221;.. شاهد اعتداء أتراك على شاب مصري على متن حافلة في إسطنبول" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/الاعتداء-على-مصري.jpg" class="entry-thumb td-thumb-css tdi_45 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%85%d9%88%d8%aa-%d8%ad%d8%b1%d8%a7%d9%85-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d8%b9%d9%84%d9%89/" rel="bookmark" title="&#8220;هموت حرام عليكم&#8221;.. شاهد اعتداء أتراك على شاب مصري على متن حافلة في إسطنبول" data-wpel-link="internal">&#8220;هموت حرام عليكم&#8221;.. شاهد اعتداء أتراك على شاب مصري على متن حافلة في إسطنبول</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:47:44-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b7%d9%88%d8%b1-%d8%b5%d8%a7%d8%af%d9%85-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a8%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d9%86%d9%8a%d8%b1%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81/" rel="nofollow bookmark" class="td-image-wrap " title="تطور صادم.. تهديدات بقتل شقيقة نيرة أشرف.. وأول تحرك من والدها" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/شقيقة-نيرة-أشرف-696x365.webp" class="entry-thumb td-thumb-css tdi_46 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b7%d9%88%d8%b1-%d8%b5%d8%a7%d8%af%d9%85-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a8%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d9%86%d9%8a%d8%b1%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81/" rel="bookmark" title="تطور صادم.. تهديدات بقتل شقيقة نيرة أشرف.. وأول تحرك من والدها" data-wpel-link="internal">تطور صادم.. تهديدات بقتل شقيقة نيرة أشرف.. وأول تحرك من والدها</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:40:33-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d9%87%d8%af%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-2022-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%81-%d8%b2%d9%8a%d8%b2/" rel="nofollow bookmark" class="td-image-wrap " title="ترتيب هدافي الدوري المصري 2022 بعد هدف زيزو (فيديو)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/أحمد-سيد-زيزو-نجم-الزمالك-المصري-696x475.jpg" class="entry-thumb td-thumb-css tdi_47 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d9%87%d8%af%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-2022-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%81-%d8%b2%d9%8a%d8%b2/" rel="bookmark" title="ترتيب هدافي الدوري المصري 2022 بعد هدف زيزو (فيديو)" data-wpel-link="internal">ترتيب هدافي الدوري المصري 2022 بعد هدف زيزو (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:16:11-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="بسبب الشيطان.. داعية كويتي شهير يثير جدلا بفتوى غريبة عن جروبات واتساب" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/الداعية-عثمان-الخميس-696x392.jpg" class="entry-thumb td-thumb-css tdi_48 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84/" rel="bookmark" title="بسبب الشيطان.. داعية كويتي شهير يثير جدلا بفتوى غريبة عن جروبات واتساب" data-wpel-link="internal">بسبب الشيطان.. داعية كويتي شهير يثير جدلا بفتوى غريبة عن جروبات واتساب</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T06:05:37-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d8%a7-%d9%84%d8%a7%d8%b3/" rel="nofollow bookmark" class="td-image-wrap " title="هل أصبحت مصافحة الإسرائيليين شرطا لاستمرار المسؤولين البحرينيين في مناصبهم؟" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/مي-بنت-محمد-آل-خليفة-1-696x418.jpg" class="entry-thumb td-thumb-css tdi_49 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d8%a7-%d9%84%d8%a7%d8%b3/" rel="bookmark" title="هل أصبحت مصافحة الإسرائيليين شرطا لاستمرار المسؤولين البحرينيين في مناصبهم؟" data-wpel-link="internal">هل أصبحت مصافحة الإسرائيليين شرطا لاستمرار المسؤولين البحرينيين في مناصبهم؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T05:51:44-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5/" rel="nofollow bookmark" class="td-image-wrap " title="أمير قطر الشيخ تميم بن حمد.. الشخصية الإسلامية الأكثر تأثيرا في العالم لعام 2022" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/تميم-بن-حمد-696x464.jpg" class="entry-thumb td-thumb-css tdi_50 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5/" rel="bookmark" title="أمير قطر الشيخ تميم بن حمد.. الشخصية الإسلامية الأكثر تأثيرا في العالم لعام 2022" data-wpel-link="internal">أمير قطر الشيخ تميم بن حمد.. الشخصية الإسلامية الأكثر تأثيرا في العالم لعام 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T05:36:09-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d9%88%d8%ab%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d9%8a%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%ad%d8%b1%d9%82%d9%88%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="وثقوا جريمتهم بفيديو.. لبنانيون يحرقون مخيما للاجئين السوريين في سهل عكار" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/تويتر-696x412.jpg" class="entry-thumb td-thumb-css tdi_51 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d9%88%d8%ab%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d9%8a%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%ad%d8%b1%d9%82%d9%88%d9%86/" rel="bookmark" title="وثقوا جريمتهم بفيديو.. لبنانيون يحرقون مخيما للاجئين السوريين في سهل عكار" data-wpel-link="internal">وثقوا جريمتهم بفيديو.. لبنانيون يحرقون مخيما للاجئين السوريين في سهل عكار</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T05:07:19-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/25/%d8%a7%d9%84%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b1%d8%a7%d9%87-%d8%a3%d9%88%d9%84%d8%a7%d9%8e%d9%8e-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%88%d9%87%d9%85-%d8%a7%d9%84%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="اللون الذي تراه أولاََ في هذا الوهم البصري سيحدد معدل ذكائك" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/07/اللون-الذي-تراه-أولاََ-في-هذا-الوهم-البصري-سيحدد-معدل-ذكائك-696x392.webp" class="entry-thumb td-thumb-css tdi_52 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/25/%d8%a7%d9%84%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b1%d8%a7%d9%87-%d8%a3%d9%88%d9%84%d8%a7%d9%8e%d9%8e-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%88%d9%87%d9%85-%d8%a7%d9%84%d8%a8/" rel="bookmark" title="اللون الذي تراه أولاََ في هذا الوهم البصري سيحدد معدل ذكائك" data-wpel-link="internal">اللون الذي تراه أولاََ في هذا الوهم البصري سيحدد معدل ذكائك</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T04:55:20-07:00" >25 يوليو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_42" data-td_block_id="tdi_42">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_54 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_54" ><script type="rocketlazyloadscript">var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"custom_title":"\u064a\u062e\u062a\u0627\u0631 \u0631\u0626\u064a\u0633 \u0627\u0644\u062a\u062d\u0631\u064a\u0631","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-749913","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_54","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "1";
block_tdi_54.block_type = "td_block_7";
block_tdi_54.post_count = "0";
block_tdi_54.found_posts = "0";
block_tdi_54.header_color = "";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "0";
tdBlocksArray.push(block_tdi_54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">يختار رئيس التحرير</span></h4></div><div id=tdi_54 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_55" ><script type="rocketlazyloadscript">var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"custom_title":"\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a \u0627\u0644\u0634\u0639\u0628\u064a\u0629","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-749913","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_55","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "1";
block_tdi_55.block_type = "td_block_7";
block_tdi_55.post_count = "3";
block_tdi_55.found_posts = "109803";
block_tdi_55.header_color = "";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "36601";
tdBlocksArray.push(block_tdi_55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">المشاركات الشعبية</span></h4></div><div id=tdi_55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/06/%d9%88%d9%87%d9%85-%d8%a8%d8%b5%d8%b1%d9%8a-%d8%a7%d9%83%d8%aa%d8%b4%d9%81-%d8%a7%d9%84%d8%ab%d8%b9%d8%a8%d8%a7%d9%86-%d8%ae%d9%84%d8%a7%d9%84-15-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%ad/" rel="nofollow bookmark" class="td-image-wrap " title="وهم بصري .. اكتشف الثعبان خلال 15 ثانية لتحطم الرقم القياسي" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/هل-يمكنك-تبين-الثعبان-في-أقل-من-15-100x70.webp 100w, https://www.watanserb.com/wp-content/uploads/2022/07/هل-يمكنك-تبين-الثعبان-في-أقل-من-15-200x140.webp 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="هل يمكنك تبين الثعبان في أقل من 15 ثانية؟ watanserb.com" title="وهم بصري .. اكتشف الثعبان خلال 15 ثانية لتحطم الرقم القياسي" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/07/هل-يمكنك-تبين-الثعبان-في-أقل-من-15-100x70.webp" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.watanserb.com/wp-content/uploads/2022/07/هل-يمكنك-تبين-الثعبان-في-أقل-من-15-100x70.webp"  srcset="https://www.watanserb.com/wp-content/uploads/2022/07/هل-يمكنك-تبين-الثعبان-في-أقل-من-15-100x70.webp 100w, https://www.watanserb.com/wp-content/uploads/2022/07/هل-يمكنك-تبين-الثعبان-في-أقل-من-15-200x140.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="هل يمكنك تبين الثعبان في أقل من 15 ثانية؟ watanserb.com" title="وهم بصري .. اكتشف الثعبان خلال 15 ثانية لتحطم الرقم القياسي" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/06/%d9%88%d9%87%d9%85-%d8%a8%d8%b5%d8%b1%d9%8a-%d8%a7%d9%83%d8%aa%d8%b4%d9%81-%d8%a7%d9%84%d8%ab%d8%b9%d8%a8%d8%a7%d9%86-%d8%ae%d9%84%d8%a7%d9%84-15-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%ad/" rel="bookmark" title="وهم بصري .. اكتشف الثعبان خلال 15 ثانية لتحطم الرقم القياسي" data-wpel-link="internal">وهم بصري .. اكتشف الثعبان خلال 15 ثانية لتحطم الرقم القياسي</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T04:01:22-07:00" >6 يوليو، 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/20/%d9%85%d8%a7%d8%b1%d9%83%d8%a7-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%ad%d9%82%d9%86-%d9%82%d8%b6%d9%8a%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%88%d9%83%d8%b3-%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;ماركا&#8221;: رونالدو يحقن قضيبه بالبوتوكس لزيادة سُمكه 3 سم!" ><picture class="entry-thumb" title="&#8220;ماركا&#8221;: رونالدو يحقن قضيبه بالبوتوكس لزيادة سُمكه 3 سم!">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-100x70.jpg.webp 100w, https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-200x140.jpg.webp 200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-100x70.jpg 100w, https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-200x140.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="كريستيانو رونالدو يحقن أعضاءه التناسلية بالبوتوكس watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-100x70.jpg"/>
</picture>
<noscript><picture class="entry-thumb" title="&#8220;ماركا&#8221;: رونالدو يحقن قضيبه بالبوتوكس لزيادة سُمكه 3 سم!">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-100x70.jpg.webp 100w, https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-200x140.jpg.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-100x70.jpg" srcset="https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-100x70.jpg 100w, https://www.watanserb.com/wp-content/uploads/2022/07/كريستيانو-رونالدو-يحقن-أعضاءه-التناسلية-بالبوتوكس-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="كريستيانو رونالدو يحقن أعضاءه التناسلية بالبوتوكس watanserb.com"/>
</picture>
</noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/20/%d9%85%d8%a7%d8%b1%d9%83%d8%a7-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%ad%d9%82%d9%86-%d9%82%d8%b6%d9%8a%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%88%d9%83%d8%b3-%d9%84/" rel="bookmark" title="&#8220;ماركا&#8221;: رونالدو يحقن قضيبه بالبوتوكس لزيادة سُمكه 3 سم!" data-wpel-link="internal">&#8220;ماركا&#8221;: رونالدو يحقن قضيبه بالبوتوكس لزيادة سُمكه 3 سم!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T12:47:09-07:00" >20 يوليو، 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/07/16/%d9%87%d9%83%d8%b0%d8%a7-%d8%a3%d8%ad%d8%b1%d8%ac-%d8%a3%d8%b3%d8%af-%d8%a8%d8%ad%d8%af%d9%8a%d9%82%d8%a9-%d8%ad%d9%8a%d9%88%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="هكذا أحرج &#8220;أسد&#8221; بحديقة حيوان في سوريا النظام وسخرية واسعة (شاهد)" ><picture class="entry-thumb" title="هكذا أحرج &#8220;أسد&#8221; بحديقة حيوان في سوريا النظام وسخرية واسعة (شاهد)">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-100x70.png.webp 100w, https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-200x140.png.webp 200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-100x70.png 100w, https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-200x140.png 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="حديقة حيوان في سوريا watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-100x70.png"/>
</picture>
<noscript><picture class="entry-thumb" title="هكذا أحرج &#8220;أسد&#8221; بحديقة حيوان في سوريا النظام وسخرية واسعة (شاهد)">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-100x70.png.webp 100w, https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-200x140.png.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-100x70.png" srcset="https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-100x70.png 100w, https://www.watanserb.com/wp-content/uploads/2022/07/بيل-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="حديقة حيوان في سوريا watanserb.com"/>
</picture>
</noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/07/16/%d9%87%d9%83%d8%b0%d8%a7-%d8%a3%d8%ad%d8%b1%d8%ac-%d8%a3%d8%b3%d8%af-%d8%a8%d8%ad%d8%af%d9%8a%d9%82%d8%a9-%d8%ad%d9%8a%d9%88%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84/" rel="bookmark" title="هكذا أحرج &#8220;أسد&#8221; بحديقة حيوان في سوريا النظام وسخرية واسعة (شاهد)" data-wpel-link="internal">هكذا أحرج &#8220;أسد&#8221; بحديقة حيوان في سوريا النظام وسخرية واسعة (شاهد)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-16T08:58:41-07:00" >16 يوليو، 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_56 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style></style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">فئة شعبية</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">الهدهد</span><span class="td-cat-no">59815</span></a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><span class="td-cat-name">حياتنا</span><span class="td-cat-no">24323</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><span class="td-cat-name">تقارير</span><span class="td-cat-no">9192</span></a></li><li><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><span class="td-cat-name">فيديو</span><span class="td-cat-no">5655</span></a></li><li><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">رياضة</span><span class="td-cat-no">3822</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - الهدهد</span><span class="td-cat-no">2974</span></a></li><li><a href="https://www.watanserb.com/category/%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - هدهد وطن</span><span class="td-cat-no">2959</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><span class="td-cat-name">تحرر الكلام</span><span class="td-cat-no">2539</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - المجلة</span><span class="td-cat-no">2381</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.watanserb.com/" data-wpel-link="internal"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" alt="وطن يغرد خارج السرب" title=""   data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="td-retina-data" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" alt="وطن يغرد خارج السرب" title=""   /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>عنا</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>تابعنا</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#3550515c415a4775425441545b4650571b565a58" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-680258"><a href="https://www.watanserb.com/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-703562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-703562"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">من نحن / Who we are</a></li>
<li id="menu-item-704149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-704149"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%83%d8%aa%d8%a7%d8%a8-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">فريق وكتاب وطن</a></li>
<li id="menu-item-703561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-703561"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-640900"><a href="https://www.watanserb.com/sitemap" data-wpel-link="internal">Sitemap</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62dea3ca6988e
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1658420072' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1658420072' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "749913",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
							/*	
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
								*/
                            })
                        })

                    }
                });
            })
        });</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_18'),
                        blockClass = '.tdi_18',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[749913]");
                });
            
});</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7305abc1c8ba821a","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658758090 -->