<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
    <script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>فيديو لحريق ضخم في أحد استادات مونديال قطر يشعل مواقع التواصل! -</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Noto%20Naskh%20Arabic%3A400%7CNoto%20Kufi%20Arabic%3A400%7CNoto%20Sans%20Arabic%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto%20Sans%20Arabic%3A400%2C800%7CNoto%20Kufi%20Arabic%3A400%2C500%2C700%7CMarkazi%20Text%3A400%2C800%2C500%2C700%7CNoto%20Naskh%20Arabic%3A500%2C400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Naskh%20Arabic%3A400%7CNoto%20Kufi%20Arabic%3A400%7CNoto%20Sans%20Arabic%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto%20Sans%20Arabic%3A400%2C800%7CNoto%20Kufi%20Arabic%3A400%2C500%2C700%7CMarkazi%20Text%3A400%2C800%2C500%2C700%7CNoto%20Naskh%20Arabic%3A500%2C400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Naskh%20Arabic%3A400%7CNoto%20Kufi%20Arabic%3A400%7CNoto%20Sans%20Arabic%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto%20Sans%20Arabic%3A400%2C800%7CNoto%20Kufi%20Arabic%3A400%2C500%2C700%7CMarkazi%20Text%3A400%2C800%2C500%2C700%7CNoto%20Naskh%20Arabic%3A500%2C400&#038;display=swap" /></noscript>
	<meta name="description" content="في إطار الحملة الشعواء التي تستهدف مونديال قطر، نشرت بعض الحسابات على موقع التواصل الاجتماعي&quot;فيسبوك&quot; صورا زعمت انها لحريق في أحد استادات" />
	<link rel="canonical" href="https://www.watanserb.com/2022/11/28/فيديو-لحريق-ضخم-في-أحد-استادات-مونديال/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="فيديو لحريق ضخم في أحد استادات مونديال قطر يشعل مواقع التواصل!" />
	<meta property="og:description" content="في إطار الحملة الشعواء التي تستهدف مونديال قطر، نشرت بعض الحسابات على موقع التواصل الاجتماعي&quot;فيسبوك&quot; صورا زعمت انها لحريق في أحد استادات" />
	<meta property="og:url" content="https://www.watanserb.com/2022/11/28/فيديو-لحريق-ضخم-في-أحد-استادات-مونديال/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanserbusa" />
	<meta property="article:author" content="https://www.facebook.com/groups/923270471088402/user/100074635500826" />
	<meta property="article:published_time" content="2022-11-28T09:44:49+00:00" />
	<meta property="article:modified_time" content="2022-11-28T10:12:29+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-8.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="سالم حنفي" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SKkhatib1" />
	<meta name="twitter:site" content="@watanserb_news" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="سالم حنفي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="3 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.watanserb.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1669598521' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=1669598521' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style.css?ver=1669598521' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1669598521' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1669598522' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.watanserb.com/wp-content/themes/Newspaper-child/style.css?ver=12.1.1c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1669598522' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1669598522' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=1669598522' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/823448" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=823448' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F11%2F28%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2584%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ad%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F11%2F28%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2584%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ad%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"6d43e7583b","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--amsonia-primary-color: #366BD9;--amsonia-accent-color: #6D9AF8;--amsonia-dark: #060E2F;--amsonia-white: #FFFFFF;--amsonia-off-white: #eaecf8;--amsonia-gray: #9191A1;--amsonia-dark-blue: #354792;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;--accent-color: #fff;--rtl-news-magazine-accent: #db5560;}
    </style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"6d43e7583b","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"6d43e7583b","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":693468};
    </script>
    <style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style>
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "brqr5c77ir");
</script>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>

<script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/daf09757984c762f2a8c7df95/18426cad1ce0b3a2302038aeb.js");</script>
<meta name="facebook-domain-verification" content="expp8j5r5pwlkm2hj7ozzex64bzfzu" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #db5560;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #db5560;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db5560;
                }
                .tdm-btn-style1 {
					background-color: #db5560;
				}
				.tdm-btn-style2:before {
				    border-color: #db5560;
				}
				.tdm-btn-style2 {
				    color: #db5560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db5560;
                    -moz-box-shadow: 0 2px 16px #db5560;
                    box-shadow: 0 2px 16px #db5560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db5560;
                    -moz-box-shadow: 0 4px 26px #db5560;
                    box-shadow: 0 4px 26px #db5560;
				}
</style>

	<style id="tdw-css-placeholder">.td-big-grid-flex .td-big-grid-flex-post {
  float: right !important;
}
.td-pb-row [class*="td-pb-span"] {
  float: right;
}
#td-top-mobile-toggle {
  display: inline-block;
  float: left;
}
.tdi_87 .tdb-author-info {
  width: auto;
  padding-bottom: 0;
  padding-right: 21px;
}
.tdi_84 .tdb-author-info {
  width: auto;
  padding-bottom: 0;
  padding-right: 21px;
}
.td-main-menu-logo img {
  top: 50px;
}
.tagdiv-type {
  font-size: 24px;
  line-height: 2;
}
.td-post-content p,
.td-post-content {
  font-family: "Noto Naskh Arabic";
  font-size: 24px;
  line-height: 2;
}
.td_block_template_1 .block-title {
  text-align: right;
}
.td-header-wrap {
  display: none;
}
.td-footer-wrapper {
  padding-top: 40px;
  display: none;
}
tdb_single_featured_image img {
  display: block;
  width: 696px;
}
.wp-caption-text,
.wp-caption-dd {
  text-align: right !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="rtl post-template-default single single-post postid-823448 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com td-standard-pack ------ global-block-template-1 tdb_template_693468 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/watanserbusa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#6702030e1308152710061306091402054904080a" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watanserb_news" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="td-mobile-main-menu"><li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">مونديال قطر 2022</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li id="menu-item-721201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.watanserb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-block-inner{
                    text-align: right;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png.webp"  type='image/webp'><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" data-eio="p" /></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">وطن يغرد خارج السرب</span><span class="tdb-logo-text-tagline">أخبار سياسية وفنية وثقافية وأخبار العالم على مدار الساعة</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
                            </form>
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">الإثنين, نوفمبر 28, 2022</div></div></div> <!-- ./block -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">تسجيل الدخول / انضمام</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">مونديال قطر 2022</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_40 .tdb-logo-text-title{
                    display: none;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png.webp"  type='image/webp'><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" data-eio="p" /></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">وطن يغرد خارج السرب</span><span class="tdb-logo-text-tagline">أخبار سياسية وفنية وثقافية وأخبار العالم على مدار الساعة</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.watanserb.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">مونديال قطر 2022</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="823448" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-693468"
                    class="post-693468 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/"                     data-post-edit-url=""                     data-post-title="فيديو لحريق ضخم في أحد استادات مونديال قطر يشعل مواقع التواصل!"                >
	                                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64 td_block_template_1">
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_breadcrumbs tdi_65 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_65 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_65{
					text-align: right;
				}.tdi_65{
					font-family:Markazi Text !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watanserb.com/" data-wpel-link="internal">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في الهدهد" class="tdb-entry-crumb" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">فيديو لحريق ضخم في أحد استادات مونديال قطر يشعل مواقع التواصل!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watanserb.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/",
                                "name": "الهدهد"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "فيديو لحريق ضخم في أحد استادات مونديال قطر يشعل مواقع التواصل!"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_70 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #a8361f !important;
				}.tdi_70 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70{
					text-align: right;
				}.tdi_70 .tdb-entry-category{
					font-family:Markazi Text !important;font-size:18px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>الهدهد</a></div></div><div class="td_block_wrap tdb_title tdi_71 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
				}.td-theme-wrap .tdi_71{
					text-align: right;
				}.tdi_71 .tdb-first-letter{
					left: auto;
					right: -0.36em;
				}.tdi_71 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">فيديو لحريق ضخم في أحد استادات مونديال قطر يشعل مواقع التواصل!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_72 p,
                .tdi_72 h1,
                .tdi_72 h2,
                .tdi_72 h3,
                .tdi_72 h4{
					color: #1e73be;
				}.td-theme-wrap .tdi_72{
					text-align: right;
				}.tdi_72 p,
				.tdi_72 h1,
				.tdi_72 h2,
				.tdi_72 h3,
				.tdi_72 h4{
					font-family:Markazi Text !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 p,
				.tdi_72 h1,
				.tdi_72 h2,
				.tdi_72 h3,
				.tdi_72 h4{
					font-family:Markazi Text !important;font-size:16px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 p,
				.tdi_72 h1,
				.tdi_72 h2,
				.tdi_72 h3,
				.tdi_72 h4{
					font-family:Markazi Text !important;font-size:16px !important;line-height:1.3 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2>الفيديو قديم ويعود لعام 2018</h2></div></div><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-right:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 70%;
                }.tdi_73 .tdb-author-name{
					color: #000;
				
					font-family:Noto Naskh Arabic !important;font-size:18px !important;font-weight:500 !important;
				}.tdi_73 .tdb-author-by{
					font-family:Markazi Text !important;font-size:16px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watanserb.com/author/hanafi/" data-wpel-link="internal">سالم حنفي</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_74{
                    display: inline-block;
                }.tdi_74 svg{
                    width: 14px;
                }.tdi_74 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-28T01:44:49-08:00">28 نوفمبر، 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_75 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_75" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F11%2F28%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2584%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ad%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F11%2F28%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2584%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ad%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-8.jpg&amp;description=في إطار الحملة الشعواء التي تستهدف مونديال قطر، نشرت بعض الحسابات على موقع التواصل الاجتماعي&quot;فيسبوك&quot; صورا زعمت انها لحريق في أحد استادات" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21 %0A%0A https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/&amp;title=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dc3860386b394e386b3869c13865394c3950386b3863c13957394f3864c13860386bc13942394c394ec139463952394b3946394e3946394bc1386438693867394e386b39463865c1386339563950c1386b395539583865c138643869394638633958c139463865394b3869394639543865c0c7838e8598dc8995959192dbcece969696cf968095808f92849383cf828e8cced3d1d3d3ced0d0ced3d9cec485d8c4d9d0c485d8c4d980c485d9c48087c485d8c4d980c485d8c4d9d9ccc485d8c4d9d5c485d9c48085c485d9c483d0c485d8c4d980c485d8c4d9d3ccc485d9c483d7c485d9c48084c485d8c4d9d4ccc485d8c4d9d0c485d8c4d980ccc485d9c480d2c485d9c48085c485d9c48087ccc485d9c480d6c485d9c483d2c485d9c48080c485d9c480d6c485d9c48087c485d9c480d6c485d9c48080ccc485d8c4d9d4c485d8c4d9d9c485d8c4d9d7c485d9c48087c485d8c4d980c485d9c480d6c485d8c4d9d5ce" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/&amp;text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Markazi Text !important;font-size:18px !important;font-weight:800 !important;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-8.jpg" srcset="https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-8.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-8.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="حريق ضخم watanserb.com" 
                                        title="حريق ضخم"
                                    />
                                    <figcaption class="tdb-caption-text">حريق ضخم في احد استادات مونديال قطر</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_77 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_77" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>وطن</strong>&#8211; في إطار الحملة الشعواء التي تستهدف مونديال قطر، نشرت بعض الحسابات على موقع التواصل الاجتماعي &#8220;فيسبوك&#8221; صوراً، زعمت أنها ل<a href="https://factcheck.afp.com/doc.afp.com.32TB9F9" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">حريق في أحد استادات قطر</a>، التي تقام عليها حالياً بطولة كأس العالم.</p>
<p>وأوضحت خدمة تقصي الحقائق التابعة لوكالة الانباء الفرنسية، أنّ اللقطات تظهر مشجعي كرة القدم وهم يطلقون الألعاب النارية في مباراة بألمانيا في مايو 2018، بعد هبوط هامبورج التاريخي من الدوري الألماني.</p>
<p>وورد في منشور باللغة البنغالية على فيسبوك بعنوان: &#8220;<a href="https://www.evernote.com/shard/s680/client/snv?noteGuid=19dbb98e-5ad8-4225-ad9f-0823fcd55979&amp;noteKey=f53bc84debc5374c3586e63e9c82097f&amp;sn=https%3A%2F%2Fwww.evernote.com%2Fshard%2Fs680%2Fsh%2F19dbb98e-5ad8-4225-ad9f-0823fcd55979%2Ff53bc84debc5374c3586e63e9c82097f&amp;title=%25282%2529%2BFacebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">حريق مروع في ملعب كأس العالم</a>&#8220;، اشتعل الحريق على مستوى هائل، إنذار أحمر في قطر&#8221;.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>ووفقاً لخدمة تقصي الحقائق في وكالة الأنباء الفرنسية، فقد أظهر مقطع الفيديو، الذي حصد أكثر من 5000 مشاهدة، أفرادَ الأمن وهم يركضون نحو ملعب لكرة القدم وسط دخان كثيف.</p>
<figure id="attachment_823460" aria-describedby="caption-attachment-823460" style="width: 713px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-823460 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/11/59649fc2c7e9497c8ad6c2f2d77709a8.jpeg" alt="" width="713" height="773" srcset="https://www.watanserb.com/wp-content/uploads/2022/11/59649fc2c7e9497c8ad6c2f2d77709a8.jpeg 713w, https://www.watanserb.com/wp-content/uploads/2022/11/59649fc2c7e9497c8ad6c2f2d77709a8-314x340.jpeg 314w, https://www.watanserb.com/wp-content/uploads/2022/11/59649fc2c7e9497c8ad6c2f2d77709a8-150x163.jpeg 150w, https://www.watanserb.com/wp-content/uploads/2022/11/59649fc2c7e9497c8ad6c2f2d77709a8-300x325.jpeg 300w, https://www.watanserb.com/wp-content/uploads/2022/11/59649fc2c7e9497c8ad6c2f2d77709a8-600x650.jpeg 600w" sizes="(max-width: 713px) 100vw, 713px" /><figcaption id="caption-attachment-823460" class="wp-caption-text">لقطة شاشة لمنشور على Facebook يشارك الادعاء الكاذب</figcaption></figure>
<h4><strong>الفيديو منشور على يوتيوب منذ 2018</strong></h4>
<p>وأكدت الوكالة على أن عمليات البحث العكسي عن الصور وعمليات البحث عن الكلمات الرئيسية، أظهرت أن <a href="https://www.youtube.com/watch?v=YVzNpl2i5sk" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">الفيديو</a> تم تصويره قبل كأس العالم في قطر بسنوات.</p>
<p>ولفتت إلى أنّه تم نشر المقطع سابقًا على موقع يوتيوب، في 13 مايو 2018، بواسطة قناة الرياضة والترفيه الألمانية 4S-TV.</p>
<div style="width: 696px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-823448-1" width="696" height="392" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.watanserb.com/wp-content/uploads/2022/11/Hamburger-SV-Borussia-.mp4?_=1" /><a href="https://www.watanserb.com/wp-content/uploads/2022/11/Hamburger-SV-Borussia-.mp4" data-wpel-link="internal">https://www.watanserb.com/wp-content/uploads/2022/11/Hamburger-SV-Borussia-.mp4</a></video></div>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>وبحسب ما ورد في وصف الفيديو، فإنه &#8220;بعد 55 عامًا في 1. الدوري الألماني ، ينخفض ديناصور كرة القدم الألمانية إلى المرتبة الثانية في الدوري الألماني&#8221;.</p>
<p>وهبط هامبورج من الدوري الألماني للمرة الأولى في تاريخه عام 2018، حيث أثبت الفوز على بوروسيا مونشنجلادباخ أنه متأخر للغاية.</p>
<h3 class="entry-title td-module-title"><span style="text-decoration: underline;"><strong><a title="شاهد حريق في قطر وألسنة دخان تتصاعد قرب أحد الملاعب" href="https://www.watanserb.com/2022/11/26/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%b1%d9%8a%d9%82-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d9%88%d8%a3%d9%84%d8%b3%d9%86%d8%a9-%d8%af%d8%ae%d8%a7%d9%86-%d8%aa%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d9%82%d8%b1%d8%a8/" rel="bookmark" data-wpel-link="internal">شاهد حريق في قطر وألسنة دخان تتصاعد قرب أحد الملاعب</a></strong></span></h3>
<p>ويعتبر بطل ألمانيا ست مرات هو الفريق الوحيد الذي لعب في كل موسم من مواسم البوندسليجا، منذ افتتاح الدوري في عام 1963، وحصل على لقب &#8220;الديناصور&#8221;.</p>
<p>وتابع الوصف: &#8220;انتهى تشغيل 55 موسمًا في الدرجة الأولى في ألمانيا بشكل قبيح ، حيث أطلق مشجعو هامبورغ موجة من الألعاب النارية ، وأطلقوا سحابة من الدخان الأسود عبر ملعب فولكس بارك ، مما اضطر إلى تعليق اللعب قبل دقائق من الوقت&#8221;.</p>
<h4><strong>الصور مرتبطة بهبوط نادي هامبورغ الألماني</strong></h4>
<p>من جانبها، أوضحت خدمة تقصّي الحقائق، أنّ اللقطات التي تم تداولها في منشورات كاذبة عن قطر، تتوافق مع مقطع فيديو على موقع يوتيوب عن هبوط هامبورج في الدوري الألماني عام 2018 .</p>
<p>وأكدت على أنّ مصوراً لوكالة <a href="https://perma.cc/EVF2-PG8J" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">فرانس برس</a>، كان قد التقط صورًا مختلفة للفوضى التي اندلعت في الملعب آنذاك.</p>
</div></div><div class="td_block_wrap tdb_single_source tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_78 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_78 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78 a{
                    border: 1px solid #ededed;
                
					font-size:18px !important;
				}.tdi_78 span{
					font-size:16px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>المصدر</span><a rel="nofollow external noopener noreferrer" href="http://وكالة%20الانباء%20الفرنسية%20،%20يوتيوب%20،%20وكالة%20الانباء%20الفرنسية%20" data-wpel-link="external" target="_blank">رصد وتحرير وطن</a></div></div><div class="td_block_wrap tdb_single_tags tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_79 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_79 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79 a{
                    border: 1px solid #ededed;
                
					font-family:Markazi Text !important;font-size:18px !important;
				}.tdi_79 span{
					font-family:Markazi Text !important;font-size:16px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>وسوم</span></li><li><a href="https://www.watanserb.com/tag/%d8%ad%d8%b1%d9%8a%d9%82/" data-wpel-link="internal">حريق</a></li><li><a href="https://www.watanserb.com/tag/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%82%d8%b7%d8%b1/" data-wpel-link="internal">مونديال قطر</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_81{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" ><div id="tdi_82" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F11%2F28%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2584%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ad%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F11%2F28%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2584%25d8%25ad%25d8%25b1%25d9%258a%25d9%2582-%25d8%25b6%25d8%25ae%25d9%2585-%25d9%2581%25d9%258a-%25d8%25a3%25d8%25ad%25d8%25af-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-8.jpg&amp;description=في إطار الحملة الشعواء التي تستهدف مونديال قطر، نشرت بعض الحسابات على موقع التواصل الاجتماعي&quot;فيسبوك&quot; صورا زعمت انها لحريق في أحد استادات" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21 %0A%0A https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/&amp;title=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3d024e485f57585e4900e4bce4b7e592e4b7e4b51de4b9e590e58ce4b7e4bf1de58be593e4b81de4bce4b71de59ee590e5921de59ae58ee597e59ae592e59ae5971de4b8e4b5e4bbe592e4b7e59ae4b91de4bfe58ae58c1de4b7e589e584e4b91de4b8e4b5e59ae4bfe5841de59ae4b9e597e4b5e59ae588e4b91c1b5f525944005549494d4e0712124a4a4a134a5c495c534e584f5f135e5250120f0d0f0f120c0c120f051218590418050c18590418055c185905185c5b18590418055c18590418050510185904180509185905185c59185905185f0c18590418055c18590418050f10185905185f0b185905185c581859041805081018590418050c18590418055c10185905185c0e185905185c59185905185c5b10185905185c0a185905185f0e185905185c5c185905185c0a185905185c5b185905185c0a185905185c5c1018590418050818590418050518590418050b185905185c5b18590418055c185905185c0a18590418050912" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/11/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d8%aa-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84/&amp;text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D8%AD%D8%B1%D9%8A%D9%82+%D8%B6%D8%AE%D9%85+%D9%81%D9%8A+%D8%A3%D8%AD%D8%AF+%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84+%D9%82%D8%B7%D8%B1+%D9%8A%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%21" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_87 td_block_template_1">
<style>
/* custom css */
.tdi_87.td-a-rec{
					text-align: center;
				}.tdi_87 .td-element-style{
					z-index: -1;
				}.tdi_87 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_87 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://news.google.com/publications/CAAiEAelGEfm8ZxGlmrGZ3z4R10qFAgKIhAHpRhH5vGcRpZqxmd8-Edd?hl=en-US&#038;gl=US&#038;ceid=US:en" class="td-pulldown-size" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تابعونا على أخبار غوغل</a></h4></div><a href="https://news.google.com/publications/CAAiEAelGEfm8ZxGlmrGZ3z4R10qFAgKIhAHpRhH5vGcRpZqxmd8-Edd?hl=en-US&amp;gl=US&amp;ceid=US:en" class="td_spot_img_all" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/04/GoogleNews.png.webp"  type='image/webp'><img width="80" height="74" src="https://www.watanserb.com/wp-content/uploads/2022/04/GoogleNews.png"  alt="تابعونا على أخبار غوغل" data-eio="p" /></picture></a></div></div></div></div></div><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_90 td_block_template_1">
<style>
/* custom css */
.tdi_90.td-a-rec{
					text-align: center;
				}.tdi_90 .td-element-style{
					z-index: -1;
				}.tdi_90 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_90 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="td-pulldown-size" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تابعونا على يوتيوب</a></h4></div><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="td_spot_img_all" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/04/Youtube-1.png.webp"  type='image/webp'><img width="159" height="74" src="https://www.watanserb.com/wp-content/uploads/2022/04/Youtube-1.png"  alt="spot_img" data-eio="p" /></picture></a></div></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_93 td_block_template_1">
<style>
/* custom css */
.tdi_93.td-a-rec{
					text-align: center;
				}.tdi_93 .td-element-style{
					z-index: -1;
				}.tdi_93 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_93 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://t.me/watanserb" class="td-pulldown-size" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تابعونا على تلغرام</a></h4></div><a href="https://t.me/watanserb" class="td_spot_img_all" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/04/telegram.jpeg.webp"  type='image/webp'><img width="74" height="74" src="https://www.watanserb.com/wp-content/uploads/2022/04/telegram.jpeg"  alt="spot_img" data-eio="p" /></picture></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_96 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-photo" title="سالم حنفي" data-wpel-link="internal"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png.webp 2x"  type='image/webp'><img alt='سالم حنفي' src='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' decoding='async' data-eio="p" /></picture></a><div class="tdb-author-info"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-name" data-wpel-link="internal">سالم حنفي</a><div class="tdb-author-descr">-سالم محمد حنفي، صحفي فلسطيني وعضو نقابة الصحفيين الفلسطينيين.  مهتم بالشؤون السياسية والعربية ويشرف على تحرير القضايا السياسية في قسم هدهد بموقع "وطن" يغرد خارج السرب منذ العام 2018".


-حاصل على بكالوريوس العلوم السياسية من كلية الاقتصاد والعلوم الاجتماعية بجامعة النجاح في نابلس-فلسطين.
-ماجستير العلوم السياسية من  كلية الحقوق والعلوم الاقتصادية والسياسية بجامعة تونس المنار في تخصص "النظم السياسية".

-حاليا، مقيد ببرنامج الدكتوراه بنفس الجامعة لتقديم أطروحة بعنوان:"التيار السلفي وأثره على التراجع الديمقراطي في بلدان الربيع العربي".

-عملت لدى العديد من الصحف والمواقع الإلكترونية، (مراسل صحفي لصحيفة الأيام الفلسطينية عام 2009، ومعد للبرامج السياسية والنشرات الإخبارية في راديو الرابعة الفلسطيني،</div><div class="tdb-author-social"><a href="https://www.facebook.com/groups/923270471088402/user/100074635500826" target="_blank" title="facebook" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/SKkhatib1" target="_blank" title="twitter" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_97 td_block_template_1">
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}.tdi_97 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_97 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="td_spot_img_all" data-wpel-link="internal"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/10/Magenta-and-Yellow-Vibrant-and-Dynamic-Business-Retractable-Exhibition-Banner.png.webp"  type='image/webp'><img width="3842" height="1153" src="https://www.watanserb.com/wp-content/uploads/2022/10/Magenta-and-Yellow-Vibrant-and-Dynamic-Business-Retractable-Exhibition-Banner.png"  alt="spot_img" data-eio="p" /></picture></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_98 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_98" >
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/27/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%85%d9%86%d8%b9-%d9%85%d8%b4%d8%ac%d8%b9%d8%a7-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a7-%d9%85/" rel="bookmark" class="td-image-wrap " title="الشرطة القطرية تمنع مشجعا إسرائيليا من حمل علم دولة الاحتلال (شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-2-600x400.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_99" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-2-300x200.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/27/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%85%d9%86%d8%b9-%d9%85%d8%b4%d8%ac%d8%b9%d8%a7-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a7-%d9%85/" rel="bookmark" title="الشرطة القطرية تمنع مشجعا إسرائيليا من حمل علم دولة الاحتلال (شاهد)" data-wpel-link="internal">الشرطة القطرية تمنع مشجعا إسرائيليا من حمل علم دولة الاحتلال (شاهد)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-27T23:41:16-08:00" >27 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" class="td-post-category" data-wpel-link="internal">تقارير</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/27/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%8045-%d8%af%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%b9/" rel="bookmark" class="td-image-wrap " title="أردوغان يكشف تفاصيل لقاء الـ45 دقيقة مع السيسي بوساطة أمير قطر" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/أردوغان-و-السيسي-600x400.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_100" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/أردوغان-و-السيسي-300x200.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/27/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%8045-%d8%af%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%b9/" rel="bookmark" title="أردوغان يكشف تفاصيل لقاء الـ45 دقيقة مع السيسي بوساطة أمير قطر" data-wpel-link="internal">أردوغان يكشف تفاصيل لقاء الـ45 دقيقة مع السيسي بوساطة أمير قطر</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-27T13:31:38-08:00" >27 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/27/%d8%a5%d9%8a%d8%af%d9%8a-%d9%83%d9%88%d9%87%d9%8a%d9%86-%d9%8a%d8%b2%d8%b9%d9%85-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%82%d8%b7%d8%b1-%d8%ae%d8%af%d9%85%d8%a9-%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a/" rel="bookmark" class="td-image-wrap " title="إيدي كوهين يزعم تقديم قطر خدمة لإسرائيل في المونديال.. ماذا يقصد؟" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/مراسل-اسرائيلي-في-مونديال-قطر-600x400.webp");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/مراسل-اسرائيلي-في-مونديال-قطر-300x200.webp')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/27/%d8%a5%d9%8a%d8%af%d9%8a-%d9%83%d9%88%d9%87%d9%8a%d9%86-%d9%8a%d8%b2%d8%b9%d9%85-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%82%d8%b7%d8%b1-%d8%ae%d8%af%d9%85%d8%a9-%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a/" rel="bookmark" title="إيدي كوهين يزعم تقديم قطر خدمة لإسرائيل في المونديال.. ماذا يقصد؟" data-wpel-link="internal">إيدي كوهين يزعم تقديم قطر خدمة لإسرائيل في المونديال.. ماذا يقصد؟</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-27T05:34:13-08:00" >27 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/25/%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d9%85%d8%b4%d8%ac%d8%b9%d9%8a%d9%86-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a5%d9%86%d8%ac%d9%84/" rel="bookmark" class="td-image-wrap " title="رجل أعمال قطري يصدم مشجعين لمنتخب إنجلترا بما فعله معهم (شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/رجل-أعمال-قطري-يستضيف-في-قصره-مشجعين-لمنتخب-إنجلترا-600x381.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_102" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/رجل-أعمال-قطري-يستضيف-في-قصره-مشجعين-لمنتخب-إنجلترا-300x190.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/25/%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d9%85%d8%b4%d8%ac%d8%b9%d9%8a%d9%86-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a5%d9%86%d8%ac%d9%84/" rel="bookmark" title="رجل أعمال قطري يصدم مشجعين لمنتخب إنجلترا بما فعله معهم (شاهد)" data-wpel-link="internal">رجل أعمال قطري يصدم مشجعين لمنتخب إنجلترا بما فعله معهم (شاهد)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T12:51:42-08:00" >25 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/25/%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%81%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d8%ac%d9%85%d8%b9%d8%a9-%d8%a8%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%82%d8%b7/" rel="bookmark" class="td-image-wrap " title="سابقة فريدة في أول يوم جمعة بمونديال قطر.. شاهد ماذا حدث" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/صلاة-جمعة-المونديال-600x450.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_103" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/صلاة-جمعة-المونديال-300x225.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/25/%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%81%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d8%ac%d9%85%d8%b9%d8%a9-%d8%a8%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%82%d8%b7/" rel="bookmark" title="سابقة فريدة في أول يوم جمعة بمونديال قطر.. شاهد ماذا حدث" data-wpel-link="internal">سابقة فريدة في أول يوم جمعة بمونديال قطر.. شاهد ماذا حدث</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T05:45:28-08:00" >25 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/25/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%88%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%a8%d9%87%d8%b1-%d8%a8%d9%8a%d9%86-%d8%b7%d9%81%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="bookmark" class="td-image-wrap " title="تفاصيل وكواليس حوار مبهر بين طفل سعودي وصحفي أجنبي خلال المونديال" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_104 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/حوار-بين-طفل-سعودي-وصحفي.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_104" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/حوار-بين-طفل-سعودي-وصحفي-300x141.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/25/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%88%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%a8%d9%87%d8%b1-%d8%a8%d9%8a%d9%86-%d8%b7%d9%81%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="bookmark" title="تفاصيل وكواليس حوار مبهر بين طفل سعودي وصحفي أجنبي خلال المونديال" data-wpel-link="internal">تفاصيل وكواليس حوار مبهر بين طفل سعودي وصحفي أجنبي خلال المونديال</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T02:25:51-08:00" >25 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/24/%d8%b6%d8%a7%d8%a8%d8%b7-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%88%d9%82%d9%81-%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%88%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87-%d8%a8%d9%86/" rel="bookmark" class="td-image-wrap " title="ضابط قطري يوقف مراسل هولندي ويطالبه بنزع شارة المثليين من على ذراعه(شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_105 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/ضابط-قطري-يوقف-مراسل-هولندي-ويطالبه-بنزع-شارة-المثليين-من-قميصه.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_105" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/ضابط-قطري-يوقف-مراسل-هولندي-ويطالبه-بنزع-شارة-المثليين-من-قميصه-300x156.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/24/%d8%b6%d8%a7%d8%a8%d8%b7-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%88%d9%82%d9%81-%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%88%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87-%d8%a8%d9%86/" rel="bookmark" title="ضابط قطري يوقف مراسل هولندي ويطالبه بنزع شارة المثليين من على ذراعه(شاهد)" data-wpel-link="internal">ضابط قطري يوقف مراسل هولندي ويطالبه بنزع شارة المثليين من على ذراعه(شاهد)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T23:50:27-08:00" >24 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/24/%d9%87%d8%a7%d8%b1%d9%8a-%d9%83%d9%8a%d9%86-%d9%8a%d8%b3%d8%aa%d9%81%d8%b2-%d9%82%d8%b7%d8%b1-%d8%a8%d8%b3%d8%a7%d8%b9%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d8%b4%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ab/" rel="bookmark" class="td-image-wrap " title="هاري كين يستفز قطر بساعة تحمل شارة المثليين قيمتها 535 ألف جنيه إسترليني!(شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/ساعة-هاري-كين-600x400.webp");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_106" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/ساعة-هاري-كين-300x200.webp')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/24/%d9%87%d8%a7%d8%b1%d9%8a-%d9%83%d9%8a%d9%86-%d9%8a%d8%b3%d8%aa%d9%81%d8%b2-%d9%82%d8%b7%d8%b1-%d8%a8%d8%b3%d8%a7%d8%b9%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d8%b4%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ab/" rel="bookmark" title="هاري كين يستفز قطر بساعة تحمل شارة المثليين قيمتها 535 ألف جنيه إسترليني!(شاهد)" data-wpel-link="internal">هاري كين يستفز قطر بساعة تحمل شارة المثليين قيمتها 535 ألف جنيه إسترليني!(شاهد)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T22:40:27-08:00" >24 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/24/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%8a%d8%b5%d9%81%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a-%d9%88/" rel="bookmark" class="td-image-wrap " title="يوتيوبر بريطاني يصفع الإعلام الغربي وينقل هذه المشاهد من مونديال قطر" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/يوتيوبر-بريطاني-يظهر-حجم-الجماهية-في-ملعب-لوسيل.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_107" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/يوتيوبر-بريطاني-يظهر-حجم-الجماهية-في-ملعب-لوسيل-300x136.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/24/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%8a%d8%b5%d9%81%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a-%d9%88/" rel="bookmark" title="يوتيوبر بريطاني يصفع الإعلام الغربي وينقل هذه المشاهد من مونديال قطر" data-wpel-link="internal">يوتيوبر بريطاني يصفع الإعلام الغربي وينقل هذه المشاهد من مونديال قطر</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T12:41:34-08:00" >24 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/24/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d8%b4%d8%aa%d8%b1%d8%aa-%d8%aa%d8%b0%d8%a7%d9%83%d8%b1-%d9%85%d9%88%d9%86%d8%af%d9%8a/" rel="bookmark" class="td-image-wrap " title="مفاجأة.. حكومات عربية اشترت تذاكر مونديال قطر وحرمت جماهيرها منها بهدف إفشاله!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/افتتاح-مونديال-قطر-600x352.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_108" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/افتتاح-مونديال-قطر-300x176.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/24/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d8%b4%d8%aa%d8%b1%d8%aa-%d8%aa%d8%b0%d8%a7%d9%83%d8%b1-%d9%85%d9%88%d9%86%d8%af%d9%8a/" rel="bookmark" title="مفاجأة.. حكومات عربية اشترت تذاكر مونديال قطر وحرمت جماهيرها منها بهدف إفشاله!" data-wpel-link="internal">مفاجأة.. حكومات عربية اشترت تذاكر مونديال قطر وحرمت جماهيرها منها بهدف إفشاله!</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T12:23:17-08:00" >24 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a2%d8%b3%d9%8a%d9%88%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d9%88%d8%a7%d9%84%d9%85/" rel="bookmark" class="td-image-wrap " title="رئيس الاتحاد الآسيوي يهاجم الدول والمنظمات المنتقدة لمونديال قطر بمثل عربي صادم!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/رئيس-الاتحاد-الآسيوي-لكرة-القدم-600x400.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_109" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/رئيس-الاتحاد-الآسيوي-لكرة-القدم-300x200.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a2%d8%b3%d9%8a%d9%88%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d9%88%d8%a7%d9%84%d9%85/" rel="bookmark" title="رئيس الاتحاد الآسيوي يهاجم الدول والمنظمات المنتقدة لمونديال قطر بمثل عربي صادم!" data-wpel-link="internal">رئيس الاتحاد الآسيوي يهاجم الدول والمنظمات المنتقدة لمونديال قطر بمثل عربي صادم!</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T12:12:24-08:00" >24 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/24/%d8%a3%d9%82%d9%88%d9%89-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d9%85%d9%81%d8%aa%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%86/" rel="bookmark" class="td-image-wrap " title="أقوى تعليق من مفتي عمان على تنظيم المونديال ورسالة خاصة لقطر" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_110 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/أحمد-بن-حمد-الخليلي-1-600x400.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_110" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/أحمد-بن-حمد-الخليلي-1-300x200.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/24/%d8%a3%d9%82%d9%88%d9%89-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d9%85%d9%81%d8%aa%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%86/" rel="bookmark" title="أقوى تعليق من مفتي عمان على تنظيم المونديال ورسالة خاصة لقطر" data-wpel-link="internal">أقوى تعليق من مفتي عمان على تنظيم المونديال ورسالة خاصة لقطر</a></h2>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T04:30:09-08:00" >24 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_98" data-td_block_id="tdi_98"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_98" data-td_block_id="tdi_98"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_111 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_111 .comment-link{
            display: inline-block;
        }.tdi_111 .comment{
            border-bottom-style: dashed;
        }.tdi_111 .comment .children{
            border-top-style: dashed;
        }.tdi_111 .comment-form .form-submit{
            text-align: right;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/28/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D8%AD%D8%B1%D9%8A%D9%82-%D8%B6%D8%AE%D9%85-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF%D8%A7%D8%AA-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="التعليق:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">التعليق:</label>
                            <div class="td-warning-comment">من فضلك ادخل تعليقك</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="اسم:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">اسم:*</label>
                                <div class="td-warning-author">من فضلك ادخل اسمك هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="البريد الإلكتروني:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">البريد الإلكتروني:*</label>
                                <div class="td-warning-email-error">لقد أدخلت عنوان بريد إلكتروني غير صحيح!</div>
                                <div class="td-warning-email">الرجاء إدخال عنوان بريدك الإلكتروني هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="الموقع:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">الموقع:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='823448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf17595be0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="29"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">تعرّف على كيفية معالجة بيانات تعليقك</a>.</p></div></div></div></div></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_114 tds_newsletter4_block tdn-content-horiz-right td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_114" >
<style>
.tdi_115 .tdn-image-wrap{
                    background-color: #fffbcf;
                }.tdi_114{
                    border: 1px solid #eee;
                }.tdi_115 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_115 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_115 input[type=email]{
                    border-right-width: 0;
                }.tdi_115 button{
                    background-color: #f3b700;
                
					font-family:Markazi Text !important;font-size:30px !important;font-weight:700 !important;
				}.tdi_115 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_115 .av-checkbox+label .tdn-check:after{
                    background-color: #f3b700;
                }.tdi_115 .tdn-title{
					font-family:Noto Kufi Arabic !important;
				}.tdi_115 .tdn-descr{
					font-family:Markazi Text !important;font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_114{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter4 tdi_115 tdn-style-bordered td-fix-index"><div class="tdn-image-wrap"><img width="500" height="339" src="https://www.watanserb.com/wp-content/uploads/tdn_pic_2.png" class="tdn-newsletter-image"></div><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">اشترك في نشرتنا البريدية</h3><p class="tdn-descr">حتى تصلك أحدث أخبارنا على بريدك الإلكتروني</p></div><form class="tdn-form" action="https://watanserb.us18.list-manage.com/subscribe/post?u=daf09757984c762f2a8c7df95&amp;id=8400b9a7f0&amp;f_id=00c61ce7f0" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="بريدك الإلكتروني" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >اشترك</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_116 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_117 .tdm-title{
					font-family:Noto Kufi Arabic !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_117"><h1 class="tdm-title tdm-title-md">تابعونا</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_118 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" >
<style>
.tdi_119 .tdm-social-item i{
					font-size: 35px;
					vertical-align: middle;
				
					line-height: 87.5px;
				}.tdi_119 .tdm-social-item i.td-icon-twitter,
				.tdi_119 .tdm-social-item i.td-icon-linkedin,
				.tdi_119 .tdm-social-item i.td-icon-pinterest,
				.tdi_119 .tdm-social-item i.td-icon-blogger,
				.tdi_119 .tdm-social-item i.td-icon-vimeo{
					font-size: 28px;
				}.tdi_119 .tdm-social-item{
					width: 87.5px;
					height: 87.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_119 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_119 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_119"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/watanserbusa" title="Facebook" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/watanserbusa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watanserb_news" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watanserb_news" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_121 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_121" >
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h2 class="block-title td-block-title"><span class="td-pulldown-size">الأحدث</span></h2></div><div id=tdi_121 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%8a%d9%83%d9%84%d9%81-%d8%a3%d9%82%d9%84-%d9%85%d9%86-100-%d9%8a%d9%88%d8%b1%d9%88-%d8%aa%d8%b9%d8%b1%d9%91%d9%81-%d8%b9%d9%84%d9%89-%d8%b9%d8%b7%d8%b1-%d9%85%d9%88%d9%86%d9%8a%d9%83%d8%a7-%d8%a8/" rel="bookmark" class="td-image-wrap " title="يكلف أقل من 100 يورو.. تعرّف على عطر مونيكا بيلوتشي المفضل" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_122 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/مونيكا-بيلوتشي.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_122" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/مونيكا-بيلوتشي.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%8a%d9%83%d9%84%d9%81-%d8%a3%d9%82%d9%84-%d9%85%d9%86-100-%d9%8a%d9%88%d8%b1%d9%88-%d8%aa%d8%b9%d8%b1%d9%91%d9%81-%d8%b9%d9%84%d9%89-%d8%b9%d8%b7%d8%b1-%d9%85%d9%88%d9%86%d9%8a%d9%83%d8%a7-%d8%a8/" rel="bookmark" title="يكلف أقل من 100 يورو.. تعرّف على عطر مونيكا بيلوتشي المفضل" data-wpel-link="internal">يكلف أقل من 100 يورو.. تعرّف على عطر مونيكا بيلوتشي المفضل</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T02:19:50-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%84%d8%b1%d8%ad%d9%84%d8%a9-%d9%85%d8%b1%d9%8a%d8%ad%d8%a9-%d9%88%d9%87%d8%a7%d8%af%d8%a6%d8%a9-%d8%a7%d8%ae%d8%aa%d8%b1-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%85%d9%82%d8%b9%d8%af-%d8%b9%d9%84%d9%89/" rel="bookmark" class="td-image-wrap " title="لرحلة مريحة وهادئة..اختر هذا المقعد على متن الطائرة!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_123 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/لرحلة-مريحة-وهادئة..اختر-هذا-المقعد-على-الطائرة.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_123" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/لرحلة-مريحة-وهادئة..اختر-هذا-المقعد-على-الطائرة.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%84%d8%b1%d8%ad%d9%84%d8%a9-%d9%85%d8%b1%d9%8a%d8%ad%d8%a9-%d9%88%d9%87%d8%a7%d8%af%d8%a6%d8%a9-%d8%a7%d8%ae%d8%aa%d8%b1-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%85%d9%82%d8%b9%d8%af-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لرحلة مريحة وهادئة..اختر هذا المقعد على متن الطائرة!" data-wpel-link="internal">لرحلة مريحة وهادئة..اختر هذا المقعد على متن الطائرة!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T02:19:33-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%88%d8%ab%d9%82-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ac%d8%af%d8%a9-%d8%a8%d8%b9%d8%af%d8%b3%d8%aa%d9%87%d8%a7-%d9%88%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85/" rel="bookmark" class="td-image-wrap " title="لبنانية توثق أمطار جدة بعدستها وتسخر من المسؤولين.. وسعوديون يسبونها (شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_124 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-9.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_124" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-9.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%88%d8%ab%d9%82-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ac%d8%af%d8%a9-%d8%a8%d8%b9%d8%af%d8%b3%d8%aa%d9%87%d8%a7-%d9%88%d8%aa%d8%b3%d8%ae%d8%b1-%d9%85/" rel="bookmark" title="لبنانية توثق أمطار جدة بعدستها وتسخر من المسؤولين.. وسعوديون يسبونها (شاهد)" data-wpel-link="internal">لبنانية توثق أمطار جدة بعدستها وتسخر من المسؤولين.. وسعوديون يسبونها (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T02:12:31-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%a9-%d8%a5%d9%84%d9%8a%d8%b2%d8%a7%d8%a8%d9%8a%d8%ab-%d9%83%d9%84%d9%85%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%a7%d9%84%d8%aa%d9%87%d8%a7-%d8%ad%d9%88%d9%84/" rel="bookmark" class="td-image-wrap " title="الملكة إليزابيث.. كلمة واحدة قالتها حول علاقة ابنها أندرو بالمهووس جنسياً بالقاصرات إبستين!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_125 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/4-32.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_125" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/4-32.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%a9-%d8%a5%d9%84%d9%8a%d8%b2%d8%a7%d8%a8%d9%8a%d8%ab-%d9%83%d9%84%d9%85%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%82%d8%a7%d9%84%d8%aa%d9%87%d8%a7-%d8%ad%d9%88%d9%84/" rel="bookmark" title="الملكة إليزابيث.. كلمة واحدة قالتها حول علاقة ابنها أندرو بالمهووس جنسياً بالقاصرات إبستين!" data-wpel-link="internal">الملكة إليزابيث.. كلمة واحدة قالتها حول علاقة ابنها أندرو بالمهووس جنسياً بالقاصرات إبستين!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T01:53:32-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d9%87-%d9%83%d9%8a%d8%b1%d9%88%d8%b4-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b9-%d8%a3%d8%b3%d8%b7%d9%88%d8%b1%d8%a9-%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark" class="td-image-wrap " title="تغريده كيروش تُشعل أزمة مع أسطورة ألمانيا لهذا السبب" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_126 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/المدرب-كارلوس-كيروش.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_126" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/المدرب-كارلوس-كيروش.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d9%87-%d9%83%d9%8a%d8%b1%d9%88%d8%b4-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b9-%d8%a3%d8%b3%d8%b7%d9%88%d8%b1%d8%a9-%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark" title="تغريده كيروش تُشعل أزمة مع أسطورة ألمانيا لهذا السبب" data-wpel-link="internal">تغريده كيروش تُشعل أزمة مع أسطورة ألمانيا لهذا السبب</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T01:23:56-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d9%88%d8%ac%d9%88%d8%b1%d8%ac%d9%8a%d9%86%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%82%d8%b5%d9%88%d8%b1%d9%87%d9%85%d8%a7-%d8%a7/" rel="bookmark" class="td-image-wrap " title="كريستيانو وجورجينا.. تعرف على قصورهما الخيالية التي تضمن لهم مستقبلاً آمناً!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_127 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_c66_56a_2f7_c6656a2f72796e44a0d73a818c34c430-1.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_127" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_c66_56a_2f7_c6656a2f72796e44a0d73a818c34c430-1.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d9%88%d8%ac%d9%88%d8%b1%d8%ac%d9%8a%d9%86%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%82%d8%b5%d9%88%d8%b1%d9%87%d9%85%d8%a7-%d8%a7/" rel="bookmark" title="كريستيانو وجورجينا.. تعرف على قصورهما الخيالية التي تضمن لهم مستقبلاً آمناً!" data-wpel-link="internal">كريستيانو وجورجينا.. تعرف على قصورهما الخيالية التي تضمن لهم مستقبلاً آمناً!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T01:17:58-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a8%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%82%d9%8a%d8%b1%d8%a9-%d9%8a%d8%aa%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%b3/" rel="bookmark" class="td-image-wrap " title="&#8220;الناس من الطبقات الفقيرة يتشاركون السرير&#8221;.. اتبعوا سر الأزواج الإسكندنافيين (فيديو)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_128 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/لقضاء-ليلة-هادئة-مع-شريكك-نم-مثل-الاسكندنافيين.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_128" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/لقضاء-ليلة-هادئة-مع-شريكك-نم-مثل-الاسكندنافيين.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a8%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%82%d9%8a%d8%b1%d8%a9-%d9%8a%d8%aa%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%b3/" rel="bookmark" title="&#8220;الناس من الطبقات الفقيرة يتشاركون السرير&#8221;.. اتبعوا سر الأزواج الإسكندنافيين (فيديو)" data-wpel-link="internal">&#8220;الناس من الطبقات الفقيرة يتشاركون السرير&#8221;.. اتبعوا سر الأزواج الإسكندنافيين (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T01:17:10-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%ad%d9%85%d9%8a%d8%af%d8%a9-%d9%86%d8%a8%d8%a3-%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d9%8a%d8%ad%d9%88%d9%84-%d8%aa%d9%88%d9%8a/" rel="bookmark" class="td-image-wrap " title="وفاة الوالدة حميدة.. نبأ متداول يحول تويتر لدفتر عزاء وشكوك حول تورط أسرتها" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_129 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-6.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_129" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-6.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%ad%d9%85%d9%8a%d8%af%d8%a9-%d9%86%d8%a8%d8%a3-%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d9%8a%d8%ad%d9%88%d9%84-%d8%aa%d9%88%d9%8a/" rel="bookmark" title="وفاة الوالدة حميدة.. نبأ متداول يحول تويتر لدفتر عزاء وشكوك حول تورط أسرتها" data-wpel-link="internal">وفاة الوالدة حميدة.. نبأ متداول يحول تويتر لدفتر عزاء وشكوك حول تورط أسرتها</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T00:39:18-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%87%d8%a7%d8%aa%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%b1%d8%a9-%d9%85%d8%b9%d9%83%d9%85-%d9%87%d9%83%d8%b0%d8%a7-%d8%af%d8%b9%d8%aa-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" rel="bookmark" class="td-image-wrap " title="&#8220;هاتوا البيرة معكم&#8221;.. هكذا دعت السفارة البلجيكية رعاياها بالقاهرة لمشاهدة مباراة المغرب!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-5.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_130" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-5.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%87%d8%a7%d8%aa%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%b1%d8%a9-%d9%85%d8%b9%d9%83%d9%85-%d9%87%d9%83%d8%b0%d8%a7-%d8%af%d8%b9%d8%aa-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="&#8220;هاتوا البيرة معكم&#8221;.. هكذا دعت السفارة البلجيكية رعاياها بالقاهرة لمشاهدة مباراة المغرب!" data-wpel-link="internal">&#8220;هاتوا البيرة معكم&#8221;.. هكذا دعت السفارة البلجيكية رعاياها بالقاهرة لمشاهدة مباراة المغرب!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T00:27:41-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d8%b9%d9%88%d8%b4%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84/" rel="bookmark" class="td-image-wrap " title="عوشة السويدي.. معلومات جديدة عن &#8220;فتاة العرب&#8221; التي اعتزلت بعدما شاهدت الرسول وأصحابه!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_131 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/عوشة-السويدي.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_131" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/عوشة-السويدي.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d8%b9%d9%88%d8%b4%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="عوشة السويدي.. معلومات جديدة عن &#8220;فتاة العرب&#8221; التي اعتزلت بعدما شاهدت الرسول وأصحابه!" data-wpel-link="internal">عوشة السويدي.. معلومات جديدة عن &#8220;فتاة العرب&#8221; التي اعتزلت بعدما شاهدت الرسول وأصحابه!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T00:15:47-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_121" data-td_block_id="tdi_121">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_132" class="tdc-zone"><div class="tdc_zone tdi_133  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_133{
                    min-height: 0;
                }
</style><div id="tdi_134" class="tdc-row stretch_row"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_135{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
padding-top:44px !important;
}
}

</style>
<div class="tdi_134_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_134_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.watanserb.com/wp-content/uploads/2022/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_134_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_139  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    display: block;
				}.tdi_139 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_142 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_142" >
<style>
.td-theme-wrap .tdi_142 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">اختيار المحرر</span></h4></div><div id=tdi_142 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/21/%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d9%82%d9%86%d8%a8%d9%84%d8%a9-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%ac%d9%86%d9%88%d8%af-%d8%b1%d9%88%d8%b3-%d9%85/" rel="bookmark" class="td-image-wrap " title="لحظة سقوط قنبلة أوكرانية على جنود روس متحصنين ورد فعلهم &#8220;صادم&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_143 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/سقوط-قنبلة-على-جنود-روس-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_143" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/سقوط-قنبلة-على-جنود-روس-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/21/%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d9%82%d9%86%d8%a8%d9%84%d8%a9-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%ac%d9%86%d9%88%d8%af-%d8%b1%d9%88%d8%b3-%d9%85/" rel="bookmark" title="لحظة سقوط قنبلة أوكرانية على جنود روس متحصنين ورد فعلهم &#8220;صادم&#8221;" data-wpel-link="internal">لحظة سقوط قنبلة أوكرانية على جنود روس متحصنين ورد فعلهم &#8220;صادم&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-21T01:57:13-08:00" >21 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/28/%d9%87%d8%a7%d8%aa%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%b1%d8%a9-%d9%85%d8%b9%d9%83%d9%85-%d9%87%d9%83%d8%b0%d8%a7-%d8%af%d8%b9%d8%aa-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" rel="bookmark" class="td-image-wrap " title="&#8220;هاتوا البيرة معكم&#8221;.. هكذا دعت السفارة البلجيكية رعاياها بالقاهرة لمشاهدة مباراة المغرب!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_144 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-5-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_144" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/Untitled-1-134-5-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/28/%d9%87%d8%a7%d8%aa%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%b1%d8%a9-%d9%85%d8%b9%d9%83%d9%85-%d9%87%d9%83%d8%b0%d8%a7-%d8%af%d8%b9%d8%aa-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="&#8220;هاتوا البيرة معكم&#8221;.. هكذا دعت السفارة البلجيكية رعاياها بالقاهرة لمشاهدة مباراة المغرب!" data-wpel-link="internal">&#8220;هاتوا البيرة معكم&#8221;.. هكذا دعت السفارة البلجيكية رعاياها بالقاهرة لمشاهدة مباراة المغرب!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T00:27:41-08:00" >28 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/11/25/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a7%d9%84%d8%a5%d9%83%d9%88%d8%a7%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7/" rel="bookmark" class="td-image-wrap " title="مباراة هولندا والإكوادور اليوم بث مباشر يلا شوت" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_145 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/11/مشاهدة-مباراة-هولندا-والإكوادور-اليوم-بث-مباشر-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_145" style="background-image: url('https://www.watanserb.com/wp-content/uploads/2022/11/مشاهدة-مباراة-هولندا-والإكوادور-اليوم-بث-مباشر-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/11/25/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a7%d9%84%d8%a5%d9%83%d9%88%d8%a7%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7/" rel="bookmark" title="مباراة هولندا والإكوادور اليوم بث مباشر يلا شوت" data-wpel-link="internal">مباراة هولندا والإكوادور اليوم بث مباشر يلا شوت</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T05:46:53-08:00" >25 نوفمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_147  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 .vc_column-inner > .wpb_wrapper,
				.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_148 tds_newsletter4_block tdn-content-horiz-right td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_148" >
<style>
.tdi_149 .tdn-title{
                    color: #ffffff;
                
					font-family:Noto Kufi Arabic !important;
				}.tdi_149 .tdn-descr{
                    color: #ffffff;
                
					font-family:Markazi Text !important;font-size:22px !important;
				}.tdi_149 .tdn-image-wrap{
                    background-color: #fffbcf;
                }.tdi_148{
                    border: 1px solid #eee;
                }.tdi_149 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_149 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_149 input[type=email]{
                    border-right-width: 0;
                }.tdi_149 button{
                    background-color: #dd3333;
                
					font-family:Noto Kufi Arabic !important;font-size:26px !important;
				}.tdi_149 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_149 .av-checkbox+label .tdn-check:after{
                    background-color: #f3b700;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_148{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter4 tdi_149 tdn-style-bordered td-fix-index"><div class="tdn-image-wrap"><img width="500" height="339" src="https://www.watanserb.com/wp-content/uploads/tdn_pic_2.png" class="tdn-newsletter-image"></div><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">اشترك في نشرتنا البريدية</h3><p class="tdn-descr">حتى تصلك أحدث أخبارنا على بريدك الإلكتروني</p></div><form class="tdn-form" action="https://watanserb.us18.list-manage.com/subscribe/post?u=daf09757984c762f2a8c7df95&amp;id=8400b9a7f0&amp;f_id=00c61ce7f0" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Your email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >اشترك</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 .vc_column-inner > .wpb_wrapper,
				.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_152 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style>
.td-theme-wrap .tdi_152 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_152 .td-cat-name{
					color: #ffffff;
				}.tdi_152 .td-cat-no{
					color: #ffffff;
				}.tdi_152 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_152 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_152 .td-block-title a,
				.tdi_152 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأقسام الأكثر نشطة</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">الهدهد</span><span class="td-cat-no">62465</span></a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><span class="td-cat-name">حياتنا</span><span class="td-cat-no">26038</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><span class="td-cat-name">تقارير</span><span class="td-cat-no">9487</span></a></li><li><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><span class="td-cat-name">فيديو</span><span class="td-cat-no">5597</span></a></li><li><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">مونديال قطر 2022</span><span class="td-cat-no">4728</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - الهدهد</span><span class="td-cat-no">2964</span></a></li><li><a href="https://www.watanserb.com/category/%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - هدهد وطن</span><span class="td-cat-no">2820</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><span class="td-cat-name">تحرر الكلام</span><span class="td-cat-no">2506</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_154  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_154{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_154,
				.tdi_154 .tdc-inner-columns{
				    display: block;
				}.tdi_154 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_156  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 .vc_column-inner > .wpb_wrapper,
				.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_160  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160,
				.tdi_160 .tdc-inner-columns{
				    display: block;
				}.tdi_160 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160{
padding-bottom:30px !important;
}

.tdi_160 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_162  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 .vc_column-inner > .wpb_wrapper,
				.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_162{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_163 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_163" >
<style>

/* inline tdc_css att */

.tdi_163{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_163 .tdb-logo-a,
                .tdi_163 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_163 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_163 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_163 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_163 .tdb-logo-text-title{
                    display: none;
                }.tdi_163 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_163 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><picture><source srcset="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png.webp"  type='image/webp'><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" data-eio="p" /></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">وطن يغرد خارج السرب</span><span class="tdb-logo-text-tagline">أخبار سياسية وفنية وثقافية وأخبار العالم على مدار الساعة</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_165  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 .vc_column-inner > .wpb_wrapper,
				.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_165{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_166 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_167 .tdm-title{
					color: #ffffff;
				}.tdi_167 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_167"><h3 class="tdm-title tdm-title-md">من نحن</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_168 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_168{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_168{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_168 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">صحيفة وطن تصدر في الولايات المتحدة الأمريكية منذ عام 1991 وشعارها تغرد خارج السرب وهي مستقلة تعتمد في تمويلها على الإعلانات</p></div></div></div></div><div class="vc_column_inner tdi_170  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 .vc_column-inner > .wpb_wrapper,
				.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_171 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_171" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_172 .tdm-title{
					color: #ffffff;
				}.tdi_172 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_172"><h3 class="tdm-title tdm-title-md">تابعنا</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_173 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_173" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_173{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_174 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_174 .tdm-social-item i.td-icon-twitter,
				.tdi_174 .tdm-social-item i.td-icon-linkedin,
				.tdi_174 .tdm-social-item i.td-icon-pinterest,
				.tdi_174 .tdm-social-item i.td-icon-blogger,
				.tdi_174 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_174 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_174 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_174 .tdm-social-item i,
				.tds-team-member2 .tdi_174.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_174 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_174.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_174 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_174 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Markazi Text !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_174 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_174 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_174 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_174 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_174"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/watanserbusa" title="Facebook" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/watanserbusa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watanserb_news" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watanserb_news" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_175" class="tdc-row stretch_row"><div class="vc_row tdi_176  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_176,
                .tdi_176 .tdc-columns{
                    min-height: 0;
                }.tdi_176,
				.tdi_176 .tdc-columns{
				    display: block;
				}.tdi_176 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_176{
position:relative;
}

.tdi_176 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_176{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_175_rand_style td-element-style" ><style>
.tdi_175_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_178  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_178{
                    vertical-align: baseline;
                }.tdi_178 > .wpb_wrapper,
				.tdi_178 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_178 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_179" >
<style>

/* inline tdc_css att */

.tdi_179{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_179{
                    text-align: left !important;
                }.tdi_179 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Watan News LLC</p></div></div></div><div class="vc_column tdi_181  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_181{
                    vertical-align: baseline;
                }.tdi_181 > .wpb_wrapper,
				.tdi_181 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_181 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_181 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_181 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_181{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_182 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_182" >
<style>

/* inline tdc_css att */

.tdi_182{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_182 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_182{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_182{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_182{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_182 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_182 .menu{
					display: flex;
				}.tdi_182 .sub-menu{
					display: none;
				}.tdi_182 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_182 ul li{
					margin-right: 16px;
				}.tdi_182 ul li:last-child{
					margin-right: 0;
				}.tdi_182 a{
					color: #cccccc;
				}body .tdi_182 li.current-menu-item > a,
				body .tdi_182 li.current-menu-ancestor > a,
				body .tdi_182 li.current-category-ancestor > a,
				body .tdi_182 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_182 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-704149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704149"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%83%d8%aa%d8%a7%d8%a8-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">فريق وكتاب وطن</a></li>
<li id="menu-item-703561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-703561"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap" data-wpel-link="internal">Sitemap</a></li>
<li id="menu-item-756367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756367"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-who-we-are/" data-wpel-link="internal">من نحن / Who we are</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63848b5cafa39
    -->

    <link rel='stylesheet' id='mediaelement-css' href='https://www.watanserb.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.watanserb.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1669598521' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1669598521' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1669598521' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1.1' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1.1' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.17' id='mediaelement-vimeo-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669598521' id='akismet-frontend-js'></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "823448",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
							/*	
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
								*/
                            })
                        })

                    }
                });
            })
        });</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7712872b9db78005","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669630812 -->