	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTVkJaWjMnKTs=' ></script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة | وطن يغرد خارج السرب</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.watanserb.com/wp-content/cache/min/1/92e2df92ed67395a0212f074aeb28e3f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="يخوض منتخب الأرجنتين مواجهة قوية أمام نظيره منتخب الباراغواي فجر يوم الثلاثاء، ضمن منافسات المواجهة الثالثة من بطولة كوبا أمريكا على أرض ملعب &quot;ماني جارينشا"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة | وطن يغرد خارج السرب" />
<meta property="og:description" content="يخوض منتخب الأرجنتين مواجهة قوية أمام نظيره منتخب الباراغواي فجر يوم الثلاثاء، ضمن منافسات المواجهة الثالثة من بطولة كوبا أمريكا على أرض ملعب &quot;ماني جارينشا" />
<meta property="og:url" content="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/watanusa" />
<meta property="article:tag" content="الباراغواي" />
<meta property="article:tag" content="رياضة" />
<meta property="article:tag" content="كرة القدم" />
<meta property="article:tag" content="كوبا أمريكا" />
<meta property="article:tag" content="منتخب الأرجنتين" />
<meta property="article:section" content="رياضة" />
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="مباراة الأرجنتين والباراغواي" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة | وطن يغرد خارج السرب" />
<meta name="twitter:description" content="يخوض منتخب الأرجنتين مواجهة قوية أمام نظيره منتخب الباراغواي فجر يوم الثلاثاء، ضمن منافسات المواجهة الثالثة من بطولة كوبا أمريكا على أرض ملعب &quot;ماني جارينشا" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/amp/" />
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وطن يغرد خارج السرب"/>
<meta property="og:url" content="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/"/>
<meta property="og:title" content="موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة"/>
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا-667x400.jpg"/>
<meta property="og:image:alt" content="مباراة الأرجنتين والباراغواي"/>
<meta property="article:section" content="رياضة"/>
<meta property="article:tag" content="منتخب الأرجنتين"/>
<meta property="og:description" content="يخوض منتخب الأرجنتين مواجهة قوية أمام نظيره منتخب الباراغواي فجر يوم الثلاثاء، ضمن منافسات المواجهة الثالثة من بطولة كوبا أمريكا على أرض ملعب &quot;ماني جارينشا الوطني&quot; في دولة البرازيل.موعد مباراة الأرجنتين والباراغواي وستقام مباراة منتخب الأرجنتين والبا"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/"/>
<meta name="twitter:title" content="موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة"/>
<meta name="twitter:description" content="يخوض منتخب الأرجنتين مواجهة قوية أمام نظيره منتخب الباراغواي فجر يوم الثلاثاء، ضمن منافسات المواجهة الثالثة من بطولة كوبا أمريكا على أرض ملعب &quot;ماني جارينشا الوطني&quot; في دولة البرازيل.موعد مباراة الأرجنتين والباراغواي وستقام مباراة منتخب الأرجنتين والبا"/>
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا-667x400.jpg"/>
<meta name="twitter:image:alt" content="مباراة الأرجنتين والباراغواي"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://i0.wp.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة خلاصة التعليقات" href="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style   data-wpacu-inline-css-file='1'>
@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-angle-right:before{content:"\f105"}.fa-angle-left:before{content:"\f104"}.fa-arrow-up:before{content:"\f062"}.fa-tags:before{content:"\f02c"}.fa-facebook:before{content:"\f09a"}.fa-twitter:before{content:"\f099"}.fa-envelope-open:before{content:"\f2b6"}.fa-send:before,.fa-paper-plane:before{content:"\f1d8"}.fa-linkedin:before{content:"\f0e1"}.fa-comments:before{content:"\f086"}.fa-share-alt:before{content:"\f1e0"}.fa-whatsapp:before{content:"\f232"}@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-close:before{content:"\f00d"}
</style>

<style   data-wpacu-inline-css-file='1'>
/*
Theme Name: Publisher Child Theme
Theme URI: http://themeforest.net/item/publisher/15801051?ref=Better-Studio
Version: 1.0.0
Description: Designed by <a href="http://betterstudio.com/">BetterStudio</a>
Author: BetterStudio
Author URI: http://betterstudio.com/
Text Domain: publisher
Copyright: (c) 2016 BetterStudio
Template: publisher
*/

/* HOMEPAGE BLOG LAYOUT */
.listing-mg-item .img-cont:before{
    position: initial;
}

.listing-mg-type-1 .img-cont{
    top: -30px;
}

.listing-item-grid-1 .featured .img-holder:before {
    padding-top: 0%;
}

a.img-holder img {
    width: 350px;
    height: 200px;
}

a.img-cont img,
.item-content img{
    height: 100%;
    width: 100%;
}

/*.site-header .site-branding .logo img{max-width: 21vw !important;}*/

/*a.img-holder img {*/
/*    width: 23vw;*/
/*    height: 34vh;*/
/*}*/

/*a.img-cont img, */
/*.item-content img {*/
/*    height: 50vh;*/
/*    width: 38vw;*/
/*}*/

/* FONTS */
@font-face {
    font-family: 'Noto Kufi Arabic';
    src: url(/wp-content/themes/publisher-child/fonts/NotoKufiArabic-Bold.woff2) format('woff2'),
        url(/wp-content/themes/publisher-child/fonts/NotoKufiArabic-Bold.woff) format('woff');
    font-weight: bold;
    font-style: normal;
    font-display: swap;
}
@font-face {
    font-family: 'Greta Arabic';
    src: url(/wp-content/themes/publisher-child/fonts/GretaArabic.woff2) format('woff2'),
        url(/wp-content/themes/publisher-child/fonts/GretaArabic.woff) format('woff');
    font-weight: normal;
    font-style: normal;
    font-display: swap;
}
.single-post-title,
h2.title{
    font-family: 'Noto Kufi Arabic', sans-serif !important;
    line-height: 50px;
}
.entry-content p,
.post-summary,
.main-menu li > a, .main-menu li, 
.off-canvas-menu > ul > li > a,
a.limit-line,
p.heading,
.listing-item-tb-3 .title, 
.listing-item-tb-1 .title,
.post-title{
    font-family: 'Greta Arabic', sans-serif !important;
}
.listing-item-grid-1 .title{
    font-size: 18px !important;
}
.listing-mg-7-item .content-container, .listing-mg-7-item .title{
    font-size: 20px !important;
}

@media only screen and (min-device-width : 320px) and (max-device-width : 480px) {
    .post-summary{
        line-height: 17px !important;
    }
}



</style>





<script src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/532776" /><link rel='shortlink' href='https://www.watanserb.com/?p=532776' />

			<link rel="shortcut icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "ImageObject",
    "headline": "\u0645\u0648\u0639\u062f \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0623\u0631\u062c\u0646\u062a\u064a\u0646 \u0636\u062f \u0627\u0644\u0628\u0627\u0631\u0627\u063a\u0648\u0627\u064a \u0641\u064a \u0643\u0648\u0628\u0627 \u0623\u0645\u0631\u064a\u0643\u0627 \u0648\u0627\u0644\u0642\u0646\u0648\u0627\u062a \u0627\u0644\u0646\u0627\u0642\u0644\u0629",
    "description": "\u064a\u062e\u0648\u0636 \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0623\u0631\u062c\u0646\u062a\u064a\u0646 \u0645\u0648\u0627\u062c\u0647\u0629 \u0642\u0648\u064a\u0629 \u0623\u0645\u0627\u0645 \u0646\u0638\u064a\u0631\u0647 \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0628\u0627\u0631\u0627\u063a\u0648\u0627\u064a \u0641\u062c\u0631 \u064a\u0648\u0645 \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621\u060c \u0636\u0645\u0646 \u0645\u0646\u0627\u0641\u0633\u0627\u062a \u0627\u0644\u0645\u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u062b\u0627\u0644\u062b\u0629 \u0645\u0646 \u0628\u0637\u0648\u0644\u0629 \u0643\u0648\u0628\u0627 \u0623\u0645\u0631\u064a\u0643\u0627 \u0639\u0644\u0649 \u0623\u0631\u0636 \u0645\u0644\u0639\u0628 \"\u0645\u0627\u0646\u064a \u062c\u0627\u0631\u064a\u0646\u0634\u0627 \u0627\u0644\u0648\u0637\u0646\u064a\" \u0641\u064a \u062f\u0648\u0644\u0629 \u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644.\u0645\u0648\u0639\u062f \u0645\u0628\u0627\u0631\u0627\u0629 \u0627\u0644\u0623\u0631\u062c\u0646\u062a\u064a\u0646 \u0648\u0627\u0644\u0628\u0627\u0631\u0627\u063a\u0648\u0627\u064a \u0648\u0633\u062a\u0642\u0627\u0645 \u0645\u0628\u0627\u0631\u0627\u0629 \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0623\u0631\u062c\u0646\u062a\u064a\u0646 \u0648\u0627\u0644\u0628\u0627",
    "datePublished": "2021-06-21",
    "dateModified": "2021-06-21",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": "https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/\u0645\u0648\u0639\u062f-\u0645\u0628\u0627\u0631\u0627\u0629-\u0627\u0644\u0623\u0631\u062c\u0646\u062a\u064a\u0646-\u0648\u0627\u0644\u0628\u0627\u0631\u0627\u063a\u0648\u0627\u064a-\u0641\u064a-\u0643\u0648\u0628\u0627-\u0623\u0645\u0631\u064a\u0643\u0627.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/"
}</script>

<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style id="wp-custom-css">
			/* LTR  for Contact Us page */
.page-id-524542 main.content-container,
.page-id-524542 form.wpcf7-form.init{
	direction: ltr !important;	
}
.page-id-524542 .better-social-counter.style-button .social-item{
	float: left !important;
}
.page-id-524542 .section-heading.sh-t1 .h-text {
    padding: 4px 0 4px 0px;
}		</style>
		<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5510631361488578" async ></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="rtl post-template-default single single-post postid-532776 single-format-image bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-95895 single-cat-95895  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-321801494" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d8%ae%d8%a7%d9%84%d8%af-%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">
							من هو الأمير منصور بن خالد الذي عينته السعودية سفيراً لها في الدوحة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a8%d8%a7%d8%b3%d9%85-%d8%b9%d9%88%d8%b6-%d8%a7%d9%84%d9%84%d9%87-%d8%b8%d9%87%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d9%82%d8%a7%d8%a1/">
							باسم عوض الله ظهر بالبدلة الزرقاء مكبلا وسط حراسة أمنية مشددة في أولى جلسات قضية الفتنة (فيديو)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%88%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81/">
							السعودية ما بعد الوهابية.. تقرير يكشف تغيرات مجتمعية واقتصادية عميقة أحدثها ابن سلمان						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%84%d8%b7%d9%8a%d9%81%d8%a9-%d8%a7%d8%a8%d9%86%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%aa%d8%b8%d9%87%d8%b1/">
							الشيخة لطيفة ابنة محمد بن راشد تظهر في أحد المطارات الأوروبية (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d9%84%d8%a3%d9%85/">
							أحلام تكشف حقيقة الصور المتداولة للأميرة حصة بنت الملك سلمان! (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d9%82%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad/">
							ليبيا تستعيد (قصر معمر القذافي الطائر) بعد احتجازه سنوات في فرنسا (فيديو)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a2%d9%85%d8%a7%d9%84-%d9%85%d8%a7%d9%87%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d9%84%d9%87%d8%a7/">
							آمال ماهر تكشف أسباب اعتزالها لأول مرة وتتخذ هذا القرار الجديد!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%b5%d9%81%d9%82%d8%a9-%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86-%d9%84%d9%85%d9%88%d8%a7/">
							صفقة نفطية بين السعودية وباكستان لمواجهة إيران .. &#8220;فايننشال تايمز&#8221; تكشف التفاصيل						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%ae%d8%b7%d9%88%d8%a9-%d9%83%d8%a7%d8%b1%d8%ab%d9%8a%d8%a9-%d9%88%d8%b3%d8%aa%d8%b2%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d9%84%d9%85/">
							&#8220;ميدل إيست آي&#8221;: خطوة كارثية وستزيد الديون الخارجية لمصر وتُضاعف معاناة الشعب						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%85%d9%88%d9%84-%d9%81%d9%8a%d9%84%d9%85-%d8%ac%d9%8a%d9%85%d8%b3-%d8%a8%d9%88%d9%86%d8%af-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/">
							الإمارات تمول فيلم جيمس بوند الجديد بأكثر من 50 مليون دولار لضرب سمعة قطر (فيديو)						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img height="140" width="314" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%20140'%3E%3C/svg%3E"
			     alt="وطن يغرد خارج السرب"  data-lazy-src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png" /><noscript><img height="140" width="314" id="site-logo" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
			     alt="وطن يغرد خارج السرب"  /></noscript>

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="nosbaptv nosbaptv-pubadban nosbaptv-show-desktop nosbaptv-show-tablet-portrait nosbaptv-show-tablet-landscape nosbaptv-show-phone nosbaptv-loc-header_aside_logo nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-517712-2003377628" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-2003377628-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' ></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-2003377628');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-2003377628-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-2003377628-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-2003377628-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-2003377628-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="https://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-523993" class="menu-item menu-item-type-taxonomy menu-item-object-story_type better-anim-fade menu-item-523993"><a href="https://www.watanserb.com/story_type/%d9%82%d8%b5%d8%b5-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">قصص إخبارية</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img height="43" width="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2097%2043'%3E%3C/svg%3E"
						     alt="وطن يغرد خارج السرب"  data-lazy-src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png" /><noscript><img height="43" width="97" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
						     alt="وطن يغرد خارج السرب"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-532776" class="post-532776 post type-post status-publish format-image has-post-thumbnail  category-95895 tag-102590 tag-7516 tag-2913 tag-101989 tag-98737 post_format-post-format-image single-post-content">
									<div class="single-featured"><figure><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="مباراة الأرجنتين والباراغواي" data-lazy-src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا-750x430.jpg"><noscript><img  src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-مباراة-الأرجنتين-والباراغواي-في-كوبا-أمريكا-750x430.jpg" width="750" height="430" alt="مباراة الأرجنتين والباراغواي"></noscript>												<figcaption
														class="wp-caption-text">مباراة الأرجنتين والباراغواي</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-image"><a href="https://www.watanserb.com/type/image/"><i class="fa fa-camera"></i> Image</a></span><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/faris/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>وطن</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-06-21T01:12:39-07:00">في <b>يونيو 21, 2021</b></time></span>
			</div>
										</div>
									</div>
									
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86+%D8%B6%D8%AF+%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%A7%D8%BA%D9%88%D8%A7%D9%8A+%D9%81%D9%8A+%D9%83%D9%88%D8%A8%D8%A7+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7+%D9%88%D8%A7%D9%84%D9%82%D9%86%D9%88%D8%A7%D8%AA+%D8%A7%D9%84%D9%86%D8%A7%D9%82%D9%84%D8%A9+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#417e3234232b2422357c98c498c999f899ee6198c498c799eb99ef99e96199e698c599e299f099ed98c799eb98cb98c76199f799ee6199e698c599e999e699f099e699fb98c999e698cb6198c098cb6198c298c999e999e66199e298c499f098cb98c299e66198c999e698c598c398c798c999e699eb6199e698c598c799e698c398c599e867232e25387c29353531326472006473076473073636366f362035202f322433236f222e2c64730764720731647205747273767677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776&text=موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776&title=موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>يخوض منتخب الأرجنتين مواجهة قوية أمام نظيره منتخب الباراغواي فجر يوم الثلاثاء، ضمن منافسات المواجهة الثالثة من بطولة كوبا أمريكا على أرض ملعب &#8220;ماني جارينشا الوطني&#8221; في دولة البرازيل.</p>
 <h2><strong>موعد مباراة الأرجنتين والباراغواي </strong></h2>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-325560-1130209354" class="nosbaptv-container nosbaptv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  
</div></div></div> <p>وستقام مباراة منتخب الأرجنتين والباراغواي، في تمام الساعة الثالثة صباحًا بتوقيت مكة المكرمة &#8220;السعودية&#8221;، وفلسطين، سوريا، لبنان، الأردن، اليمن، قطر، البحرين.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Selecci%C3%B3nMayor?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SelecciónMayor</a> ¡Todo preparado para mañana!</p>
<p>Ensayo final antes del encuentro con <a href="https://twitter.com/Albirroja?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@Albirroja</a> 🇵🇾.</p>
<p>Postales 📸 <a href="https://t.co/PQPkoSCCBf" target="_blank">pic.twitter.com/PQPkoSCCBf</a></p>
<p>&mdash; Selección Argentina 🇦🇷 (@Argentina) <a href="https://twitter.com/Argentina/status/1406711152881639434?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">June 20, 2021</a></p></blockquote>
 <p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script></p>
 <p>بينما ستكون عند الساعة الثانية صباحًا بتوقيت مصر &#8220;القاهرة&#8221;، السودان، ليبيا، وبتوقيت دولة الإمارات العربية المتحدة وعمان عند الساعة الرابعة صباحًا.</p>
 <h2><strong>القنوات الناقلة للمباراة </strong></h2>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-517712-1913008052" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-1913008052-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-1913008052');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-1913008052-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-1913008052-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-1913008052-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-1913008052-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وستنقل المباراة بين كلا المنتخبين عبر شبكة قنوات &#8220;beIN SPORTS&#8221; القطرية التي تمتلك حقوق البث والملكية لمباريات بطولة كوبا أمريكا2020.</p>
 <p>وستبث المباراة عبر قناة &#8221; beIN SPORTS MAX 5&#8243; على القمر الصناعي النايل سات بتردد 12604، وبمعدل ترميز 27500، واستقطاب أفقي، ومعدل تصحيح 2/3.</p>
 <p><strong><a href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d9%88%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d9%86%d8%aa%d8%ae/" data-schema-attribute="">اقرأ المزيد: الموعد والقنوات الناقلة لمباراة منتخب بلجيكا وفنلندا في بطولة اليورو</a></strong></p>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix"><div id="nosbaptv-517712-1440464213" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-1440464213-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-1440464213');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-1440464213-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-1440464213-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-1440464213-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-1440464213-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>بينما ستكون عبر القمر الصناعي سهيل سات بتردد 11310، ومعدل ترميز 27500، واستقطاب عامودي، ومعدل تصحيح 2/3.</p>
 <h2><strong>التعليق على المباراة  </strong></h2>
 <p>وسيعلق على مجريات أحداث اللقاء الناري بين المنتخبين العملاقين عبر شبكة قنوات &#8220;beIN SPORTS&#8221; المعلق الرياضي التونسي رؤوف خليف.</p>
 <h2><strong>تشكيلة منتخب الأرجنتين </strong></h2>
 <p>ومن المتوقع أن يدخل المدرب الأرجنتيني &#8221; ليونيل سكالوني&#8221; 43 عامًا، المباراة أمام منافسه الأوروغواي بتشكيلة أساسية حيث سيكون في حراسة المرمى إميليانو مارتينيز.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Selecci%C3%B3nMayor?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SelecciónMayor</a> El plantel retomó los entrenamientos, esta tarde, luego del triunfo ante <a href="https://twitter.com/Uruguay?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@Uruguay</a>. </p>
<p>¡Seguimos con todo! 👊🏼🇦🇷 <a href="https://t.co/ws53T5lY7C" target="_blank">pic.twitter.com/ws53T5lY7C</a></p>
<p>&mdash; Selección Argentina 🇦🇷 (@Argentina) <a href="https://twitter.com/Argentina/status/1406370495428235265?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">June 19, 2021</a></p></blockquote>
 <p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script></p>
 <p>وفي خط الدفاع سيأتي كلاً من: ماركوس أكونيا، نيكولاس أوتامندي، كريستيان روميرو، جونزالو مونتيل، بينما في خط الوسط سيلعب كلاً من: رودريجو دي بول، لياندرو باريديس، جيوفاني لو سيلسو.</p>
 <p>وفي هجوم الفريق سيعتمد المدرب على الثلاثي، أنخيل دي ماريا، لاوتارو مارتينيز، ليونيل ميسي.</p>
 <h2><strong>تشكيلة منتخب الباراغواي </strong></h2>
 <p>وسيدخل مدرب منتخب الباراغواي &#8221; إدورادو بريزو&#8221; 51 عامًا، أمام منافسه منتخب الأرجنتين حيث سيكون في حراسة المرمى أنتوني سيلفا.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">كوبا امريكا 2021<br />الباراغواي x الارجنتين <br />3:00 ص ، bein max5<br />تعليق : رؤوف خليف <a href="https://t.co/JfzYwDoulx" target="_blank">pic.twitter.com/JfzYwDoulx</a></p>
<p>&mdash; أخبار كرة القدم (@OnSideAr) <a href="https://twitter.com/OnSideAr/status/1406718948171735042?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">June 20, 2021</a></p></blockquote>
 <p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script></p>
 <p>وفي دفاع الفريق سيلعب كلاً من: غوستافو غوميز، فابيان بالبوينا، جونيور ألونسو، أما في خط الوسط سيأتي في التشكيلة أليخاندرو روميرو غامارا، ميغيل ألميرون، أوسكار روميرو، روبرت بيريز دا موتا.</p>
 <p>بينما سيلعب في هجوم الفريق أنخيل روميرو، جبريل أفالوس، برايان ساموديو.</p>
 <h2><strong>ترتيب المجموعة المنافسة في كوبا أمريكا</strong></h2>
 <p>ويتربع منتخب الأرجنتين في صدارة ترتيب المجموعة برصيد 4 نقاط، متساويًا بذلك مع منتخب تشيلي بنفس النقاط.</p>
 <p>أما في ثالث الترتيب جاء المنتخب الباراغواي بفارق نقطة واحدة برصيد 3 نقاط، يليه في المركز الرابع منتخب الأوروغواي بدون أي من النقاط.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">منتخب الأرجنتين 🇦🇷 |</p>
<p>المهاجم سيرجيو أغويرو مرشح بشكل كبير لأن يكون أساسياً ضد الباراغواي 🇵🇾 <a href="https://t.co/vM98dPhmfp" target="_blank">pic.twitter.com/vM98dPhmfp</a></p>
<p>&mdash; 🇦🇷 الأرجنتين (@argentina10h) <a href="https://twitter.com/argentina10h/status/1406354951266353153?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">June 19, 2021</a></p></blockquote>
 <p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script></p>
 <p>بينما في أدنى ترتيب  المجموعة جاء منتخب بوليفيا متساويًا مع نتيجة الأوروغواي في منافسات بطولة كوبا أمريكا.</p>
 <h2><span id="tabwa_qnatna_ly_ywtywb_lmshahdt_kl_jdyd"><strong>تابعوا قناتنا على <a class="st_tag internal_tag" href="https://watanserb.com/tag/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8/" target="_blank" rel="tag noopener">يوتيوب</a> لمشاهدة كل جديد</strong></span></h2>
 <p><span id="adght_hna_wfl_zr_alashtrak"><a href="https://www.youtube.com/c/WatanComNews/" target="_blank" rel="noopener"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></span></p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a/" rel="tag">الباراغواي</a><a href="https://www.watanserb.com/tag/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" rel="tag">رياضة</a><a href="https://www.watanserb.com/tag/%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" rel="tag">كرة القدم</a><a href="https://www.watanserb.com/tag/%d9%83%d9%88%d8%a8%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="tag">كوبا أمريكا</a><a href="https://www.watanserb.com/tag/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86/" rel="tag">منتخب الأرجنتين</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/06/21/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%ac%d9%86%d8%aa%d9%8a%d9%86-%d8%b6%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d8%ba%d9%88%d8%a7%d9%8a-%d9%81%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D9%86%D8%AA%D8%AE%D8%A8+%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86+%D8%B6%D8%AF+%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%A7%D8%BA%D9%88%D8%A7%D9%8A+%D9%81%D9%8A+%D9%83%D9%88%D8%A8%D8%A7+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7+%D9%88%D8%A7%D9%84%D9%82%D9%86%D9%88%D8%A7%D8%AA+%D8%A7%D9%84%D9%86%D8%A7%D9%82%D9%84%D8%A9+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#407f3335222a2523347d99c599c898f998ef6099c599c698ea98ee98e86098e799c498e398f198ec99c698ea99ca99c66098f698ef6098e799c498e898e798f198e798fa99c898e799ca6099c199ca6099c399c898e898e76098e399c598f199ca99c398e76099c898e799c499c299c699c898e798ea6098e799c499c698e799c299c498e966222f24397d28343430336573016572066572063737376e372134212e332532226e232f2d65720665730630657304757372777776" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776&text=موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D532776&title=موعد منتخب الأرجنتين ضد الباراغواي في كوبا أمريكا والقنوات الناقلة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
										</article>

								
															</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-532794 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/النجم-الإيطالي-روبن-جوسينس-والانتقام-من-رنالدو-210x136.jpg"  alt="روبن جوسينس" title="&#8220;جوسينس&#8221; ينتقم من رونالدو في اليورو بعد أن أحرجه في الدوري الإيطالي" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/النجم-الإيطالي-روبن-جوسينس-والانتقام-من-رنالدو-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%ac%d9%88%d8%b3%d9%8a%d9%86%d8%b3-%d9%8a%d9%86%d8%aa%d9%82%d9%85-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/21/%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%ac%d9%88%d8%b3%d9%8a%d9%86%d8%b3-%d9%8a%d9%86%d8%aa%d9%82%d9%85-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" title="&#8220;جوسينس&#8221; ينتقم من رونالدو في اليورو بعد أن أحرجه في الدوري الإيطالي">
			<span class="post-title">
				&#8220;جوسينس&#8221; ينتقم من رونالدو في اليورو بعد أن أحرجه في الدوري الإيطالي			</span>
	</a>
	</p></div>
</div >
<div  class="post-532751 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-منتخب-بلجيكا-وفنلندا-في-بطولة-اليورو-210x136.jpg"  alt="مباراة منتخب بلجيكا وفنلندا في بطولة اليورو" title="الموعد والقنوات الناقلة لمباراة منتخب بلجيكا وفنلندا في بطولة اليورو" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/موعد-منتخب-بلجيكا-وفنلندا-في-بطولة-اليورو-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d9%88%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d9%86%d8%aa%d8%ae/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d9%88%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d9%86%d8%aa%d8%ae/" title="الموعد والقنوات الناقلة لمباراة منتخب بلجيكا وفنلندا في بطولة اليورو">
			<span class="post-title">
				الموعد والقنوات الناقلة لمباراة منتخب بلجيكا وفنلندا في بطولة اليورو			</span>
	</a>
	</p></div>
</div >
<div  class="post-532723 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/لاعبي-منتخب-إيطاليا-والاحتفال-بالتأهل-إلى-الدور-القادم-من-اليورو-210x136.jpg"  alt="إيطاليا وتحقيق الفوز الثالث في بطولة اليورو" title="إيطاليا تواصل التألق في اليورو بعد تحقيقها الانتصار الثالث على التوالي" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/لاعبي-منتخب-إيطاليا-والاحتفال-بالتأهل-إلى-الدور-القادم-من-اليورو-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/20/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88-%d8%a8%d8%b9%d8%af-%d8%aa%d8%ad%d9%82/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/20/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88-%d8%a8%d8%b9%d8%af-%d8%aa%d8%ad%d9%82/" title="إيطاليا تواصل التألق في اليورو بعد تحقيقها الانتصار الثالث على التوالي">
			<span class="post-title">
				إيطاليا تواصل التألق في اليورو بعد تحقيقها الانتصار الثالث على التوالي			</span>
	</a>
	</p></div>
</div >
<div  class="post-532703 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/منتخب-تركيا-يودع-منافسات-اليورو-بعد-تعرضه-هزيمته-من-منتخب-سويسرا-210x136.jpg"  alt="تركيا تودع منافسات اليورو بعد خسارة تاريخية أمام سويسرا" title="&#8220;شاهد&#8221; منتخب سويسرا يقصي تركيا من منافسات اليورو بعد هزيمة مدوية" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/منتخب-تركيا-يودع-منافسات-اليورو-بعد-تعرضه-هزيمته-من-منتخب-سويسرا-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%8a%d9%82%d8%b5%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%8a%d9%82%d8%b5%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86-%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a7/" title="&#8220;شاهد&#8221; منتخب سويسرا يقصي تركيا من منافسات اليورو بعد هزيمة مدوية">
			<span class="post-title">
				&#8220;شاهد&#8221; منتخب سويسرا يقصي تركيا من منافسات اليورو بعد هزيمة مدوية			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1662794774 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[532776],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[102590,7516,2913,101989,98737],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cd09fd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1662794774"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1662794774" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-532776" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/21/%D9%85%D9%88%D8%B9%D8%AF-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86-%D8%B6%D8%AF-%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%A7%D8%BA%D9%88%D8%A7%D9%8A-%D9%81%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='532776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="219268e34e" /></p><input type="hidden" id="ak_js" name="ak_js" value="91"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-532843 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/سفير-السعودية-يسلم-أوراق-اعتماده-لوزير-خارجية-قطر-86x64.jpg"  alt="الأمير منصور بن خالد سفير السعودية يسلم أوراق اعتماده لوزير خارجية قطر" title="من هو الأمير منصور بن خالد الذي عينته السعودية سفيراً لها في الدوحة" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/سفير-السعودية-يسلم-أوراق-اعتماده-لوزير-خارجية-قطر-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d8%ae%d8%a7%d9%84%d8%af-%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d8%ae%d8%a7%d9%84%d8%af-%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="post-url post-title">
			من هو الأمير منصور بن خالد الذي عينته السعودية سفيراً لها في الدوحة		</a>
		</p>	</div>
	</div >
	<div class="post-532834 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/باسم-عوض-الله-بالبدلة-الزرقاء-86x64.jpg"  alt="باسم عوض الله بالبدلة الزرقاء" title="باسم عوض الله ظهر بالبدلة الزرقاء مكبلا وسط حراسة أمنية مشددة في أولى جلسات قضية الفتنة (فيديو)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/باسم-عوض-الله-بالبدلة-الزرقاء-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a8%d8%a7%d8%b3%d9%85-%d8%b9%d9%88%d8%b6-%d8%a7%d9%84%d9%84%d9%87-%d8%b8%d9%87%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d9%82%d8%a7%d8%a1/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d8%a8%d8%a7%d8%b3%d9%85-%d8%b9%d9%88%d8%b6-%d8%a7%d9%84%d9%84%d9%87-%d8%b8%d9%87%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d9%82%d8%a7%d8%a1/" class="post-url post-title">
			باسم عوض الله ظهر بالبدلة الزرقاء مكبلا وسط حراسة أمنية مشددة في أولى جلسات قضية الفتنة (فيديو)		</a>
		</p>	</div>
	</div >
	<div class="post-532829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/السعودية-1-86x64.jpg"  alt="السعودية" title="السعودية ما بعد الوهابية.. تقرير يكشف تغيرات مجتمعية واقتصادية عميقة أحدثها ابن سلمان" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/السعودية-1-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%88%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%88%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81/" class="post-url post-title">
			السعودية ما بعد الوهابية.. تقرير يكشف تغيرات مجتمعية واقتصادية عميقة أحدثها ابن سلمان		</a>
		</p>	</div>
	</div >
	<div class="post-532816 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/الشيخة-لطيفة-86x64.png"  alt="الشيخة لطيفة مع سيدتين في دبي" title="الشيخة لطيفة ابنة محمد بن راشد تظهر في أحد المطارات الأوروبية (شاهد)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/الشيخة-لطيفة-210x136.png"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%84%d8%b7%d9%8a%d9%81%d8%a9-%d8%a7%d8%a8%d9%86%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%aa%d8%b8%d9%87%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%84%d8%b7%d9%8a%d9%81%d8%a9-%d8%a7%d8%a8%d9%86%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%aa%d8%b8%d9%87%d8%b1/" class="post-url post-title">
			الشيخة لطيفة ابنة محمد بن راشد تظهر في أحد المطارات الأوروبية (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-532792 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/الأميرة-حصة-86x64.jpg"  alt="أحلام تكشف حقيقة صور الأميرة حصة ابنة الملك سلمان" title="أحلام تكشف حقيقة الصور المتداولة للأميرة حصة بنت الملك سلمان! (شاهد)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/الأميرة-حصة-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d9%84%d8%a3%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d9%84%d8%a3%d9%85/" class="post-url post-title">
			أحلام تكشف حقيقة الصور المتداولة للأميرة حصة بنت الملك سلمان! (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-532803 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/طائرة-القذافي-تعود-إلى-ليبيا-86x64.jpg"  alt="طائرة معمر القذافي تعود إلى ليبيا" title="ليبيا تستعيد (قصر معمر القذافي الطائر) بعد احتجازه سنوات في فرنسا (فيديو)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/طائرة-القذافي-تعود-إلى-ليبيا-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d9%82%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d9%82%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad/" class="post-url post-title">
			ليبيا تستعيد (قصر معمر القذافي الطائر) بعد احتجازه سنوات في فرنسا (فيديو)		</a>
		</p>	</div>
	</div >
	<div class="post-532794 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/النجم-الإيطالي-روبن-جوسينس-والانتقام-من-رنالدو-86x64.jpg"  alt="روبن جوسينس" title="&#8220;جوسينس&#8221; ينتقم من رونالدو في اليورو بعد أن أحرجه في الدوري الإيطالي" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/النجم-الإيطالي-روبن-جوسينس-والانتقام-من-رنالدو-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%ac%d9%88%d8%b3%d9%8a%d9%86%d8%b3-%d9%8a%d9%86%d8%aa%d9%82%d9%85-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/06/21/%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%ac%d9%88%d8%b3%d9%8a%d9%86%d8%b3-%d9%8a%d9%86%d8%aa%d9%82%d9%85-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" class="post-url post-title">
			&#8220;جوسينس&#8221; ينتقم من رونالدو في اليورو بعد أن أحرجه في الدوري الإيطالي		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_220978182 = '{"query":{"category":"8,7,9,95895,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e9d42fd","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="220978182"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="220978182" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">تواصل معنا</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-telegram" ></i> <span class="item-count" > Telegram</span> <span class="item-title" > </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" class="item-link" target="_blank"><i class="item-icon bsfi-appstore" ></i> <span class="item-count" > AppStore</span> <span class="item-title" > iOS App</span> </a> </li> <li class="social-item android"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&hl=en_US" class="item-link" target="_blank"><i class="item-icon bsfi-android" ></i> <span class="item-count" > Google Play</span> <span class="item-title" > Android App</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > </span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/company/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Follow us</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-532792 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/الأميرة-حصة-357x210.jpg"  alt="أحلام تكشف حقيقة صور الأميرة حصة ابنة الملك سلمان" title="أحلام تكشف حقيقة الصور المتداولة للأميرة حصة بنت الملك سلمان! (شاهد)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/الأميرة-حصة-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d9%84%d8%a3%d9%85/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/21/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%af%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d9%84%d8%a3%d9%85/" title="أحلام تكشف حقيقة الصور المتداولة للأميرة حصة بنت الملك سلمان! (شاهد)">
			<span class="post-title">
				أحلام تكشف حقيقة الصور المتداولة للأميرة حصة بنت الملك سلمان! (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-532744 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/آمال-ماهر-3-357x210.jpg"  alt="آمال ماهر" title="آمال ماهر تكشف أسباب اعتزالها لأول مرة وتتخذ هذا القرار الجديد!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/آمال-ماهر-3-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%a2%d9%85%d8%a7%d9%84-%d9%85%d8%a7%d9%87%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d9%84%d9%87%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/21/%d8%a2%d9%85%d8%a7%d9%84-%d9%85%d8%a7%d9%87%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d9%84%d9%87%d8%a7/" title="آمال ماهر تكشف أسباب اعتزالها لأول مرة وتتخذ هذا القرار الجديد!">
			<span class="post-title">
				آمال ماهر تكشف أسباب اعتزالها لأول مرة وتتخذ هذا القرار الجديد!			</span>
	</a>
	</p></div>
</div >
<div  class="post-532727 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/تامر-حسني-وبسمة-بوسيل-357x210.jpeg"  alt="تامر حسني وبسمة بوسيل" title="رجل أعمال إماراتي (مزيف) يخدع حماة تامر حسني وهذا ما هرب به!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/تامر-حسني-وبسمة-بوسيل-750x430.jpeg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/21/%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d8%b2%d9%8a%d9%81-%d9%8a%d8%ae%d8%af%d8%b9-%d8%ad%d9%85%d8%a7%d8%a9-%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/21/%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d8%b2%d9%8a%d9%81-%d9%8a%d8%ae%d8%af%d8%b9-%d8%ad%d9%85%d8%a7%d8%a9-%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a/" title="رجل أعمال إماراتي (مزيف) يخدع حماة تامر حسني وهذا ما هرب به!">
			<span class="post-title">
				رجل أعمال إماراتي (مزيف) يخدع حماة تامر حسني وهذا ما هرب به!			</span>
	</a>
	</p></div>
</div >
<div  class="post-532700 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/هايدي-كرم-357x210.jpg"  alt="هيدي كرم وابنها" title="هيدي كرم تثير الغضب بسبب فيديو جمعها بابنها وترد على منتقديها (شاهد)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/هايدي-كرم-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/20/%d9%87%d9%8a%d8%af%d9%8a-%d9%83%d8%b1%d9%85-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%a8%d9%86%d9%87%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/20/%d9%87%d9%8a%d8%af%d9%8a-%d9%83%d8%b1%d9%85-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%a8%d9%86%d9%87%d8%a7/" title="هيدي كرم تثير الغضب بسبب فيديو جمعها بابنها وترد على منتقديها (شاهد)">
			<span class="post-title">
				هيدي كرم تثير الغضب بسبب فيديو جمعها بابنها وترد على منتقديها (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-532693 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/مي-العيدان-357x210.jpg"  alt="مي العيدان" title="مي العيدان تكشف تفاصيل علاقة غير أخلاقية بين فنانين كويتي وإيراني!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/مي-العيدان-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/20/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%b4%d8%a7%d8%b0%d8%a9/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/20/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%b4%d8%a7%d8%b0%d8%a9/" title="مي العيدان تكشف تفاصيل علاقة غير أخلاقية بين فنانين كويتي وإيراني!">
			<span class="post-title">
				مي العيدان تكشف تفاصيل علاقة غير أخلاقية بين فنانين كويتي وإيراني!			</span>
	</a>
	</p></div>
</div >
<div  class="post-532677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/01/حنين-حسام-ومودة-الأدهم-357x210.jpg"  alt="حنين حسام ومودة الأدهم" title="حنين حسام ومودة الأدهم تتصدران البحث.. القاضي جعلهم عبرة بالسجن المشدد بعدما ذكر هذه الآية" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/01/حنين-حسام-ومودة-الأدهم.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/20/%d8%ad%d9%86%d9%8a%d9%86-%d8%ad%d8%b3%d8%a7%d9%85-%d9%88%d9%85%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%af%d9%87%d9%85-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/20/%d8%ad%d9%86%d9%8a%d9%86-%d8%ad%d8%b3%d8%a7%d9%85-%d9%88%d9%85%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%af%d9%87%d9%85-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab/" title="حنين حسام ومودة الأدهم تتصدران البحث.. القاضي جعلهم عبرة بالسجن المشدد بعدما ذكر هذه الآية">
			<span class="post-title">
				حنين حسام ومودة الأدهم تتصدران البحث.. القاضي جعلهم عبرة بالسجن المشدد بعدما ذكر هذه الآية			</span>
	</a>
	</p></div>
</div >
<div  class="post-532664 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/فادي-الهاشم-زوج-نانسي-عجرم-المتهم-بقتل-محمد-الموسى-عمدا-357x210.jpg"  alt="فادي الهاشم زوج نانسي عجرم المتهم بقتل محمد الموسى عمدا" title="نانسي عجرم وزوجها فادي الهاشم في ورطة بسبب جديد جريمة قتله الشاب السوري" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/فادي-الهاشم-زوج-نانسي-عجرم-المتهم-بقتل-محمد-الموسى-عمدا-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/20/%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d9%88-%d9%81%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%87%d8%a7%d8%b4%d9%85-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/20/%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d9%88-%d9%81%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%87%d8%a7%d8%b4%d9%85-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/" title="نانسي عجرم وزوجها فادي الهاشم في ورطة بسبب جديد جريمة قتله الشاب السوري">
			<span class="post-title">
				نانسي عجرم وزوجها فادي الهاشم في ورطة بسبب جديد جريمة قتله الشاب السوري			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_326247701 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="326247701"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="326247701" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬852</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-532305 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/وفاة-شاب-مصري-في-عرس-شقيقه-357x210.jpg"  alt="وفاة شاب أثناء الرقص في عرس شقيقه" title="شاب مصري يسقط ميتاً أثناء رقصه في عرس شقيقه (فيديو)" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/وفاة-شاب-مصري-في-عرس-شقيقه-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/19/%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b3%d9%82%d8%b7-%d9%85%d9%8a%d8%aa%d8%a7%d9%8b-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d9%82%d8%b5%d9%87-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b3/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/19/%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b3%d9%82%d8%b7-%d9%85%d9%8a%d8%aa%d8%a7%d9%8b-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d9%82%d8%b5%d9%87-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b3/" title="شاب مصري يسقط ميتاً أثناء رقصه في عرس شقيقه (فيديو)">
			<span class="post-title">
				شاب مصري يسقط ميتاً أثناء رقصه في عرس شقيقه (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-532104 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/انهيار-أنف-طائرة-تابعة-للخطوط-الجوية-البريطانية-على-مدرج-مطار-هيثرو-357x210.jpg"  alt="انهيار أنف طائرة الخطوط الجوية البريطانية على مدرج مطار هيثرو" title="شاهد ماذا حدث لطائرة الخطوط الجوية البريطانية على مدرج مطار هيثرو" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/انهيار-أنف-طائرة-تابعة-للخطوط-الجوية-البريطانية-على-مدرج-مطار-هيثرو-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/18/%d8%ad%d8%a7%d8%af%d8%ab-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/18/%d8%ad%d8%a7%d8%af%d8%ab-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" title="شاهد ماذا حدث لطائرة الخطوط الجوية البريطانية على مدرج مطار هيثرو">
			<span class="post-title">
				شاهد ماذا حدث لطائرة الخطوط الجوية البريطانية على مدرج مطار هيثرو			</span>
	</a>
	</p></div>
</div >
<div  class="post-531184 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/امرأة-تطعن-شاب-امام-صالون-حلاقة-في-جدة-357x210.jpg"  alt="امرأة تطعن شاب امام صالون حلاقة في جدة" title="في جدة .. امرأة تطعن شاباً أمام صالون حلاقة وتتركه ينزف!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/06/امرأة-تطعن-شاب-امام-صالون-حلاقة-في-جدة-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/06/14/%d8%ac%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b7%d8%b9%d9%86-%d8%b4%d8%a7%d8%a8%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%b5%d8%a7%d9%84%d9%88%d9%86-%d8%ad%d9%84%d8%a7%d9%82%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/06/14/%d8%ac%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b7%d8%b9%d9%86-%d8%b4%d8%a7%d8%a8%d8%a7%d9%8b-%d8%a3%d9%85%d8%a7%d9%85-%d8%b5%d8%a7%d9%84%d9%88%d9%86-%d8%ad%d9%84%d8%a7%d9%82%d8%a9/" title="في جدة .. امرأة تطعن شاباً أمام صالون حلاقة وتتركه ينزف!">
			<span class="post-title">
				في جدة .. امرأة تطعن شاباً أمام صالون حلاقة وتتركه ينزف!			</span>
	</a>
	</p></div>
</div >
<div  class="post-527959 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/منقبة-تغني-أمام-منقبات-بحفل-في-جازان-357x210.jpg"  alt="منقبة تغني أمام منقبات بحفل في جازان" title="مثير للجدل .. منقبة تغني أمام منقبات بحفل في جازان بالسعودية!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/منقبة-تغني-أمام-منقبات-بحفل-في-جازان.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/29/%d9%85%d9%86%d9%82%d8%a8%d8%a9-%d8%aa%d8%ba%d9%86%d9%8a-%d8%a8%d8%ad%d9%81%d9%84-%d9%81%d9%8a-%d8%ac%d8%a7%d8%b2%d8%a7%d9%86-%d9%88%d8%ac%d8%af%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/29/%d9%85%d9%86%d9%82%d8%a8%d8%a9-%d8%aa%d8%ba%d9%86%d9%8a-%d8%a8%d8%ad%d9%81%d9%84-%d9%81%d9%8a-%d8%ac%d8%a7%d8%b2%d8%a7%d9%86-%d9%88%d8%ac%d8%af%d9%84/" title="مثير للجدل .. منقبة تغني أمام منقبات بحفل في جازان بالسعودية!">
			<span class="post-title">
				مثير للجدل .. منقبة تغني أمام منقبات بحفل في جازان بالسعودية!			</span>
	</a>
	</p></div>
</div >
<div  class="post-527185 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/انفجار-الارض-في-ووهان-الصينية-357x210.jpg"  alt="انفجار الارض في ووهان الصينية" title="صادم ومرعب .. شاهد كيف انفجرت الأرض في ووهان الصينية وقذفت المارة في الهواء!!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/انفجار-الارض-في-ووهان-الصينية-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d9%81%d9%8a-%d9%88%d9%88%d9%87%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d9%81%d9%8a-%d9%88%d9%88%d9%87%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9/" title="صادم ومرعب .. شاهد كيف انفجرت الأرض في ووهان الصينية وقذفت المارة في الهواء!!">
			<span class="post-title">
				صادم ومرعب .. شاهد كيف انفجرت الأرض في ووهان الصينية وقذفت المارة في الهواء!!			</span>
	</a>
	</p></div>
</div >
<div  class="post-520383 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/سيدة-مصرية-مع-المذيع-احمد-رأفت-357x210.jpg"  alt="سيدة مصرية مع المذيع أحمد رأفت" title="&#8220;الفلوس دي حلال&#8221; .. فيديو مؤثر لسيدة مصرية مع أحمد رأفت يتصدر الأكثر مشاهدة" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/سيدة-مصرية-مع-المذيع-احمد-رأفت-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab%d8%b1-%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a3%d8%ad%d9%85%d8%af-%d8%b1%d8%a3%d9%81%d8%aa/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab%d8%b1-%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a3%d8%ad%d9%85%d8%af-%d8%b1%d8%a3%d9%81%d8%aa/" title="&#8220;الفلوس دي حلال&#8221; .. فيديو مؤثر لسيدة مصرية مع أحمد رأفت يتصدر الأكثر مشاهدة">
			<span class="post-title">
				&#8220;الفلوس دي حلال&#8221; .. فيديو مؤثر لسيدة مصرية مع أحمد رأفت يتصدر الأكثر مشاهدة			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1176140682 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1176140682"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1176140682" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 931</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
<li id="menu-item-524548" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-524548"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>

<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>






<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.watanserb.com/wp-content/cache/min/1/61f393c77a02604ddd7bd5648fe51a1b.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/min/1/92e2df92ed67395a0212f074aeb28e3f.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"662cdaf2984059d3","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.5.2","si":10}'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->