 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />

<title>من هن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء العماني | وطن يغرد خارج السرب</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" />
<meta name="description" content="شنت السلطات القضائية في سلطنة عمان، حملة ضد المحتوى الخادش للحياء. والذي ينشر عبر مواقع التواصل الاجتماعي. طالت فدوى سلام واميرة الشنفري" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2021/02/15/فيديو-ما-لا-تعرفه-عن-فدوى-سلام-وأميرة-ا/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="من هن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء العماني | وطن يغرد خارج السرب" />
<meta property="og:description" content="شنت السلطات القضائية في سلطنة عمان، حملة ضد المحتوى الخادش للحياء. والذي ينشر عبر مواقع التواصل الاجتماعي. طالت فدوى سلام واميرة الشنفري" />
<meta property="og:url" content="https://www.watanserb.com/2021/02/15/فيديو-ما-لا-تعرفه-عن-فدوى-سلام-وأميرة-ا/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/watanusa" />
<meta property="article:published_time" content="2021-02-15T12:02:01+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2021/02/سلطنة-عمان-1-scaled.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:site" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان خلاصة التعليقات" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/feed/" />
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.watanserb.com/wp-content/cache/asset-cleanup/css/head-f50a44d684f88b3da7c67fb2fc9e4075067f969b.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.3' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.3' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/504677" /><link rel='shortlink' href='https://www.watanserb.com/?p=504677' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F02%2F15%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2585%25d8%25a7-%25d9%2584%25d8%25a7-%25d8%25aa%25d8%25b9%25d8%25b1%25d9%2581%25d9%2587-%25d8%25b9%25d9%2586-%25d9%2581%25d8%25af%25d9%2588%25d9%2589-%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585-%25d9%2588%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F02%2F15%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2585%25d8%25a7-%25d9%2584%25d8%25a7-%25d8%25aa%25d8%25b9%25d8%25b1%25d9%2581%25d9%2587-%25d8%25b9%25d9%2586-%25d9%2581%25d8%25af%25d9%2588%25d9%2589-%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585-%25d9%2588%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%2F&#038;format=xml" />
<link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin>
<link rel="preload" as="font" href="https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">

<meta name="onesignal" content="wordpress-plugin" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel='stylesheet' id='7.8.0-1613391349' href='https://www.watanserb.com/wp-content/bs-booster-cache/3968dae56da8d16233ffb7b1dcc50f3e.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico-450x430.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />

<style>.comment-list .comment-content{font-size:18px}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-504677 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9 single-cat-11  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-a" dir="rtl">
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9ITA7ai5zcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tS1NWQlpaMycp'></script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.watanserb.com/wp-content/cache/asset-cleanup/js/body-e9683500e7756a82e58836b88f6b8ccb69a7aba4.js' defer></script><script type="text/javascript">var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"abarakat"}})</script>
<script>document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded",function(){var s=document.createElement("script");s.src="https://www.watanserb.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s)})}</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21891614487/DPD',['fluid',[750,300],[728,90],[750,200],[750,100]],'div-gpt-ad-1578808623026-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5510631361488578" async></script>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='010dc2ae-6801-4add-96cd-6f8b7cd78558';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="شكراً لإشتراكك";oneSignal_options.path="https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="هل ترغب باستلام اشعارات إخبارية على جهازك؟ تستطيع الغاء اشتراكك أي لحظة";oneSignal_options.promptOptions.exampleNotificationTitleDesktop="هذا نموذج الإشعارات";oneSignal_options.promptOptions.exampleNotificationMessageDesktop="الإشعارات ستظهر على سطح مكتبك";oneSignal_options.promptOptions.exampleNotificationTitleMobile="هذا نموذج الإشعارات";oneSignal_options.promptOptions.exampleNotificationMessageMobile="الإشعارات ستظهر على جهازك";oneSignal_options.promptOptions.exampleNotificationCaption="تستطيع الغاء اشتراكك في أي وقت";oneSignal_options.promptOptions.acceptButtonText="اشترك";oneSignal_options.promptOptions.cancelButtonText="لا شكراً";oneSignal_options.promptOptions.siteName="وطن | يغرد خارج السرب";oneSignal_options.promptOptions.autoAcceptTitle="انقر للسماح";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.showCredit=!1;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='اشترك في التنبيهات الإخبارية';oneSignal_options.notifyButton.text['tip.state.subscribed']='أنت مشترك في التنبيهات الإخبارية';oneSignal_options.notifyButton.text['tip.state.blocked']='أوقفت التنبيهات';oneSignal_options.notifyButton.text['message.action.subscribed']='شكراً لإشتراكك';oneSignal_options.notifyButton.text['message.action.unsubscribed']='لن تستلم ثانية أي تنبيهات';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='اشترك';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='الغي الإشتراك';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/watanserb.com\/wp-content\/uploads\/2020\/09\/logo.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0634\u0646\u062a \u0627\u0644\u0633\u0644\u0637\u0627\u062a \u0627\u0644\u0642\u0636\u0627\u0626\u064a\u0629 \u0641\u064a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646\u060c \u062d\u0645\u0644\u0629 \u0636\u062f \u0627\u0644\u0645\u062d\u062a\u0648\u0649 \u0627\u0644\u062e\u0627\u062f\u0634 \u0644\u0644\u062d\u064a\u0627\u0621. \u0648\u0627\u0644\u0630\u064a \u064a\u0646\u0634\u0631 \u0639\u0628\u0631 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a.\u0648\u0623\u0635\u062f\u0631\u062a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u0623\u062d\u0643\u0627\u0645\u0627\u064b \u0642\u0636\u0627\u0626\u064a\u0629 \u0636\u062f \u0628\u0639\u0636 \u0627\u0644\u0645\u0634\u0627\u0647\u064a\u0631 \u0628\u0633\u0628\u0628 \u0645\u062d\u062a\u0648\u0649 \u0645\u0646\u0634\u0648\u0631\u0627\u062a\u0647\u0645 \u0627\u0644\u062e\u0627\u062f\u0634\u0629 \u0644\u0644\u062d\u064a\u0627\u0621. \u0648\u0648\u062c\u0647\u062a \u0644\u0647\u0645 \u062a\u0647\u0645\u0629 \u0627\u0644\u0625\u062e\u0644\u0627\u0644 \u0628\u0627\u0644\u0622\u062f\u0627\u0628 \u0627\u0644\u0639\u0627\u0645\u0629 .https:\/\/www.youtube",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\u0641\u064a\u062f\u064a\u0648: \u0645\u0627 \u0644\u0627 \u062a\u0639\u0631\u0641\u0647 \u0639\u0646 \u0641\u062f\u0648\u0649 \u0633\u0644\u0627\u0645 \u0648\u0623\u0645\u064a\u0631\u0629 \u0627\u0644\u0634\u0646\u0641\u0631\u064a \u0627\u0644\u0644\u062a\u0627\u0646 \u0639\u0627\u0642\u0628\u0647\u0645\u0627 \u0627\u0644\u0642\u0636\u0627\u0621 \u0641\u064a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-scaled.jpg",
    "uploadDate": "2021-02-15",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2021\/02\/15\/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7\/"
}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-2143950106" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%ac%d8%a8%d8%b1%d9%8a%d9%84-%d8%a7%d9%84%d8%b1%d8%ac%d9%88%d8%a8-%d9%8a%d9%81%d8%b6%d8%ad-%d8%af%d9%88%d9%84%d8%a7-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">
مسؤول فلسطيني يفضح دولا وصفها بالمهرولة تسعى لتخريب الحوار الفلسطيني فمن قصد؟! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/">
بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/">
فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%ae%d8%a8%d8%b1-%d8%ad%d9%85%d9%84-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d8%b9%d9%84%d9%89-%d9%85/">
خبر حمل ياسمين صبري يثير ضجة واسعة على منصات التواصل.. ما حقيقة الأمر؟! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d9%85%d8%b9-%d8%b9%d8%b4%d9%8a%d9%82%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a8/">
السورية دانا جبر تثير ضجة واسعة بصورتها مع عشيقها في عيد الحب </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d9%85%d8%ad%d9%85%d8%af-%d8%a2%d9%84-%d8%ae%d8%a7%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%88%d8%b3%d9%8a-%d9%84%d9%84%d9%83%d9%86%d9%8a%d8%b3/">
محمد آل خاجة من المعبد الهندوسي للكنيس اليهودي ثم السفارة في قلب إسرائيل! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%ad%d8%ac-%d8%a5%d9%84%d9%89-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%8a%d9%83%d8%b4%d9%81-%d8%ae%d8%a8%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%84%d9%88/">
&#8220;الحج إلى واشنطن&#8221;.. تحقيق يكشف خبايا اللوبي المغربي والمليارات التي صرفها محمد السادس </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b1%d9%85%d9%84%d8%a9-%d9%85%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d8%b5%d9%81%d9%8a%d8%a9-%d9%81%d8%b1%d9%83/">
حقيقة وفاة أرملة معمر القذافي.. من هي صفية فركاش التي فاقت ثروتها ما جمعته ليلى الطرابلسي؟ </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d9%85%d9%86-%d9%87%d9%88-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%86%d8%b8%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b4%d8%b9%d9%84%d8%aa-%d9%88%d9%81%d8%a7%d8%aa%d9%87/">
من هو الناشط خالد الحنظولي الذي أشعلت وفاته مواقع التواصل في سلطنة عمان؟ </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%ba%d9%84%d9%82-%d9%85%d8%b7%d8%b9%d9%85-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%b4%d9%87%d9%8a/">
لم يشفع له ولي عهد دبي.. الإمارات تغلق مطعم الشيف التركي الشهير بوراك </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" alt="وطن يغرد خارج السرب" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home"><span>Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/"><span>حياتنا</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span>فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان</span><meta itemprop="item" content="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-504677" class="post-504677 post type-post status-publish format-video has-post-thumbnail  category-9 category-11 tag-97974 tag-27202 tag-97975 tag-64829 tag-97905 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2021/02/سلطنة-عمان-1-scaled.jpg"><picture><source data-src="https://www.watanserb.com/wp-content/uploads/2021/02/سلطنة-عمان-1.jpg.webp" type="image/webp"><img width="750" height="430" alt="فدوى سلام وأميرة الشنفري" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/سلطنة-عمان-1.jpg" class="webpexpress-processed"></picture> </a>
<figcaption class="wp-caption-text">فدوى سلام وأميرة الشنفري</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/abarakat/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-02-15T04:02:01-08:00">في <b>فبراير 15, 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#5d622e283f37383e296084dc84d785f284d784d5677d84d885fa7d84d985fa7d85f785e485ec84dc84da7d85e484db7d84dc85f284d584d47d85ee84d985fa84d87d84d585fe84d884d785ec85f47d85fa84d985e984db84dc85ec84d77d85fa84d984d985f785fa84db7d85e485fa84df85f584da84d885fa7d85fa84d984df85eb85fa85fc7d84dc84d77d85ee84d985ea84db85f47d85e484d885fa84db7b3f323924603529292d2e786e1c786f1b786f1b2a2a2a732a3c293c332e382f3f733e3230786f1b786e1b2d786e19686d696b6a6a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677&text=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677&title=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>شنت السلطات القضائية في سلطنة عمان، حملة ضد المحتوى الخادش للحياء. والذي ينشر عبر مواقع التواصل الاجتماعي.</p>
<p>وأصدرت سلطنة عمان أحكاماً قضائية ضد بعض المشاهير بسبب محتوى منشوراتهم الخادشة للحياء. ووجهت لهم تهمة الإخلال بالآداب العامة .</p>
<div class="ktd ktd-clearfix ktd-post-inline ktd-float-center ktd-align-center ktd-column-1"><div id="ktd-319472-1869613555" class="ktd-container ktd-type-custom_code " data-adid="319472" data-type="custom_code"><div id="monetizd_27764"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("Mjc3NjQ=");document.getElementById("monetizd_27764").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/27764?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("Mjc3NjQ=")).appendChild(d)}()</script></div></div> <p><iframe title="سلطنة عمان تعاقب مشهورتين بسبب المحتوى الخادش" width="1170" height="878" src="https://www.youtube.com/embed/p0nXxdyV6OQ?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2><strong><a href="https://www.watanserb.com/tag/%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85/" class="st_tag internal_tag" rel="tag" title="Posts tagged with فدوى سلام">فدوى سلام</a> و أميرة الكون</strong></h2>
<p>وشملت الاحكام كلاً من فدوى سلام البوسعيدي، وأميرة الشنفري المعروفة بلقب &#8220;أميرة الكون&#8221;. تنص على حظر استخدام جميع الحسابات الشخصية التابعة لهم.</p>
<p>وتغلظ <a href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d9%81%d8%af%d9%88%d9%89/" target="_blank" rel="noopener">العقوبة</a> على المشهورتين في حال تم فتح حسابات أو نشر منشورات عليه من أي جهاز آخر. وينفذ الحكم بعد  7 أيام من تاريخ النطق.</p>
<h2><strong>فدوى سلام</strong></h2>
<p>وتعمل فدوى سلام البوسعيدي كعارضة أزياء، وهي أيضًا تعرّف نفسها على أنها ناشطة اجتماعية وتطرح وتناقش. قضايا مثيرة للجدل في سلطنة عمان.</p>
<p>ونشرت فدوى سلام فيديو لها عبر &#8220;سناب شات&#8221; اعتبره العمانيون غير لائق ومسيء للسلطنة.</p>
<p>وظهرت فدوى بالمقطع وهي ترقص وتتمايل في مقطع صورته بكاميرا جوالها ورفعته على حساباتها عبر مواقع التواصل.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-504688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="العثور على جثة عبدالله الفارسي" title="بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/ببب.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;1024&quot;:&quot;\u0628\u0628\u0628-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;210&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0628\u0628\u0628-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/" class="post-url post-title">
بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً </a>
</p> </div>
</div >
<div class="post-504637 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وفاة الناشط العماني خالد الحنظولي في صحار" title="من هو الناشط خالد الحنظولي الذي أشعلت وفاته مواقع التواصل في سلطنة عمان؟" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/خالد-الحنظولي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d9%85%d9%86-%d9%87%d9%88-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%86%d8%b8%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b4%d8%b9%d9%84%d8%aa-%d9%88%d9%81%d8%a7%d8%aa%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/15/%d9%85%d9%86-%d9%87%d9%88-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%86%d8%b8%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b4%d8%b9%d9%84%d8%aa-%d9%88%d9%81%d8%a7%d8%aa%d9%87/" class="post-url post-title">
من هو الناشط خالد الحنظولي الذي أشعلت وفاته مواقع التواصل في سلطنة عمان؟ </a>
</p> </div>
</div >
<div class="post-504442 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هذا ما فعلته سلطنة عمان مع أميرة الشنفري" title="بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/اميرة-الكون.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/" class="post-url post-title">
بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها </a>
</p> </div>
</div >
</div>
</div></div> <h2><strong><a href="https://www.watanserb.com/tag/%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%86%d9%81%d8%b1%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with أميرة الشنفري">أميرة الشنفري</a> المعروفة بـ أميرة الكون</strong></h2>
<p>وهي <a href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/" target="_blank" rel="noopener">سيدة أعمال</a> عمانية بارزة في قطاع الأعمال، وتُروج لمنتجاتها دائماً عبر مواقع التواصل الاجتماعي، بالإضافة لمشاركتها بعض تفاصيل حياتها.</p>
<p>ودائماً ما تثير أميرة الكون جدلاً بين العمانيين بفيديوهاتها وحركاتها الخارجة.</p>
<p>وأشاد رواد مواقع التواصل الاجتماعي بخطوة <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القضاء العماني">القضاء العماني</a>، وأكدوا أن المجتمع العُماني لا يزال مصراً على التمسك بأصالته وحفاظه على العادات والتقاليد.</p>
<p>وتصدر هاشتاج #اميره_الكون وكلنا مع فدوى سلام قائمة التريند الأكثر تداولاً في سلطنة عُمان على مدار اليومين الماضيين ، والذي أشاد عبره الناشطون بالقضاء العُماني، ودوره. بالمحافظة على صورة السلطنة المُحافظة.</p>
<p>فكتب الناشط العماني علي المقبالي: “خبر جدا مفرح ونشكر محكمة القضاء على هذا الحكم، ونتمنى بعد غلق الكثير من الحسابات. التي لا تمد الشعب العماني بصلة، نحن مع القضاء العماني”.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl"><a href="https://twitter.com/hashtag/%D8%A7%D9%85%D9%8A%D8%B1%D9%87_%D8%A7%D9%84%D9%83%D9%88%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#اميره_الكون</a><a href="https://twitter.com/hashtag/%D9%86%D8%AD%D9%86_%D9%85%D8%B9_%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1_%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%86%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#نحن_مع_القضاء_العماني</a> </p>
<p>خبر جدًا مفرح ونشكر محكمة القضاء ع هاذا الحكم &#8230;.</p>
<p>ونتمنى بعد غلق الكثير من الحسابات التي لا تمد الشعب العماني بصله <a href="https://t.co/G7xDKspr0n">pic.twitter.com/G7xDKspr0n</a></p>
<p>&mdash; علي المقبالي (@ali_almqbali_) <a href="https://twitter.com/ali_almqbali_/status/1360673244236374033?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<p>ووافقه آخر الرأي مطالباً بالقبض على آخرون، وكتب: “يعيش القضاء العماني، الله يلحق الحبل بالدلو شي كم واحد فبالي يآرب. ينالهم أكثر من ذا الحكم ، راعية الأصفر ، وراعية المالديف، احلى وحدة”.</p>
<p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></p>
<p><a href="https://www.youtube.com/c/WatanComNews/"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p> <div class="ktd ktd-clearfix ktd-post-bottom ktd-float-center ktd-align-center ktd-column-1"><div id="ktd-319470-563589391" class="ktd-container ktd-type-custom_code " data-adid="319470" data-type="custom_code"><div id="monetizd_27763"></div>
<script type="text/javascript">!function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("Mjc3NjM=");document.getElementById("monetizd_27763").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/27763?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("Mjc3NjM=")).appendChild(d)}()</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%86%d9%81%d8%b1%d9%8a/" rel="tag">أميرة الشنفري</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a/" rel="tag">القضاء العماني</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%86/" rel="tag">اميرة الكون</a><a href="https://www.watanserb.com/tag/%d9%8d%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">ٍسلطنة عمان</a><a href="https://www.watanserb.com/tag/%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85/" rel="tag">فدوى سلام</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82663e6635671066356637859f663a67189f663b67189f67156706670e663e66389f670666399f663e6710663766369f670c663b6718663a9f6637671c663a6635670e67169f6718663b670b6639663e670e66359f6718663b663b6715671866399f67066718663d67176638663a67189f6718663b663d67096718671e9f663e66359f670c663b6708663967169f6706663a6718663999ddd0dbc682d7cbcbcfcc9a8cfe9a8df99a8df9c8c8c891c8decbded1ccdacddd91dcd0d29a8df99a8cf9cf9a8cfb8a8f8b898888" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677&text=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D504677&title=فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-504688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="العثور على جثة عبدالله الفارسي" title="بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/ببب.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;1024&quot;:&quot;\u0628\u0628\u0628-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;210&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;279&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;357&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;750&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0628\u0628\u0628-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/" title="بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً">
<span class="post-title">
بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً </span>
</a>
</p></div>
</div >
<div class="post-504637 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="وفاة الناشط العماني خالد الحنظولي في صحار" title="من هو الناشط خالد الحنظولي الذي أشعلت وفاته مواقع التواصل في سلطنة عمان؟" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/خالد-الحنظولي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;279&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;357&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;750&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;279&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;357&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;750&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062d\u0646\u0638\u0648\u0644\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d9%85%d9%86-%d9%87%d9%88-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%86%d8%b8%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b4%d8%b9%d9%84%d8%aa-%d9%88%d9%81%d8%a7%d8%aa%d9%87/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/15/%d9%85%d9%86-%d9%87%d9%88-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%86%d8%b8%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b4%d8%b9%d9%84%d8%aa-%d9%88%d9%81%d8%a7%d8%aa%d9%87/" title="من هو الناشط خالد الحنظولي الذي أشعلت وفاته مواقع التواصل في سلطنة عمان؟">
<span class="post-title">
من هو الناشط خالد الحنظولي الذي أشعلت وفاته مواقع التواصل في سلطنة عمان؟ </span>
</a>
</p></div>
</div >
<div class="post-504442 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="هذا ما فعلته سلطنة عمان مع أميرة الشنفري" title="بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/اميرة-الكون.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;279&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;357&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;750&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/" title="بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها">
<span class="post-title">
بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها </span>
</a>
</p></div>
</div >
<div class="post-504264 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="القضاء العماني يوجه عقوبة بحق فدوى سلام البوسعيدي" title="شاهد كيف عاقبت سلطنة عمان الناشطة فدوى سلام بعد فيديوهاتها الخادشة للحياء" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/العمانية-فدوى-سلام-البوسعيدي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d9%81%d8%af%d9%88%d9%89/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d9%81%d8%af%d9%88%d9%89/" title="شاهد كيف عاقبت سلطنة عمان الناشطة فدوى سلام بعد فيديوهاتها الخادشة للحياء">
<span class="post-title">
شاهد كيف عاقبت سلطنة عمان الناشطة فدوى سلام بعد فيديوهاتها الخادشة للحياء </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_387296614='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[504677],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[97974,27202,97975,64829,97905],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0e61e6e","data":{"vars":{"post-ranking-offset":3}}}'</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="387296614" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="387296614" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-504677" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='504677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar">
<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-504264 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="القضاء العماني يوجه عقوبة بحق فدوى سلام البوسعيدي" title="شاهد كيف عاقبت سلطنة عمان الناشطة فدوى سلام بعد فيديوهاتها الخادشة للحياء" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/العمانية-فدوى-سلام-البوسعيدي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u0629-\u0641\u062f\u0648\u0649-\u0633\u0644\u0627\u0645-\u0627\u0644\u0628\u0648\u0633\u0639\u064a\u062f\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d9%81%d8%af%d9%88%d9%89/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d9%81%d8%af%d9%88%d9%89/" class="post-url post-title">
شاهد كيف عاقبت سلطنة عمان الناشطة فدوى سلام بعد فيديوهاتها الخادشة للحياء </a>
</p> </div>
</div >
<div class="post-504442 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هذا ما فعلته سلطنة عمان مع أميرة الشنفري" title="بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/اميرة-الكون.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;210&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0645\u064a\u0631\u0629-\u0627\u0644\u0643\u0648\u0646-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/14/%d8%a8%d8%b9%d8%af-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/" class="post-url post-title">
بعد ضربة فدوى سلام.. هذا ما فعلته سلطنة عمان مع أميرة الشنفري بسبب منشوراتها </a>
</p> </div>
</div >
<div class="post-504151 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سقوط الشيف التركي بوراك أوزدمير في البحر" title="شاهد لحظة سقوط الشيف التركي بوراك في البحر.. هل أصابه نحس ولي عهد دبي؟!" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/بوراك-أوزدمير-وولي-عهد-دبي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg.webp&quot;,&quot;210&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-url post-title">
شاهد لحظة سقوط الشيف التركي بوراك في البحر.. هل أصابه نحس ولي عهد دبي؟! </a>
</p> </div>
</div >
<div class="post-504105 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="صورة نانسي عجرم وحماتها تثير ضجة" title="صورة نانسي عجرم وحماتها تثير ضجة واسعة في لبنان وأنباء تتحدث عن تدهور حالتها" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/نانسي-عجرم.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645.jpg&quot;,&quot;1024&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645.jpg.webp&quot;,&quot;210&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/12/%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d9%88%d8%ad%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/12/%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d9%88%d8%ad%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9/" class="post-url post-title">
صورة نانسي عجرم وحماتها تثير ضجة واسعة في لبنان وأنباء تتحدث عن تدهور حالتها </a>
</p> </div>
</div >
<div class="post-503149 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="اول ظهور لإيفانكا ترامب منذ خروجها من البيت الأبيض" title="بملابس البحر .. صور تكشف أول ظهور لإيفانكا ترامب وزوجها منذ مغادرتهما البيت الأبيض!" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/إيفانكا-ترامب.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628.jpg&quot;,&quot;210&quot;:&quot;\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628.jpg&quot;,&quot;1024&quot;:&quot;\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628.jpg.webp&quot;,&quot;210&quot;:&quot;\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/08/%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%b5%d9%88%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d9%88%d9%84-%d8%b8%d9%87%d9%88%d8%b1-%d9%84%d8%a5%d9%8a%d9%81%d8%a7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/08/%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%b5%d9%88%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d9%88%d9%84-%d8%b8%d9%87%d9%88%d8%b1-%d9%84%d8%a5%d9%8a%d9%81%d8%a7%d9%86/" class="post-url post-title">
بملابس البحر .. صور تكشف أول ظهور لإيفانكا ترامب وزوجها منذ مغادرتهما البيت الأبيض! </a>
</p> </div>
</div >
<div class="post-504362 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قناة الشروق الجزائرية تصور ملك المغرب بالدمية" title="شاهد ملك المغرب محمد السادس &#8220;دمية&#8221; على قناة الشروق الجزائرية وأزمة جديدة تطل برأسها" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/قناة-الشروق-الجزائرية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0644\u0634\u0631\u0648\u0642-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0644\u0634\u0631\u0648\u0642-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629.jpg&quot;,&quot;1024&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0644\u0634\u0631\u0648\u0642-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0644\u0634\u0631\u0648\u0642-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629.jpg.webp&quot;,&quot;210&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0644\u0634\u0631\u0648\u0642-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0644\u0634\u0631\u0648\u0642-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a\u0629-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%af%d9%85%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%af%d9%85%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82/" class="post-url post-title">
شاهد ملك المغرب محمد السادس &#8220;دمية&#8221; على قناة الشروق الجزائرية وأزمة جديدة تطل برأسها </a>
</p> </div>
</div >
<div class="post-504610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السلطان هيثم بن طارق يحيل اللواء صالح بن حميد السيابي للتقاعد" title="من هو اللواء صالح بن حميد السيابي الذي أحاله السلطان هيثم للتقاعد؟" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/السلطان-هيثم-بن-طارق-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-1.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-1.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-1-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-1.jpg.webp&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-1.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-1-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d9%85%d9%86-%d9%87%d9%88-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a8%d9%86-%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2021/02/14/%d9%85%d9%86-%d9%87%d9%88-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a8%d9%86-%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3/" class="post-url post-title">
من هو اللواء صالح بن حميد السيابي الذي أحاله السلطان هيثم للتقاعد؟ </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1359963856='{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}'</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1359963856" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1359963856" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
 </div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-504688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="العثور على جثة عبدالله الفارسي" title="بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/ببب.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0628\u0628.jpg&quot;,&quot;1024&quot;:&quot;\u0628\u0628\u0628-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;279&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;357&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;750&quot;:&quot;\u0628\u0628\u0628.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0628\u0628\u0628-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/15/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/" title="بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً">
<span class="post-title">
بعد شهر ونصف من اختفائه.. العثور على جثة العماني عبدالله الفارسي مقتولاً </span>
</a>
</p></div>
</div >
<div class="post-504677 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="فدوى سلام وأميرة الشنفري" title="فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/سلطنة-عمان-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/" title="فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان">
<span class="post-title" itemprop="headline">
فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان </span>
</a>
</p></div>
</div >
<div class="post-504669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="حمل ياسمين صبري" title="خبر حمل ياسمين صبري يثير ضجة واسعة على منصات التواصل.. ما حقيقة الأمر؟!" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/ياسمين-صبري-واحمد-ابو-هشيمة-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg&quot;,&quot;279&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg&quot;,&quot;357&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg&quot;,&quot;750&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg&quot;,&quot;1024&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg.webp&quot;,&quot;279&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg.webp&quot;,&quot;357&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg.webp&quot;,&quot;750&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1.jpg.webp&quot;,&quot;1024&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-1-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d8%ae%d8%a8%d8%b1-%d8%ad%d9%85%d9%84-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d8%b9%d9%84%d9%89-%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/15/%d8%ae%d8%a8%d8%b1-%d8%ad%d9%85%d9%84-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d8%b9%d9%84%d9%89-%d9%85/" title="خبر حمل ياسمين صبري يثير ضجة واسعة على منصات التواصل.. ما حقيقة الأمر؟!">
<span class="post-title">
خبر حمل ياسمين صبري يثير ضجة واسعة على منصات التواصل.. ما حقيقة الأمر؟! </span>
</a>
</p></div>
</div >
<div class="post-504664 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="دانا جبر وعشيقها في عيد الحب" title="السورية دانا جبر تثير ضجة واسعة بصورتها مع عشيقها في عيد الحب" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/دانا-جبر.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg&quot;,&quot;750&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg&quot;,&quot;1024&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg.webp&quot;,&quot;279&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg.webp&quot;,&quot;357&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg.webp&quot;,&quot;750&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631.jpg.webp&quot;,&quot;1024&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d9%85%d8%b9-%d8%b9%d8%b4%d9%8a%d9%82%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a8/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/15/%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d9%85%d8%b9-%d8%b9%d8%b4%d9%8a%d9%82%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a8/" title="السورية دانا جبر تثير ضجة واسعة بصورتها مع عشيقها في عيد الحب">
<span class="post-title">
السورية دانا جبر تثير ضجة واسعة بصورتها مع عشيقها في عيد الحب </span>
</a>
</p></div>
</div >
<div class="post-504636 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="خطوبة المهرة البحرينية" title="&#8220;أين زوجك المسجون؟&#8221;.. المهرة البحرينية تثير الجدل بخطوبتها من &#8220;صاحب الظل الطويل&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/المهرة-البحرينية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg.webp&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg.webp&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg.webp&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0645\u0647\u0631\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%ae%d8%b7%d9%88%d8%a8%d8%aa%d9%87%d8%a7/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/14/%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%ae%d8%b7%d9%88%d8%a8%d8%aa%d9%87%d8%a7/" title="&#8220;أين زوجك المسجون؟&#8221;.. المهرة البحرينية تثير الجدل بخطوبتها من &#8220;صاحب الظل الطويل&#8221;">
<span class="post-title">
&#8220;أين زوجك المسجون؟&#8221;.. المهرة البحرينية تثير الجدل بخطوبتها من &#8220;صاحب الظل الطويل&#8221; </span>
</a>
</p></div>
</div >
<div class="post-504605 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="ياسمين صبري تستعرض هدية زوجها أحمد أبو هشيمة في عيد الحب" title="ياسمين صبري تستعرض هدية زوجها أحمد أبو هشيمة في عيد الحب" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/ياسمين-صبري-واحمد-ابو-هشيمة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;279&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;357&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;750&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;1024&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg.webp&quot;,&quot;279&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg.webp&quot;,&quot;357&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg.webp&quot;,&quot;750&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629.jpg.webp&quot;,&quot;1024&quot;:&quot;\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0648\u0627\u062d\u0645\u062f-\u0627\u0628\u0648-\u0647\u0634\u064a\u0645\u0629-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1%d9%8a-%d8%aa%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%87%d8%af%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/14/%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1%d9%8a-%d8%aa%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%87%d8%af%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88/" title="ياسمين صبري تستعرض هدية زوجها أحمد أبو هشيمة في عيد الحب">
<span class="post-title">
 ياسمين صبري تستعرض هدية زوجها أحمد أبو هشيمة في عيد الحب </span>
</a>
</p></div>
</div >
<div class="post-504501 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سما المصري تتلقى خبرا صادما في زنزانتها" title="سما المصري تتلقى خبرا صادما في زنزانتها وتخوف من انتحارها داخل السجن" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/سما-المصري.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg.webp&quot;,&quot;279&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg.webp&quot;,&quot;357&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg.webp&quot;,&quot;750&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/14/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d8%aa%d9%84%d9%82%d9%89-%d8%ae%d8%a8%d8%b1%d8%a7-%d8%b5%d8%a7%d8%af%d9%85%d8%a7-%d9%81%d9%8a-%d8%b2%d9%86%d8%b2%d8%a7%d9%86%d8%aa%d9%87/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/14/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d8%aa%d9%84%d9%82%d9%89-%d8%ae%d8%a8%d8%b1%d8%a7-%d8%b5%d8%a7%d8%af%d9%85%d8%a7-%d9%81%d9%8a-%d8%b2%d9%86%d8%b2%d8%a7%d9%86%d8%aa%d9%87/" title="سما المصري تتلقى خبرا صادما في زنزانتها وتخوف من انتحارها داخل السجن">
<span class="post-title">
سما المصري تتلقى خبرا صادما في زنزانتها وتخوف من انتحارها داخل السجن </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_344056893='{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}'</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="344056893" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="344056893" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬694</span>
</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-504677 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="فدوى سلام وأميرة الشنفري" title="فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/سلطنة-عمان-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2021/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d9%81%d8%af%d9%88%d9%89-%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7/" title="فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان">
<span class="post-title" itemprop="headline">
فيديو: ما لا تعرفه عن فدوى سلام وأميرة الشنفري اللتان عاقبهما القضاء في سلطنة عمان </span>
</a>
</p></div>
</div >
<div class="post-504151 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="سقوط الشيف التركي بوراك أوزدمير في البحر" title="شاهد لحظة سقوط الشيف التركي بوراك في البحر.. هل أصابه نحس ولي عهد دبي؟!" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/بوراك-أوزدمير-وولي-عهد-دبي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg.webp&quot;,&quot;279&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg.webp&quot;,&quot;357&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg.webp&quot;,&quot;750&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0628\u0648\u0631\u0627\u0643-\u0623\u0648\u0632\u062f\u0645\u064a\u0631-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/" title="شاهد لحظة سقوط الشيف التركي بوراك في البحر.. هل أصابه نحس ولي عهد دبي؟!">
<span class="post-title">
شاهد لحظة سقوط الشيف التركي بوراك في البحر.. هل أصابه نحس ولي عهد دبي؟! </span>
</a>
</p></div>
</div >
<div class="post-503219 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="شجار في سوق إربد الأردنية" title="شاهد ما حدث في سوق إربد بالأردن بعدما حاول سائق شاحنة دهس العشرات" data-src="https://www.watanserb.com/wp-content/uploads/2021/02/سوق-اربد.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png&quot;,&quot;279&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png&quot;,&quot;357&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png&quot;,&quot;750&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png&quot;,&quot;1334&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png.webp&quot;,&quot;279&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png.webp&quot;,&quot;357&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png.webp&quot;,&quot;750&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png.webp&quot;,&quot;1334&quot;:&quot;\u0633\u0648\u0642-\u0627\u0631\u0628\u062f.png.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/02/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d8%b3%d9%88%d9%82-%d8%a5%d8%b1%d8%a8%d8%af-%d8%a8%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%ad%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/02/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d8%b3%d9%88%d9%82-%d8%a5%d8%b1%d8%a8%d8%af-%d8%a8%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%ad%d8%a7/" title="شاهد ما حدث في سوق إربد بالأردن بعدما حاول سائق شاحنة دهس العشرات">
<span class="post-title">
شاهد ما حدث في سوق إربد بالأردن بعدما حاول سائق شاحنة دهس العشرات </span>
</a>
</p></div>
</div >
<div class="post-499282 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="رئيس &quot;مصر للطيران&quot; يموت على الهواء والمذيعة في أصعب موقف" title="وفاة رئيس شركة مصر للطيران على الهواء والمذيعة تتعرض لأصعب موقف في حياتها!" data-src="https://www.watanserb.com/wp-content/uploads/2021/01/ضيف-يموت-أثناء-الحوار-والمذيعة-تتعرض-لأصعب-موقف-في-حياتها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg&quot;,&quot;750&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg&quot;,&quot;1024&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627-scaled.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg.webp&quot;,&quot;279&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg.webp&quot;,&quot;357&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg.webp&quot;,&quot;750&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627.jpg.webp&quot;,&quot;1024&quot;:&quot;\u0636\u064a\u0641-\u064a\u0645\u0648\u062a-\u0623\u062b\u0646\u0627\u0621-\u0627\u0644\u062d\u0648\u0627\u0631-\u0648\u0627\u0644\u0645\u0630\u064a\u0639\u0629-\u062a\u062a\u0639\u0631\u0636-\u0644\u0623\u0635\u0639\u0628-\u0645\u0648\u0642\u0641-\u0641\u064a-\u062d\u064a\u0627\u062a\u0647\u0627-scaled.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/01/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b5%d8%b1-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/01/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b5%d8%b1-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%88/" title="وفاة رئيس شركة مصر للطيران على الهواء والمذيعة تتعرض لأصعب موقف في حياتها!">
<span class="post-title">
وفاة رئيس شركة مصر للطيران على الهواء والمذيعة تتعرض لأصعب موقف في حياتها! </span>
</a>
</p></div>
</div >
<div class="post-496171 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="زفاف غريب في مصر بحضور صديقات العروس" title="زواج غريب في مصر بملابس داخلية للعروسين .. والشهود في غرفة النوم!!" data-src="https://www.watanserb.com/wp-content/uploads/2021/01/زفاف-غريب-في-مصر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-210x136.jpg.webp&quot;,&quot;279&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-279x220.jpg.webp&quot;,&quot;357&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-357x210.jpg.webp&quot;,&quot;750&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631-750x430.jpg.webp&quot;,&quot;1200&quot;:&quot;\u0632\u0641\u0627\u0641-\u063a\u0631\u064a\u0628-\u0641\u064a-\u0645\u0635\u0631.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/01/17/%d8%b2%d9%88%d8%a7%d8%ac-%d8%ba%d8%b1%d9%8a%d8%a8-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d8%b9%d8%b1%d9%88%d8%b3%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/01/17/%d8%b2%d9%88%d8%a7%d8%ac-%d8%ba%d8%b1%d9%8a%d8%a8-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d8%b9%d8%b1%d9%88%d8%b3%d9%8a/" title="زواج غريب في مصر بملابس داخلية للعروسين .. والشهود في غرفة النوم!!">
<span class="post-title">
زواج غريب في مصر بملابس داخلية للعروسين .. والشهود في غرفة النوم!! </span>
</a>
</p></div>
</div >
<div class="post-495222 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="حادث دهس متعمد في السعودية" title="&#8220;شاهد&#8221; فيديو مرعب لعملية دهس شاب في السعودية حتى سُحقت عظامه! " data-src="https://www.watanserb.com/wp-content/uploads/2021/01/حادث-دهس-متعمد-في-السعودية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-357x210.jpg&quot;,&quot;645&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;webp_sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg.webp&quot;,&quot;279&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-279x220.jpg.webp&quot;,&quot;357&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-357x210.jpg.webp&quot;,&quot;645&quot;:&quot;\u062d\u0627\u062f\u062b-\u062f\u0647\u0633-\u0645\u062a\u0639\u0645\u062f-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg.webp&quot;}}" class="img-holder" href="https://www.watanserb.com/2021/01/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%87%d8%b3-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2021/01/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%af%d9%87%d8%b3-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9/" title="&#8220;شاهد&#8221; فيديو مرعب لعملية دهس شاب في السعودية حتى سُحقت عظامه! ">
<span class="post-title">
&#8220;شاهد&#8221; فيديو مرعب لعملية دهس شاب في السعودية حتى سُحقت عظامه!  </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_1522227854='{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}'</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1522227854" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1522227854" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 929</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/?page_id=84133">صحيفة وطن الاسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - وطن يغرد خارج السرب. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Accept</a>
<a class="bs-gdpr-more" href="#">Read More</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script><!--
var sc_project=8706956;var sc_security="89956ba7";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.")</script>
<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/8706956/0/89956ba7/1/" alt="web analytics" /></a></div></noscript>


<script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:!0};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=!0;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})()</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":!0,"position":"after-header"},"share":{"more":!0},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"504677"};
/* ]]> */
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}()</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>(function(){"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run()}())</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script id='wpacu-combined-js-body-group-2' type='text/javascript' src='https://www.watanserb.com/wp-content/cache/asset-cleanup/js/body-58ccb15cb1c285d25d8478f57dddb79c878981d8.js' defer></script><script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/0519651cb59c3f6b8409a1d7062549db.js?ver=5.6.1' id='bs-booster-js'></script>
<script>var ktd=function(t){"use strict";return{init:function(){0==ktd.ads_state()&&ktd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ktd-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ktd.init()})</script>
</body>
</html>
