<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" dir=rtl lang=ar> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" dir=rtl lang=ar> <![endif]-->
<!--[if gt IE 9]><!--><html dir=rtl lang=ar> <!--<![endif]--><head>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" as="font" type="font/woff" crossorigin><link rel=pingback href=https://www.watanserb.com/xmlrpc.php>
<style id=aoatfcss media=all>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</style><link rel=stylesheet media=print href=https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_64a0fc849a2ef3217bf93b28fe012dd6.css onload="this.onload=null;this.media='all';"><noscript id=aonoscrcss><link
media=all href=https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_64a0fc849a2ef3217bf93b28fe012dd6.css rel=stylesheet></noscript><title>&quot;شاهد&quot; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي | وطن يغرد خارج السرب</title><meta name="description" content="هند القحطاني، هي ناشطة سعودية على مواقع التواصل الاجتماعي، تنتمي إلى عسير جنوب السعودية، وتحديداً إلى سراة عبيدة في جنوب المملكة"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.watanserb.com/2021/01/07/شاهد-هند-القحطاني-تفجر-غضب-أهل-عسير-بع/><meta property="og:locale" content="ar_AR"><meta property="og:type" content="article"><meta property="og:title" content="&quot;شاهد&quot; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي | وطن يغرد خارج السرب"><meta property="og:description" content="هند القحطاني، هي ناشطة سعودية على مواقع التواصل الاجتماعي، تنتمي إلى عسير جنوب السعودية، وتحديداً إلى سراة عبيدة في جنوب المملكة"><meta property="og:url" content="https://www.watanserb.com/2021/01/07/شاهد-هند-القحطاني-تفجر-غضب-أهل-عسير-بع/"><meta property="og:site_name" content="وطن يغرد خارج السرب"><meta property="article:publisher" content="https://www.facebook.com/watanusa"><meta property="article:published_time" content="2021-01-07T18:38:32+00:00"><meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/12/هند-القحطاني-scaled.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@watan_usa"><meta name="twitter:site" content="@watan_usa"><link rel=amphtml href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/amp/><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="وطن يغرد خارج السرب &laquo; الخلاصة" href=https://www.watanserb.com/feed/><link rel=alternate type=application/rss+xml title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href=https://www.watanserb.com/comments/feed/><link rel=alternate type=application/rss+xml title="وطن يغرد خارج السرب &laquo; &#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها!  خلاصة التعليقات" href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <noscript><link
rel=stylesheet  href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic&#038;display=swap' type=text/css media=all></noscript><link rel=stylesheet id=better-framework-main-fonts-css href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic&#038;display=swap' type=text/css media=print onload="this.onload=null;this.media='all';">
<noscript><link
rel=stylesheet  href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic&#038;display=swap' type=text/css media=all></noscript><link rel=stylesheet id=better-framework-font-1-css href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic&#038;display=swap' type=text/css media=print onload="this.onload=null;this.media='all';">
<noscript><link
rel=stylesheet  href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown&#038;display=swap' type=text/css media=all></noscript><link rel=stylesheet id=better-framework-font-2-css href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown&#038;display=swap' type=text/css media=print onload="this.onload=null;this.media='all';"> <script src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <!--[if lt IE 9]> <script src='https://www.watanserb.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id=bf-html5shiv-js></script> <![endif]-->
<!--[if lt IE 9]> <script src='https://www.watanserb.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id=bf-respond-js></script> <![endif]--><link rel=https://api.w.org/ href=https://www.watanserb.com/wp-json/><link rel=alternate type=application/json href=https://www.watanserb.com/wp-json/wp/v2/posts/492803><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.watanserb.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.watanserb.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.6"><link rel=shortlink href='https://www.watanserb.com/?p=492803'><link rel=alternate type=application/json+oembed href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F01%2F07%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2587%25d9%2586%25d8%25af-%25d8%25a7%25d9%2584%25d9%2582%25d8%25ad%25d8%25b7%25d8%25a7%25d9%2586%25d9%258a-%25d8%25aa%25d9%2581%25d8%25ac%25d8%25b1-%25d8%25ba%25d8%25b6%25d8%25a8-%25d8%25a3%25d9%2587%25d9%2584-%25d8%25b9%25d8%25b3%25d9%258a%25d8%25b1-%25d8%25a8%25d8%25b9%2F"><link rel=alternate type=text/xml+oembed href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F01%2F07%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2587%25d9%2586%25d8%25af-%25d8%25a7%25d9%2584%25d9%2582%25d8%25ad%25d8%25b7%25d8%25a7%25d9%2586%25d9%258a-%25d8%25aa%25d9%2581%25d8%25ac%25d8%25b1-%25d8%25ba%25d8%25b6%25d8%25a8-%25d8%25a3%25d9%2587%25d9%2584-%25d8%25b9%25d8%25b3%25d9%258a%25d8%25b1-%25d8%25a8%25d8%25b9%2F&#038;format=xml"><meta name='knowledge Graph By Anku' content='1.3'> <script>var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "وطن"}});</script> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.watanserb.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script data-ad-client=ca-pub-5510631361488578 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link rel="shortcut icon" href=https://www.watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg><link rel=apple-touch-icon href=https://www.watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg><link rel=apple-touch-icon sizes=114x114 href=https://www.watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg><link rel=apple-touch-icon sizes=72x72 href=https://www.watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg><link rel=apple-touch-icon sizes=144x144 href=https://www.watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg>
<script type=application/ld+json class=saswp-schema-markup-output>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</script> <meta name="onesignal" content="wordpress-plugin"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '010dc2ae-6801-4add-96cd-6f8b7cd78558';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك";
oneSignal_options['path'] = "https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'هل ترغب باستلام اشعارات إخبارية على جهازك؟ تستطيع الغاء اشتراكك أي لحظة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الإشعارات ستظهر على سطح مكتبك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الإشعارات ستظهر على جهازك';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'تستطيع الغاء اشتراكك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText'] = 'اشترك';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وطن | يغرد خارج السرب';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'انقر للسماح';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت مشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'أوقفت التنبيهات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم ثانية أي تنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغي الإشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/watanserb.com\/wp-content\/uploads\/2020\/09\/logo.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0639\u0627\u062f\u062a \u0645\u0634\u0647\u0648\u0631\u0629 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0647\u0646\u062f \u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a\u060c \u0644\u0625\u062b\u0627\u0631\u0629 \u0627\u0644\u062c\u062f\u0644 \u0645\u062c\u062f\u062f\u0627\u064b\u060c \u0648\u0630\u0644\u0643 \u0628\u0627\u0631\u062a\u062f\u0627\u0626\u0647\u0627 \u0644\u0644\u0632\u064a \u0627\u0644\u0630\u064a \u062a\u062a\u0645\u064a\u0632 \u0641\u064a\u0647 \u0645\u0646\u0637\u0642\u0629 \u0639\u0633\u064a\u0631\u060c \u0648\u0647\u064a \u0627\u0644\u0645\u0646\u0637\u0642\u0629 \u0627\u0644\u062a\u064a \u0648\u0644\u062f\u062a \u0628\u0647\u0627\u060c \u062c\u0646\u0648\u0628 \u0627\u0644\u0645\u0645\u0644\u0643\u0629 \u0627\u0644\u0639\u0631\u0628\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.\u0647\u0646\u062f \u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a\u0648\u0646\u0634\u0631\u062a \u0647\u0646\u062f \u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a \u0641\u064a\u062f\u064a\u0648 \u0641\u064a \u062d\u0633\u0627\u0628\u0647\u0627 \u0627\u0644\u0634\u062e\u0635\u064a \u0639\u0644\u0649 \u062a\u0637\u0628\u064a\u0642 \u0633",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\"\u0634\u0627\u0647\u062f\" \u0647\u0646\u062f \u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a \u062a\u0641\u062c\u0631 \u063a\u0636\u0628 \u0623\u0647\u0644 \u0639\u0633\u064a\u0631 \u0628\u0639\u062f \u0627\u0633\u062a\u0639\u0631\u0627\u0636\u0647\u0627 \u0632\u064a\u0647\u0645 \u0627\u0644\u062a\u0627\u0631\u064a\u062e\u064a \u0643\u0627\u0634\u0641\u0629 \u0639\u0646 \u0635\u062f\u0631\u0647\u0627!\u00a0",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-scaled.jpg",
    "uploadDate": "2021-01-07",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2021\/01\/07\/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9\/"
}</script> <link rel=icon href=https://www.watanserb.com/wp-content/uploads/2020/09/favico-450x430.png sizes=32x32><link rel=icon href=https://www.watanserb.com/wp-content/uploads/2020/09/favico.png sizes=192x192><link rel=apple-touch-icon href=https://www.watanserb.com/wp-content/uploads/2020/09/favico.png><meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png"><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="rtl post-template-default single single-post postid-492803 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir=rtl><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div class="main-wrap content-main-wrap"><header id=header class="site-header header-style-2 boxed" =><section class="topbar topbar-style-2 hidden-xs hidden-xs"><div class=content-wrap><div class=container><div class="topbar-inner clearfix"><div class=section-links><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-title> </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-title> </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-title> </span> </a></li><li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class=item-title> iOS App </span> </a></li></ul></div></div><div class=section-menu><div id=newsticker-1519942338 class="better-newsticker term-8,7,9,11" data-speed=12000><p class="heading ">الأحدث</p><ul class=news-list><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/>
&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! 	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%85%d9%85%d9%88%d9%84%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a7%d9%8b-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%88/>
صحيفة ممولة إماراتياً تهاجم أمير الكويت لقطعه الطريق على شيطان أبوظبي وإتمام المصالحة	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d9%81%d8%b9%d9%84-%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%ac-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d9%85%d9%86/>
&#8220;شاهد&#8221; ماذا تفعل ريهانا على برج خليفة من عاصمة الجنس والدعارة دبي؟! 	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%a7%d8%b3%d8%aa%d9%87%d8%aa%d8%a7%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%84%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%ab/>
&#8220;استهتار&#8221;.. &#8220;شاهد&#8221; فضيحة لإذاعة الكويت تثير جدلاً واسعاً بعدما وثق موطن ما حدث بكاميرا جواله	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d9%82%d8%b7%d8%b1-%d8%a7%d9%86%d8%aa%d8%b5%d8%b1%d8%aa-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%ae%d8%a7%d9%84%d9%82-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%ba%d8%b6%d8%a8-%d8%a7%d8%a8/>
&#8220;قطر انتصرت&#8221;.. عبدالخالق عبدالله يغضب ابن زايد في تصريحات حول ثمن المعركة الهائل! 	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d9%86%d8%a7%d8%af%d8%b1-%d9%84%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%82%d8%b1%d9%86-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2/>
&#8220;شاهد&#8221; ظهور نادر للأمير مقرن بن عبدالعزيز الذي قاد ابن سلمان انقلاب ناعم ضده وأخفاه عن الأنظار 	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d9%81%d9%84-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%8f%d8%a8%d9%83%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86-%d8%a8%d9%85%d8%ad%d8%a7%d8%af/>
&#8220;شاهد&#8221; طفل كويتي يُبكي الكويتيين بمحادثة مع الشيخ صباح الأحمد في قبره	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d8%aa%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d9%86%d8%b4%d8%b1-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86/>
تنشر لأول مرة.. &#8220;شاهد&#8221; عندما نشر صدام حسين الفزع في إسرائيل وفعل مالم يجرؤ عليه أي زعيم عربي	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%82%d8%af%d9%88%d8%aa%d9%87-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%85%d8%b9/>
ما فعله إماراتي &#8220;قدوته وزير التسامح&#8221; مع أخته في غرفة نومها لا يُقدم عليه إبليس شخصيا!	</a></li><li>
<a class=limit-line href=https://www.watanserb.com/2021/01/07/2021-%d8%b1%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d8%b2%d9%86-%d8%b9%d9%84%d9%89-%d9%88%d8%ac%d9%87-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%ba%d9%8a%d8%b1-%d9%85/>
2021 رسم الحزن على وجه ابن زايد والأمر غير مقتصر على رحيل ترامب بل هناك كارثة جديدة للإمارات	</a></li></ul></div></div></div></div></div></section><div class=header-inner><div class=content-wrap><div class=container><div class=row><div class=row-height><div class="logo-col col-xs-4"><div class=col-inside><div id=site-branding class=site-branding><p id=site-title class="logo h1 img-logo">
<a href=https://www.watanserb.com/ itemprop=url rel=home>
<img id=site-logo src=https://watanserb.com/wp-content/uploads/2020/09/logo.jpg alt="وطن يغرد خارج السرب"><span class=site-title>وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a></p></div></div></div><div class="sidebar-col col-xs-8"><div class=col-inside><aside id=sidebar class=sidebar role=complementary =><div class="axojkd axojkd-clearfix axojkd-pubadban axojkd-show-desktop axojkd-show-tablet-portrait axojkd-show-tablet-landscape axojkd-show-phone axojkd-loc-header_aside_logo axojkd-align-center axojkd-column-1"><div id=axojkd-261482-455623559 class="axojkd-container axojkd-type-code " data-adid=261482 data-type=code><div id=axojkd-261482-455623559-place class=axojkd-ll></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-455623559');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-455623559-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-455623559-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-455623559-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-455623559-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-455623559-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-455623559-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-455623559-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-455623559-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}</script></div></div></aside></div></div></div></div></div></div></div><div id=menu-main class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role=navigation =><div class=main-menu-inner><div class=content-wrap><div class=container><nav class=main-menu-container><ul id=main-navigation class="main-menu menu bsm-pure clearfix"><li id=menu-item-46 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href=https://www.watanserb.com/><i class="fa fa-home"></i></a></li><li id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href=https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/>تقارير</a></li><li id=menu-item-190 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/>الهدهد</a></li><li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></li><li id=menu-item-486873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href=https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>رياضة</a></li><li id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></li><li id=menu-item-17 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href=https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/>أرشيف &#8211; تحرر الكلام</a></li><li id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/>أرشيف &#8211; المجلة</a></li><li id=menu-item-137720 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target=_blank rel=noopener href=http://www.watan.com>الدبور</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close">
<span class=search-handler><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role=search method=get class="search-form clearfix" action=https://www.watanserb.com>
<input type=search class=search-field placeholder=بحث... value name=s title="البحث عن:" autocomplete=off>
<input type=submit class=search-submit value=بحث></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class=menu-handler><span class=lines></span></span></div><div class="logo-container rh-img-logo">
<a href=https://www.watanserb.com/ itemprop=url rel=home>
<img src=https://watanserb.com/wp-content/uploads/2020/09/logo.jpg alt="وطن يغرد خارج السرب"> </a></div></div></div><div class=content-wrap><main id=content class=content-container><div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class=single-container><article id=post-492803 class="post-492803 post type-post status-publish format-video has-post-thumbnail  category-9 tag-50 tag-15476 tag-65394 post_format-post-format-video single-post-content"><div class=single-featured><figure><a class="post-thumbnail open-lightbox" href=https://www.watanserb.com/wp-content/uploads/2020/12/هند-القحطاني-scaled.jpg><picture><source data-src=https://www.watanserb.com/wp-content/uploads/2020/12/هند-القحطاني.jpg.webp type=image/webp><img alt="هند القحطاني" data-src=https://www.watanserb.com/wp-content/uploads/2020/12/هند-القحطاني.jpg class=webpexpress-processed></picture> </a><figcaption class=wp-caption-text>هند القحطاني</figcaption></figure></div><div class=post-header-inner><div class=post-header-title><div class="term-badges floated"><span class="format-badge format-video"><a href=https://www.watanserb.com/type/video/><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div><h1 class="single-post-title">
<span class=post-title itemprop=headline>&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! </span></h1><div class="post-meta single-post-meta">
<a href=https://www.watanserb.com/author/watan/ title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class=post-author-name>كتب <b>وطن</b></span> </a>
<span class=time><time class="post-published updated" datetime=2021-01-07T10:38:32-08:00>في <b>يناير 7, 2021</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class=post-share-btn-group>
<a href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/#respond class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! &quot;"><i class="bf-icon fa fa-comments" aria-hidden=true></i> <b class=number>0</b></a></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها!  @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها!  %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae3f8fde6ececeee5066a067907590671f8fde6ececefe5fe075907580671fe0679075a075c06730669067907580754fe0674075f0672066ffe066406680676fe067d0759075afe0667066d0754066ffe067606670671fe0679066d06740667066f0679066807590679fe066c07540759075bfe0679075a06740679066f075406700754fe075d0679066a075f0677fe06670758fe066b0671066f07590679ff1c7ef8bcb1baa7e3b6aaaaaeadfbed9ffbec98fbec98a9a9a9f0a9bfaabfb0adbbacbcf0bdb1b3fbec98fbed98aefbed9aeae7ece6eeed" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803&text=&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! " target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="axojkd axojkd-clearfix axojkd-post-top axojkd-float-center axojkd-align-center axojkd-column-1"><div id=axojkd-325560-154140809 class="axojkd-container axojkd-type-dfp " data-adid=325560 data-type=dfp><div id=div-gpt-ad-1578808623026-0> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });</script> </div></div></div><p>عادت مشهورة مواقع التواصل الاجتماعي، السعودية هند القحطاني، لإثارة الجدل مجدداً، وذلك بارتدائها للزي الذي تتميز فيه منطقة عسير، وهي المنطقة التي ولدت بها، جنوب المملكة العربية السعودية.</p><h2><strong>هند القحطاني</strong></h2><div class="axojkd axojkd-clearfix axojkd-post-inline axojkd-float-center axojkd-align-center axojkd-column-1"><div id=axojkd-319472-220636061 class="axojkd-container axojkd-type-custom_code " data-adid=319472 data-type=custom_code><div id=monetizd_17846></div> <script>!function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17846",document.getElementById("monetizd_17846").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17846?"+t,d.async=!0,document.getElementById("jubna17846").appendChild(d)}();</script></div></div><p>ونشرت هند القحطاني فيديو في حسابها الشخصي على تطبيق سناب شات ظهرت فيه مستعرضة إطلالتها بالزي العسيري، حيث ارتدت عباءة قصيرة بتصميم يعود إلى منطقتها التي نشأت بها، وأسفلها بنطلون جينز، وشاركت جمهورها الفيديو في أثناء سيرها.</p><p><iframe title="هند القحطاني مولع حيل 🔥😱" width=1170 height=658 src="https://www.youtube.com/embed/W9-OyDCR5ag?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2><strong>عسير</strong></h2><div class="axojkd axojkd-clearfix axojkd-post-inline axojkd-float-center axojkd-align-center axojkd-column-1"><div id=axojkd-261482-1148375043 class="axojkd-container axojkd-type-code " data-adid=261482 data-type=code><div id=axojkd-261482-1148375043-place class=axojkd-ll></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-1148375043');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-1148375043-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1148375043-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-1148375043-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1148375043-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-1148375043-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1148375043-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-1148375043-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1148375043-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}</script></div></div><p>وهند القحطاني، هي ناشطة سعودية على مواقع التواصل الاجتماعي، تنتمي إلى عسير جنوب السعودية، وتحديداً إلى سراة عبيدة في جنوب المملكة العربية السعودية.</p><h2><strong>هند القحطاني الله يعز السعودي</strong></h2><p>وكانت هند القحطاني قد عبرت عن غضبها بسبب التشكيك في جنسيتها السعودية، خاص بعد أن قال البعض إنها تحمل الجنسية اليمنية بسبب لهجتها، وهو ما دفعها للظهور في فيديو قالت فيه: &#8220;يعني من أنت وهي لتشككون بوطنيتي؟&#8221;، ثم ظلت ترقص برفقة ابنتها التي تحمل علم المملكة على أنغام أغنية &#8220;الله يعز السعودي&#8221;، ثم حملت جوازات السفر الخاصة بها وبأطفالها وظلت ترقص تفاخراً بجنسيتها.</p><p><strong><a href=https://www.watanserb.com/2020/12/29/%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d9%80%d9%87%d8%b2-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87%d8%a7-%d9%85%d8%b9-%d9%85%d8%a7%d8%ac/ target=_blank rel=noopener>اقرأ أيضاً: هند القحطاني تطمح لـ”هز مؤخرتها” مع ماجد المهندس وهذا ما قالته وأثارت ضجة واسعة!</a></strong></p><h2><strong>هند القحطاني تغازل ماجد المهندس</strong></h2><p>وأثارت القحطاني الجدل بحديثها عن النجم ماجد المهندس، حيث ظهرت في فيديو قالت فيه: &#8220;هذه العطور لماجد المهندس، العطر الرجالي والعطر النسائي، فأكيد أكيد إني راح أقولكم إني بطلة الفيديو كليب لماجد المهندس، هتشوفون، تخيلوا إيش تعمل التركيبة أشهر مطرب في العراق مع أشهر امرأة في السعودية، شو بنسوي! بنكسر الدنيا، هتشوفون&#8221;.</p><p>وبمجرد نشر القحطاني لمقطع الفيديو الذي تحدثت فيه عن ظهورها مع ماجد المهندس، واجهت الكثير من التعليقات التي تنوعت ما بين تعليقات هجومية، وأخرى تشيد بطموحها.</p><p>ويذكر أن فيديو للقحطاني أشعل مواقع التواصل الاجتماعي، حيث التقط فيديو لها قبل شهرتها، لتفاجئ المتابعين بملامحها، فبينما اعتبر البعض أنها لم تتغير، رأى آخرون أن ملامحها تغيرت كثيراً قبل الشهرة وبعدها، فيما انتقد آخرون الاهتمام بأخبارها متسائلين عن الإنجاز الذي قدمته.</p><p>&nbsp;</p><p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد..</strong></p><div class="axojkd axojkd-clearfix axojkd-post-inline axojkd-float-center axojkd-align-center axojkd-column-1"><div id=axojkd-261482-838412272 class="axojkd-container axojkd-type-code " data-adid=261482 data-type=code><div id=axojkd-261482-838412272-place class=axojkd-ll></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-838412272');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-838412272-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-838412272-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-838412272-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-838412272-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-838412272-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-838412272-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-838412272-place').innerHTML = '<ins style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-838412272-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}</script></div></div><p><strong> </strong></p><p><a href=https://www.youtube.com/c/WatanComNews/><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p><p>&nbsp;</p><div class="axojkd axojkd-clearfix axojkd-post-bottom axojkd-float-center axojkd-align-center axojkd-column-1"><div id=axojkd-319470-498987662 class="axojkd-container axojkd-type-custom_code " data-adid=319470 data-type=custom_code><div id=monetizd_23687></div> <script>!function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23687",document.getElementById("monetizd_23687").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23687?"+t,d.async=!0,document.getElementById("jubna23687").appendChild(d)}();</script></div></div></div><div class="entry-terms post-tags clearfix ">
<span class=terms-label><i class="fa fa-tags"></i></span>
<a href=https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/ rel=tag>السعودية</a><a href=https://www.watanserb.com/tag/%d8%b9%d8%b3%d9%8a%d8%b1/ rel=tag>عسير</a><a href=https://www.watanserb.com/tag/%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a/ rel=tag>هند القحطاني</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class=post-share-btn-group>
<a href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/#respond class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! &quot;"><i class="bf-icon fa fa-comments" aria-hidden=true></i> <b class=number>0</b></a></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span><span class=item-title>Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها!  @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span><span class=item-title>Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها!  %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span><span class=item-title>WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bda6a3b8b2b2b0bb583458275907582fa6a3b8b2b2b1bba059075906582fa0582759045902582d583758275906590aa0582a5901582c5831a0583a58365828a0582359075904a058395833590a5831a058285839582fa058275833582a583958315827583659075827a05832590a59075905a058275904582a58275831590a582e590aa059035827583459015829a058395906a05835582f583159075827a14220a6e2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aef7e1f4e1eef3e5f2e2aee3efeda5b2c6a5b3c6f0a5b3c4b4b9b2b8b0b3" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span><span class=item-title>البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D492803&text=&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! " target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-send"></i></span><span class=item-title>Telegram</span></a></span></div></div></article><div class="axojkd axojkd-clearfix axojkd-post-before-author axojkd-pubadban axojkd-show-desktop axojkd-show-tablet-portrait axojkd-show-tablet-landscape axojkd-show-phone axojkd-loc-post_before_author_box axojkd-align-center axojkd-column-1"><div id=axojkd-261482-1217858730 class="axojkd-container axojkd-type-code " data-adid=261482 data-type=code><div id=axojkd-261482-1217858730-place></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-1217858730');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-1217858730-place').innerHTML = '<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-1217858730-place').innerHTML = '<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-1217858730-place').innerHTML = '<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-1217858730-place').innerHTML = '<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-5510631361488578  data-ad-slot=6726717083  data-full-width-responsive=true  data-ad-format=auto ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class=post-related><div class="section-heading sh-t1 sh-s1 "><span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-492739 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/>الهدهد</a></span></div> <a alt="الامير مقرن بن عبدالعزيز" title="&#8220;شاهد&#8221; ظهور نادر للأمير مقرن بن عبدالعزيز الذي قاد ابن سلمان انقلاب ناعم ضده وأخفاه عن الأنظار " data-src=https://www.watanserb.com/wp-content/uploads/2021/01/الامير-مقرن-بن-عبدالعزيز-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0627\u0645\u064a\u0631-\u0645\u0642\u0631\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0627\u0645\u064a\u0631-\u0645\u0642\u0631\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u0645\u064a\u0631-\u0645\u0642\u0631\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u0645\u064a\u0631-\u0645\u0642\u0631\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-357x210.jpg&quot;,&quot;476&quot;:&quot;\u0627\u0644\u0627\u0645\u064a\u0631-\u0645\u0642\u0631\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d9%86%d8%a7%d8%af%d8%b1-%d9%84%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%82%d8%b1%d9%86-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2/></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d9%86%d8%a7%d8%af%d8%b1-%d9%84%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%82%d8%b1%d9%86-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2/ title="&#8220;شاهد&#8221; ظهور نادر للأمير مقرن بن عبدالعزيز الذي قاد ابن سلمان انقلاب ناعم ضده وأخفاه عن الأنظار ">
<span class=post-title>
&#8220;شاهد&#8221; ظهور نادر للأمير مقرن بن عبدالعزيز الذي قاد ابن سلمان انقلاب ناعم&hellip;	</span>
</a></p></div></div ><div class="post-492668 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/>الهدهد</a></span></div> <a alt="ضاحي خلفان" title="حصار قطر كان لأجل السعودية.. مشادة بين ضاحي خلفان وكاتب سعودي مقرب من الديوان بسبب المصالحة" data-src=https://www.watanserb.com/wp-content/uploads/2020/10/ضاحي-خلفان.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.jpg&quot;,&quot;279&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.jpg&quot;,&quot;357&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.jpg&quot;,&quot;750&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-scaled.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d9%85%d8%b4%d8%a7%d8%af%d8%a9-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%88%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d9%82%d8%b1%d8%a8-%d9%85/></a></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d9%85%d8%b4%d8%a7%d8%af%d8%a9-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%88%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d9%82%d8%b1%d8%a8-%d9%85/ title="حصار قطر كان لأجل السعودية.. مشادة بين ضاحي خلفان وكاتب سعودي مقرب من الديوان بسبب المصالحة">
<span class=post-title>
حصار قطر كان لأجل السعودية.. مشادة بين ضاحي خلفان وكاتب سعودي مقرب من الديوان بسبب&hellip;	</span>
</a></p></div></div ><div class="post-492650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/>الهدهد</a></span></div> <a alt="قطر والبحرين" title="أين الشروط الـ13.. الإمارات تتراجع صاغرة وتعلن عودة حركة النقل مع قطر: &#8220;صفحة جديدة&#8221;" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/قطر-والبحرين-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0637\u0631-\u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0642\u0637\u0631-\u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0642\u0637\u0631-\u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0642\u0637\u0631-\u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0642\u0637\u0631-\u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646-750x430.jpg&quot;,&quot;1120&quot;:&quot;\u0642\u0637\u0631-\u0648\u0627\u0644\u0628\u062d\u0631\u064a\u0646.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b5%d8%a7%d8%ba%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9/></a></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b5%d8%a7%d8%ba%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9/ title="أين الشروط الـ13.. الإمارات تتراجع صاغرة وتعلن عودة حركة النقل مع قطر: &#8220;صفحة جديدة&#8221;">
<span class=post-title>
أين الشروط الـ13.. الإمارات تتراجع صاغرة وتعلن عودة حركة النقل مع قطر: &#8220;صفحة&hellip;	</span>
</a></p></div></div ><div class="post-492489 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/>الهدهد</a></span></div> <a alt="جمال ريان" title="جمال ريان يبعث برسالة لابن سلمان وهذا ما قاله عن الأصوات النشاز التي ما زالت تغرد خارج السرب" data-src=https://www.watanserb.com/wp-content/uploads/2019/06/جمال-ريان-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u0645\u0627\u0644-\u0631\u064a\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062c\u0645\u0627\u0644-\u0631\u064a\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0645\u0627\u0644-\u0631\u064a\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0645\u0627\u0644-\u0631\u064a\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062c\u0645\u0627\u0644-\u0631\u064a\u0627\u0646-750x430.jpg&quot;,&quot;855&quot;:&quot;\u062c\u0645\u0627\u0644-\u0631\u064a\u0627\u0646.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/06/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%8a%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d9%87%d8%b0%d8%a7-%d9%85/></a></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/06/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%8a%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d9%87%d8%b0%d8%a7-%d9%85/ title="جمال ريان يبعث برسالة لابن سلمان وهذا ما قاله عن الأصوات النشاز التي ما زالت تغرد خارج السرب">
<span class=post-title>
جمال ريان يبعث برسالة لابن سلمان وهذا ما قاله عن الأصوات النشاز التي ما زالت تغرد&hellip;	</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1726391143 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[492803],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[50,15476,65394],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6b3dfa5"}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=1726391143 title=السابق>
<i class="fa fa-angle-right" aria-hidden=true></i> السابق	</a>
<a rel=next class="btn-bs-pagination next" data-id=1726391143 title=التالي>
التالي <i class="fa fa-angle-left" aria-hidden=true></i>
</a></div></div><section id=comments-template-492803 class=comments-template><div id=respond class=comment-respond><p id=reply-title class=comment-reply-title><div class="section-heading sh-t1 sh-s1"><span class=h-text>اترك رد</span></div> <small><a rel=nofollow id=cancel-comment-reply-link href=/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/#respond style=display:none;>إلغاء الرد</a></small></p><form action=https://www.watanserb.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=note-before><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class=comment-wrap><textarea name=comment class=comment id=comment cols=45 rows=10 aria-required=true placeholder=تعليقك></textarea></p><p class=author-wrap><input name=author class=author id=author type=text value size=45 aria-required=true placeholder="اسمك *"></p><p class=email-wrap><input name=email class=email id=email type=text value size=45 aria-required=true placeholder="بريدك الالكتروني *"></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label for=wp-comment-cookies-consent>-</label></p><p class=form-submit><input name=submit type=submit id=comment-submit class=comment-submit value="أضف تعليقا"> <input type=hidden name=comment_post_ID value=492803 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" =><div id=custom_html-7 class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style="display: block;" data-ad-client=ca-pub-5510631361488578 data-ad-slot=6726717083 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id=bs-thumbnail-listing-1-6 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-8">
<a href=https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/ class=main-link>
<span class="h-text main-term-8">
أكثر المواضيع قراءة	</span>
</a></p><div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-491488 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt=صافيناز title="بعد سقوط الحمالة .. صافيناز تُهدي متابعيها فيديو مثير لصدرها المنفوخ بمناسبة العام الجديد 2021!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/صافيناز-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632-210x136.jpg&quot;,&quot;716&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/03/%d8%a8%d8%b9%d8%af-%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%84%d8%a9-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%aa%d9%8f%d9%87%d8%af%d9%8a-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/03/%d8%a8%d8%b9%d8%af-%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%84%d8%a9-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%aa%d9%8f%d9%87%d8%af%d9%8a-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a/ class="post-url post-title">
بعد سقوط الحمالة .. صافيناز تُهدي متابعيها فيديو مثير لصدرها المنفوخ بمناسبة العام الجديد 2021!	</a></p></div></div ><div class="post-491246 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="السياح الإسرائيليون أدخلوا الحشيش والماريغوانا معهم الى دبي ليلة رأس السنة" title="شاهد فضيحة جديدة للسياح الإسرائيليين في دبي فعلوها ليلة رأس السنة!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/السياح-الإسرائيليون-أدخلوا-الحشيش-والماريغوانا-معهم-الى-دبي-ليلة-رأس-السنة-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-210x136.jpg&quot;,&quot;602&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86/ class="post-url post-title">
شاهد فضيحة جديدة للسياح الإسرائيليين في دبي فعلوها ليلة رأس السنة!	</a></p></div></div ><div class="post-490792 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="سلمان العودة فقد نصف سمعه وبصره في السجون السعودية" title="شاهد كيف يقتل محمد بن سلمان الداعية البارز سلمان العودة!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/سلمان-العودة-فقد-نصف-سمعه-وبصره-في-السجون-السعودية-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;582&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8/ class="post-url post-title">
شاهد كيف يقتل محمد بن سلمان الداعية البارز سلمان العودة!	</a></p></div></div ><div class="post-490943 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="حفل رقص نظمه شبان كويتيون في منطقة عامة بمناسبة رأس السنة" title="بعد الحفل الراقص في الفندق .. حفل رقص آخر وهزّ مؤخرات جماعي يثير ضجة كبيرة بالكويت!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/حفل-رقص-نظمه-شبان-كويتيون-في-منطقة-عامة-بمناسبة-رأس-السنة-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0641\u0644-\u0631\u0642\u0635-\u0646\u0638\u0645\u0647-\u0634\u0628\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0648\u0646-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0639\u0627\u0645\u0629-\u0628\u0645\u0646\u0627\u0633\u0628\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0641\u0644-\u0631\u0642\u0635-\u0646\u0638\u0645\u0647-\u0634\u0628\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0648\u0646-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0639\u0627\u0645\u0629-\u0628\u0645\u0646\u0627\u0633\u0628\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-210x136.jpg&quot;,&quot;562&quot;:&quot;\u062d\u0641\u0644-\u0631\u0642\u0635-\u0646\u0638\u0645\u0647-\u0634\u0628\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0648\u0646-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0639\u0627\u0645\u0629-\u0628\u0645\u0646\u0627\u0633\u0628\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/02/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d9%86%d8%af%d9%82-%d8%ad%d9%81%d9%84-%d8%b1%d9%82%d8%b5-%d8%a2%d8%ae%d8%b1/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/02/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%81%d9%86%d8%af%d9%82-%d8%ad%d9%81%d9%84-%d8%b1%d9%82%d8%b5-%d8%a2%d8%ae%d8%b1/ class="post-url post-title">
بعد الحفل الراقص في الفندق .. حفل رقص آخر وهزّ مؤخرات جماعي يثير ضجة كبيرة بالكويت!	</a></p></div></div ><div class="post-490771 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="ميشال حايك في توقعات 2021" title="ميشال حايك يصدم العرب بتوقعاته للعام 2021 .. هذه أبرز الأحداث في دول الخليج ومصر والأردن" data-src=https://www.watanserb.com/wp-content/uploads/2020/12/ميشال-حايك-في-توقعات-2021-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u064a\u0634\u0627\u0644-\u062d\u0627\u064a\u0643-\u0641\u064a-\u062a\u0648\u0642\u0639\u0627\u062a-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u064a\u0634\u0627\u0644-\u062d\u0627\u064a\u0643-\u0641\u064a-\u062a\u0648\u0642\u0639\u0627\u062a-2021-210x136.jpg&quot;,&quot;836&quot;:&quot;\u0645\u064a\u0634\u0627\u0644-\u062d\u0627\u064a\u0643-\u0641\u064a-\u062a\u0648\u0642\u0639\u0627\u062a-2021.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/01/%d9%85%d9%8a%d8%b4%d8%a7%d9%84-%d8%ad%d8%a7%d9%8a%d9%83-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa%d9%87-%d9%84%d9%84%d8%b9%d8%a7%d9%85-2021/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/01/%d9%85%d9%8a%d8%b4%d8%a7%d9%84-%d8%ad%d8%a7%d9%8a%d9%83-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa%d9%87-%d9%84%d9%84%d8%b9%d8%a7%d9%85-2021/ class="post-url post-title">
ميشال حايك يصدم العرب بتوقعاته للعام 2021 .. هذه أبرز الأحداث في دول الخليج ومصر والأردن	</a></p></div></div ><div class="post-491469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="فيفي عبده" title="&#8220;وسطي اتحسد&#8221;.. فيفي عبده تثير الجدل بظهور جديد وتؤكد أن التعري والرقص يجري في دمها " data-src=https://www.watanserb.com/wp-content/uploads/2020/12/فيفي-عبده.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.jpg&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.jpg&quot;,&quot;940&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/03/%d9%88%d8%b3%d8%b7%d9%8a-%d8%a7%d8%aa%d8%ad%d8%b3%d8%af-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/03/%d9%88%d8%b3%d8%b7%d9%8a-%d8%a7%d8%aa%d8%ad%d8%b3%d8%af-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1/ class="post-url post-title">
&#8220;وسطي اتحسد&#8221;.. فيفي عبده تثير الجدل بظهور جديد وتؤكد أن التعري والرقص يجري في دمها 	</a></p></div></div ><div class="post-490851 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="توقعات ليلى عبداللطيف 2021" title="توقعات ليلى عبداللطيف لـ 2021 صادمة بكل ما للكلمة من معنى .. العيون على الكويت وإيران والمغرب!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/توقعات-ليلى-عبداللطيف-2021-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0648\u0642\u0639\u0627\u062a-\u0644\u064a\u0644\u0649-\u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u0648\u0642\u0639\u0627\u062a-\u0644\u064a\u0644\u0649-\u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641-2021-210x136.jpg&quot;,&quot;711&quot;:&quot;\u062a\u0648\u0642\u0639\u0627\u062a-\u0644\u064a\u0644\u0649-\u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641-2021.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/01/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-%d9%84%d9%80-2021-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d8%a8%d9%83%d9%84-%d9%85%d8%a7/></a></div><p class=title> <a href=https://www.watanserb.com/2021/01/01/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-%d9%84%d9%80-2021-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d8%a8%d9%83%d9%84-%d9%85%d8%a7/ class="post-url post-title">
توقعات ليلى عبداللطيف لـ 2021 صادمة بكل ما للكلمة من معنى .. العيون على الكويت وإيران والمغرب!	</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix"> <script>var bs_ajax_paginate_893807552 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=893807552 title=السابق>
<i class="fa fa-angle-right" aria-hidden=true></i> السابق	</a>
<a rel=next class="btn-bs-pagination next" data-id=893807552 title=التالي>
التالي <i class="fa fa-angle-left" aria-hidden=true></i>
</a></div></div></div><div id=custom_html-9 class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px"><h3 class="section-heading sh-t1 sh-s1">
<span class=h-text>تواصل دوماً معنا</span></h3><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href=https://www.facebook.com/watanusa class=item-link target=_blank rel=noopener><i class="item-icon bsfi-facebook"></i> <span class=item-count> Facebook</span> <span class=item-title> </span> </a></li><li class="social-item twitter"><a href=https://twitter.com/watan_usa class=item-link target=_blank rel=noopener><i class="item-icon bsfi-twitter"></i> <span class=item-count> Twitter</span> <span class=item-title> </span> </a></li><li class="social-item telegram"><a href=https://t.me/watanserb class=item-link target=_blank rel=noopener><i class="item-icon bsfi-telegram"></i> <span class=item-count> Telegram</span> <span class=item-title> </span> </a></li><li class="social-item youtube"><a href=https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg class=item-link target=_blank rel=noopener><i class="item-icon bsfi-youtube"></i> <span class=item-count> Youtube</span> <span class=item-title> </span> </a></li><li class="social-item instagram"><a href=https://instagram.com/watanserb class=item-link target=_blank rel=noopener><i class="item-icon bsfi-instagram"></i> <span class=item-count> Instagram</span> <span class=item-title> </span> </a></li></ul></div></div></div><div id=bs-thumbnail-listing-2-5 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-9">
<a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/ class=main-link>
<span class="h-text main-term-9">
حياتنا	</span>
</a></p><div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 "><div class="post-492803 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt="هند القحطاني" title="&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! " data-src=https://www.watanserb.com/wp-content/uploads/2020/12/هند-القحطاني.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-scaled.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url itemprop=url rel=bookmark href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8-%d8%a3%d9%87%d9%84-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%b9/ title="&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! ">
<span class=post-title itemprop=headline>
&#8220;شاهد&#8221; هند القحطاني تفجر غضب أهل عسير بعد استعراضها زيهم التاريخي كاشفة عن صدرها! 	</span>
</a></p></div></div ><div class="post-492762 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt=ريهانا title="&#8220;شاهد&#8221; ماذا تفعل ريهانا على برج خليفة من عاصمة الجنس والدعارة دبي؟! " data-src=https://www.watanserb.com/wp-content/uploads/2021/01/ريهانا-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d9%81%d8%b9%d9%84-%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%ac-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d9%85%d9%86/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d9%81%d8%b9%d9%84-%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d8%a8%d8%b1%d8%ac-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d9%85%d9%86/ title="&#8220;شاهد&#8221; ماذا تفعل ريهانا على برج خليفة من عاصمة الجنس والدعارة دبي؟! ">
<span class=post-title>
&#8220;شاهد&#8221; ماذا تفعل ريهانا على برج خليفة من عاصمة الجنس والدعارة دبي؟! 	</span>
</a></p></div></div ><div class="post-492728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt=إماراتي title="ما فعله إماراتي &#8220;قدوته وزير التسامح&#8221; مع أخته في غرفة نومها لا يُقدم عليه إبليس شخصيا!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/إماراتي-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a-357x210.jpg&quot;,&quot;550&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%82%d8%af%d9%88%d8%aa%d9%87-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%85%d8%b9/></a></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%82%d8%af%d9%88%d8%aa%d9%87-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%85%d8%b9/ title="ما فعله إماراتي &#8220;قدوته وزير التسامح&#8221; مع أخته في غرفة نومها لا يُقدم عليه إبليس شخصيا!">
<span class=post-title>
ما فعله إماراتي &#8220;قدوته وزير التسامح&#8221; مع أخته في غرفة نومها لا يُقدم عليه إبليس شخصيا!	</span>
</a></p></div></div ><div class="post-492721 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt=صافيناز title="&#8220;شاهد&#8221; صافيناز &#8220;فتحت ساقيها&#8221; في إطلالة فاضحة وأثارت موجة غضب واسعة!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/صافيناز-1-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1-357x210.jpg&quot;,&quot;441&quot;:&quot;\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d9%81%d8%aa%d8%ad%d8%aa-%d8%b3%d8%a7%d9%82%d9%8a%d9%87%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%81%d8%a7/></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d9%81%d8%aa%d8%ad%d8%aa-%d8%b3%d8%a7%d9%82%d9%8a%d9%87%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%81%d8%a7/ title="&#8220;شاهد&#8221; صافيناز &#8220;فتحت ساقيها&#8221; في إطلالة فاضحة وأثارت موجة غضب واسعة!">
<span class=post-title>
&#8220;شاهد&#8221; صافيناز &#8220;فتحت ساقيها&#8221; في إطلالة فاضحة وأثارت موجة غضب واسعة!	</span>
</a></p></div></div ><div class="post-492715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt="الفاشنيستا جمال النجادة" title="السلطات الكويتية جعلت الفاشينستا جمال النجادة &#8220;عبرة&#8221; بهذا الحكم النهائي" data-src=https://www.watanserb.com/wp-content/uploads/2020/12/جمال-النجادة.png data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629.png&quot;,&quot;279&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629.png&quot;,&quot;357&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629.png&quot;,&quot;750&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629.png&quot;,&quot;1200&quot;:&quot;\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629.png&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ac%d8%b9%d9%84%d8%aa-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%ac%d9%85%d8%a7/></a></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ac%d8%b9%d9%84%d8%aa-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%ac%d9%85%d8%a7/ title="السلطات الكويتية جعلت الفاشينستا جمال النجادة &#8220;عبرة&#8221; بهذا الحكم النهائي">
<span class=post-title>
السلطات الكويتية جعلت الفاشينستا جمال النجادة &#8220;عبرة&#8221; بهذا الحكم النهائي	</span>
</a></p></div></div ><div class="post-492699 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt="بدر خلف" title="بعد الدورة الشهرية.. الإماراتي المُتشبه بالنساء بدر خلف يتعرى و&#8221;يرقص بدلع&#8221; لإظهار &#8220;أنوثته&#8221;!" data-src=https://www.watanserb.com/wp-content/uploads/2020/09/بدر-خلف-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u062f\u0631-\u062e\u0644\u0641-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u062f\u0631-\u062e\u0644\u0641-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u062f\u0631-\u062e\u0644\u0641-357x210.jpg&quot;,&quot;514&quot;:&quot;\u0628\u062f\u0631-\u062e\u0644\u0641.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d9%8f%d8%aa%d8%b4%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a8%d8%af%d8%b1-%d8%ae%d9%84%d9%81-%d9%8a%d8%aa-2/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d9%8f%d8%aa%d8%b4%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a8%d8%af%d8%b1-%d8%ae%d9%84%d9%81-%d9%8a%d8%aa-2/ title="بعد الدورة الشهرية.. الإماراتي المُتشبه بالنساء بدر خلف يتعرى و&#8221;يرقص بدلع&#8221; لإظهار &#8220;أنوثته&#8221;!">
<span class=post-title>
بعد الدورة الشهرية.. الإماراتي المُتشبه بالنساء بدر خلف يتعرى و&#8221;يرقص بدلع&#8221; لإظهار &#8220;أنوثته&#8221;!	</span>
</a></p></div></div ><div class="post-492684 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9"><a href=https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/>حياتنا</a></span></div> <a alt="أحمد خميس و مشاعل الشحي" title="&#8220;هذه حبي وهي نائمة&#8221;.. الإماراتي أحمد خميس لم يكتف بفيديوهات &#8220;العض والتقبيل&#8221; وصور زوجته في غرفة نومها!" data-src=https://www.watanserb.com/wp-content/uploads/2020/12/أحمد-خميس-و-مشاعل-الشحي.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0623\u062d\u0645\u062f-\u062e\u0645\u064a\u0633-\u0648-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u0634\u062d\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0623\u062d\u0645\u062f-\u062e\u0645\u064a\u0633-\u0648-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u0634\u062d\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0623\u062d\u0645\u062f-\u062e\u0645\u064a\u0633-\u0648-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u0634\u062d\u064a.jpg&quot;,&quot;726&quot;:&quot;\u0623\u062d\u0645\u062f-\u062e\u0645\u064a\u0633-\u0648-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u0634\u062d\u064a.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%ae%d9%85%d9%8a%d8%b3-%d9%84%d9%85-%d9%8a%d9%83%d8%aa%d9%81-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/07/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%ae%d9%85%d9%8a%d8%b3-%d9%84%d9%85-%d9%8a%d9%83%d8%aa%d9%81-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/ title="&#8220;هذه حبي وهي نائمة&#8221;.. الإماراتي أحمد خميس لم يكتف بفيديوهات &#8220;العض والتقبيل&#8221; وصور زوجته في غرفة نومها!">
<span class=post-title>
&#8220;هذه حبي وهي نائمة&#8221;.. الإماراتي أحمد خميس لم يكتف بفيديوهات &#8220;العض والتقبيل&#8221; وصور زوجته في غرفة نومها!	</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_807355898 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=807355898 title=السابق>
<i class="fa fa-angle-right" aria-hidden=true></i> السابق	</a>
<a rel=next class="btn-bs-pagination next" data-id=807355898 title=التالي>
التالي <i class="fa fa-angle-left" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬651</span></div></div></div><div id=custom_html-6 class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style="display: block;" data-ad-client=ca-pub-5510631361488578 data-ad-slot=6726717083 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id=bs-thumbnail-listing-2-6 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-11">
<a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/ class=main-link>
<span class="h-text main-term-11">
فيديو	</span>
</a></p><div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 "><div class="post-491664 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></span></div> <a alt="فضيحة الشيخ الإماراتي عادل العتيبة الذي اشترى نصف نادي بيتار القدس الإسرائيلي" title="شاهد فضيحة الشيخ الإماراتي عادل العتيبة الذي اشترى نصف نادي بيتار القدس الإسرائيلي!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/فضيحة-الشيخ-الإماراتي-عادل-العتيبة-الذي-اشترى-نصف-نادي-بيتار-القدس-الإسرائيلي-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0627\u0644\u0634\u064a\u062e-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0639\u0627\u062f\u0644-\u0627\u0644\u0639\u062a\u064a\u0628\u0629-\u0627\u0644\u0630\u064a-\u0627\u0634\u062a\u0631\u0649-\u0646\u0635\u0641-\u0646\u0627\u062f\u064a-\u0628\u064a\u062a\u0627\u0631-\u0627\u0644\u0642\u062f\u0633-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0627\u0644\u0634\u064a\u062e-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0639\u0627\u062f\u0644-\u0627\u0644\u0639\u062a\u064a\u0628\u0629-\u0627\u0644\u0630\u064a-\u0627\u0634\u062a\u0631\u0649-\u0646\u0635\u0641-\u0646\u0627\u062f\u064a-\u0628\u064a\u062a\u0627\u0631-\u0627\u0644\u0642\u062f\u0633-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0627\u0644\u0634\u064a\u062e-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0639\u0627\u062f\u0644-\u0627\u0644\u0639\u062a\u064a\u0628\u0629-\u0627\u0644\u0630\u064a-\u0627\u0634\u062a\u0631\u0649-\u0646\u0635\u0641-\u0646\u0627\u062f\u064a-\u0628\u064a\u062a\u0627\u0631-\u0627\u0644\u0642\u062f\u0633-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a-357x210.jpg&quot;,&quot;604&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0627\u0644\u0634\u064a\u062e-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0639\u0627\u062f\u0644-\u0627\u0644\u0639\u062a\u064a\u0628\u0629-\u0627\u0644\u0630\u064a-\u0627\u0634\u062a\u0631\u0649-\u0646\u0635\u0641-\u0646\u0627\u062f\u064a-\u0628\u064a\u062a\u0627\u0631-\u0627\u0644\u0642\u062f\u0633-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a-2/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a-2/ title="شاهد فضيحة الشيخ الإماراتي عادل العتيبة الذي اشترى نصف نادي بيتار القدس الإسرائيلي!">
<span class=post-title>
شاهد فضيحة الشيخ الإماراتي عادل العتيبة الذي اشترى نصف نادي بيتار القدس الإسرائيلي!	</span>
</a></p></div></div ><div class="post-491650 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></span></div> <a alt="سائق مركبة في السعودية تحرش بفتاة فانتقمت لها والدتها فوراً" title="سائق &#8220;قليل أدب&#8221; في السعودية تحرش بفتاة في الشارع ..وهكذا كانت نهايته غير المتوقعة!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/سائق-مركبة-في-السعودية-تحرش-بفتاة-فانتقمت-لها-والدتها-فوراً-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0627\u0626\u0642-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u0627\u0646\u062a\u0642\u0645\u062a-\u0644\u0647\u0627-\u0648\u0627\u0644\u062f\u062a\u0647\u0627-\u0641\u0648\u0631\u0627\u064b-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0627\u0626\u0642-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u0627\u0646\u062a\u0642\u0645\u062a-\u0644\u0647\u0627-\u0648\u0627\u0644\u062f\u062a\u0647\u0627-\u0641\u0648\u0631\u0627\u064b-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0627\u0626\u0642-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u0627\u0646\u062a\u0642\u0645\u062a-\u0644\u0647\u0627-\u0648\u0627\u0644\u062f\u062a\u0647\u0627-\u0641\u0648\u0631\u0627\u064b-357x210.jpg&quot;,&quot;717&quot;:&quot;\u0633\u0627\u0626\u0642-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u0627\u0646\u062a\u0642\u0645\u062a-\u0644\u0647\u0627-\u0648\u0627\u0644\u062f\u062a\u0647\u0627-\u0641\u0648\u0631\u0627\u064b.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/04/%d8%b3%d8%a7%d8%a6%d9%82-%d9%82%d9%84%d9%8a%d9%84-%d8%a3%d8%af%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%81/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/04/%d8%b3%d8%a7%d8%a6%d9%82-%d9%82%d9%84%d9%8a%d9%84-%d8%a3%d8%af%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%81/ title="سائق &#8220;قليل أدب&#8221; في السعودية تحرش بفتاة في الشارع ..وهكذا كانت نهايته غير المتوقعة!">
<span class=post-title>
سائق &#8220;قليل أدب&#8221; في السعودية تحرش بفتاة في الشارع ..وهكذا كانت نهايته غير المتوقعة!	</span>
</a></p></div></div ><div class="post-491246 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></span></div> <a alt="السياح الإسرائيليون أدخلوا الحشيش والماريغوانا معهم الى دبي ليلة رأس السنة" title="شاهد فضيحة جديدة للسياح الإسرائيليين في دبي فعلوها ليلة رأس السنة!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/السياح-الإسرائيليون-أدخلوا-الحشيش-والماريغوانا-معهم-الى-دبي-ليلة-رأس-السنة-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629-357x210.jpg&quot;,&quot;602&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0648\u0646-\u0623\u062f\u062e\u0644\u0648\u0627-\u0627\u0644\u062d\u0634\u064a\u0634-\u0648\u0627\u0644\u0645\u0627\u0631\u064a\u063a\u0648\u0627\u0646\u0627-\u0645\u0639\u0647\u0645-\u0627\u0644\u0649-\u062f\u0628\u064a-\u0644\u064a\u0644\u0629-\u0631\u0623\u0633-\u0627\u0644\u0633\u0646\u0629.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86/ title="شاهد فضيحة جديدة للسياح الإسرائيليين في دبي فعلوها ليلة رأس السنة!">
<span class=post-title>
شاهد فضيحة جديدة للسياح الإسرائيليين في دبي فعلوها ليلة رأس السنة!	</span>
</a></p></div></div ><div class="post-491132 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></span></div> <a alt="شمس الكويتية في وصلة تطبيل لولي العهد محمد بن سلمان" title="شمس الكويتية تصدم متابعيها بما قالته عن محمد بن سلمان!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/شمس-الكويتية-في-وصلة-تطبيل-لولي-العهد-محمد-بن-سلمان-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0641\u064a-\u0648\u0635\u0644\u0629-\u062a\u0637\u0628\u064a\u0644-\u0644\u0648\u0644\u064a-\u0627\u0644\u0639\u0647\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0641\u064a-\u0648\u0635\u0644\u0629-\u062a\u0637\u0628\u064a\u0644-\u0644\u0648\u0644\u064a-\u0627\u0644\u0639\u0647\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0641\u064a-\u0648\u0635\u0644\u0629-\u062a\u0637\u0628\u064a\u0644-\u0644\u0648\u0644\u064a-\u0627\u0644\u0639\u0647\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-357x210.jpg&quot;,&quot;717&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0641\u064a-\u0648\u0635\u0644\u0629-\u062a\u0637\u0628\u064a\u0644-\u0644\u0648\u0644\u064a-\u0627\u0644\u0639\u0647\u062f-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/02/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d8%a8%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d8%aa%d9%87-%d8%b9/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/02/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d8%a8%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d8%aa%d9%87-%d8%b9/ title="شمس الكويتية تصدم متابعيها بما قالته عن محمد بن سلمان!">
<span class=post-title>
شمس الكويتية تصدم متابعيها بما قالته عن محمد بن سلمان!	</span>
</a></p></div></div ><div class="post-490792 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></span></div> <a alt="سلمان العودة فقد نصف سمعه وبصره في السجون السعودية" title="شاهد كيف يقتل محمد بن سلمان الداعية البارز سلمان العودة!" data-src=https://www.watanserb.com/wp-content/uploads/2021/01/سلمان-العودة-فقد-نصف-سمعه-وبصره-في-السجون-السعودية-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-357x210.jpg&quot;,&quot;582&quot;:&quot;\u0633\u0644\u0645\u0627\u0646-\u0627\u0644\u0639\u0648\u062f\u0629-\u0641\u0642\u062f-\u0646\u0635\u0641-\u0633\u0645\u0639\u0647-\u0648\u0628\u0635\u0631\u0647-\u0641\u064a-\u0627\u0644\u0633\u062c\u0648\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2021/01/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2021/01/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d8%aa%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8/ title="شاهد كيف يقتل محمد بن سلمان الداعية البارز سلمان العودة!">
<span class=post-title>
شاهد كيف يقتل محمد بن سلمان الداعية البارز سلمان العودة!	</span>
</a></p></div></div ><div class="post-490314 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11"><a href=https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/>فيديو</a></span></div> <a alt="السياح الاسرائيليين في فنادق دبي يسرقون كل ما يمكن حمله" title="شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات!" data-src=https://www.watanserb.com/wp-content/uploads/2020/12/السياح-الاسرائيليين-في-فنادق-دبي-يسرقون-كل-ما-يمكن-حمله-357x210.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-750x430.jpg&quot;,&quot;2048&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647.jpg&quot;}} class=img-holder href=https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%81%d9%86%d8%a7/></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class=title> <a class=post-url href=https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%81%d9%86%d8%a7/ title="شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات!">
<span class=post-title>
شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات!	</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_667723529 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=667723529 title=السابق>
<i class="fa fa-angle-right" aria-hidden=true></i> السابق	</a>
<a rel=next class="btn-bs-pagination next" data-id=667723529 title=التالي>
التالي <i class="fa fa-angle-left" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 من 927</span></div></div></div></aside></div></div></div></main></div><footer id=site-footer class="site-footer full-width"><div class=footer-social-icons><div class=content-wrap><div class=container><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class=item-link target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-name> Facebook</span> <span class=item-title-join> </span> </a></li><li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class=item-link target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-name> Twitter</span> <span class=item-title-join> </span> </a></li><li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class=item-link target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-name> Youtube</span> <span class=item-title-join> </span> </a></li><li class="social-item instagram"> <a href="https://instagram.com/watanserb" class=item-link target="_blank"> <i class="item-icon bsfi-instagram"></i><span class=item-name> Instagram</span> <span class=item-title-join> </span> </a></li><li class="social-item telegram"> <a href="https://t.me/watanserb" class=item-link target="_blank"> <i class="item-icon bsfi-telegram"></i><span class=item-name> Telegram</span> <span class=item-title-join> </span> </a></li></ul></div></div></div></div><div class=copy-footer><div class=content-wrap><div class=container><div class=row><div class=col-lg-12><div id=menu-footer class="menu footer-menu-wrapper" role=navigation =><nav class=footer-menu-container><ul id=footer-navigation class="footer-menu menu clearfix"><li id=menu-item-64 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href=https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/>من نحن</a></li><li id=menu-item-62 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href=https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/>سياسة الاستخدام والخصوصية</a></li><li id=menu-item-84136 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/?page_id=84133">صحيفة وطن الاسبوعية</a></li><li id=menu-item-63 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href=https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>فريق العمل</a></li><li id=menu-item-60 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href=https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/>اتصل بنا</a></li><li id=menu-item-61 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href=https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/>اعلن لدينا</a></li><li id=menu-item-2777 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href=https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/>وظائف</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - وطن يغرد خارج السرب. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div>
<span class=back-top><i class="fa fa-arrow-up"></i></span> <script>var sc_project=8706956;
			var sc_security="89956ba7";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");</script> <script src=https://secure.statcounter.com/counter/counter.js async></script> <noscript><div
class=statcounter><a
title="web analytics" href=https://statcounter.com/ ><img
class=statcounter src=https://c.statcounter.com/8706956/0/89956ba7/1/ alt="web analytics"></a></div></noscript>
<script>_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style=display:none height=1 width=1 alt></noscript><div class="rh-cover noscroll gr-5 no-login-icon">
<span class=rh-close></span><div class="rh-panel rh-pm"><div class=rh-p-h></div><div class=rh-p-b><div class="rh-c-m clearfix"></div><form role=search method=get class=search-form action=https://www.watanserb.com>
<input type=search class=search-field placeholder=بحث... value name=s title="البحث عن:" autocomplete=off>
<input type=submit class=search-submit value=></form></div></div></div> <script id=better-post-views-cache-js-extra>var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"492803"};</script> <script id=contact-form-7-js-extra>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id=publisher-theme-pagination-js-extra>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script id=publisher-js-extra>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async=async id=remote_sdk-js></script> <script>var axojkd=function(t){"use strict";return{init:function(){0==axojkd.ads_state()&&axojkd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".axojkd-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){axojkd.init()});</script> <script defer src=https://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_099c8a03d9750c0cc1fff9e8c92d3df6.js></script></body></html>
