 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTVkJaWjMnKTs='></script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />

<title>&quot;شاهد&quot; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان | وطن يغرد خارج السرب</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<meta name="description" content="فجرت عارضة الأزياء المصرية، سلمى الشيمي، موجة غضب واسعة، بعد ظهورها في جلسة تصوير حديثة مع حصان، على غرار نجلاء التونسية المعروفة" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2020/12/30/شاهد-سلمى-الشيمي-تتمادى-في-وقاحتها-وت/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;شاهد&quot; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان | وطن يغرد خارج السرب" />
<meta property="og:description" content="فجرت عارضة الأزياء المصرية، سلمى الشيمي، موجة غضب واسعة، بعد ظهورها في جلسة تصوير حديثة مع حصان، على غرار نجلاء التونسية المعروفة" />
<meta property="og:url" content="https://www.watanserb.com/2020/12/30/شاهد-سلمى-الشيمي-تتمادى-في-وقاحتها-وت/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:published_time" content="2020-12-31T07:33:39+00:00" />
<meta property="article:modified_time" content="2020-12-31T07:40:29+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1051" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:site" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; &#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! خلاصة التعليقات" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css?ver=1.13.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/490495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.watanserb.com/?p=490495' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F12%2F30%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b3%25d9%2584%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d9%2585%25d9%258a-%25d8%25aa%25d8%25aa%25d9%2585%25d8%25a7%25d8%25af%25d9%2589-%25d9%2581%25d9%258a-%25d9%2588%25d9%2582%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2587%25d8%25a7-%25d9%2588%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F12%2F30%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b3%25d9%2584%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d9%2585%25d9%258a-%25d8%25aa%25d8%25aa%25d9%2585%25d8%25a7%25d8%25af%25d9%2589-%25d9%2581%25d9%258a-%25d9%2588%25d9%2582%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2587%25d8%25a7-%25d9%2588%25d8%25aa%2F&#038;format=xml" />
<meta name='knowledge Graph By Anku' content='1.3' />
<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "abarakat"}});
		</script>
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.watanserb.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5510631361488578" async></script> <link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '010dc2ae-6801-4add-96cd-6f8b7cd78558';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك";
oneSignal_options['path'] = "https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'هل ترغب باستلام اشعارات إخبارية على جهازك؟ تستطيع الغاء اشتراكك أي لحظة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الإشعارات ستظهر على سطح مكتبك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الإشعارات ستظهر على جهازك';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'تستطيع الغاء اشتراكك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText'] = 'اشترك';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وطن | يغرد خارج السرب';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'انقر للسماح';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت مشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'أوقفت التنبيهات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم ثانية أي تنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغي الإشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/watanserb.com\/wp-content\/uploads\/2020\/09\/logo.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "ImageObject",
    "headline": "\"\u0627\u0644\u062e\u064a\u0644 \u0648\u0627\u0644\u0644\u064a\u0644 \u0648\u0627\u0644\u0628\u064a\u062f\u0627\u0621 \u0645\u0627\u062a\u062a \u0639\u0634\u0642\u0627\u064b\".. \"\u0634\u0627\u0647\u062f\" \u0633\u0644\u0645\u0649 \u0627\u0644\u0634\u064a\u0645\u064a \u062a\u062a\u0645\u0627\u062f\u0649 \u0641\u064a \u0648\u0642\u0627\u062d\u062a\u0647\u0627 \u0648\u062a\u0638\u0647\u0631 \u0628\u0641\u0633\u062a\u0627\u0646 \u0639\u0627\u0631\u064a \u0645\u0639 \u062d\u0635\u0627\u0646!",
    "description": "\u0641\u062c\u0631\u062a \u0639\u0627\u0631\u0636\u0629 \u0627\u0644\u0623\u0632\u064a\u0627\u0621 \u0627\u0644\u0645\u0635\u0631\u064a\u0629\u060c \u0633\u0644\u0645\u0649 \u0627\u0644\u0634\u064a\u0645\u064a\u060c \u0645\u0648\u062c\u0629 \u063a\u0636\u0628 \u0648\u0627\u0633\u0639\u0629\u060c \u0628\u0639\u062f \u0638\u0647\u0648\u0631\u0647\u0627 \u0641\u064a \u062c\u0644\u0633\u0629 \u062a\u0635\u0648\u064a\u0631 \u062d\u062f\u064a\u062b\u0629 \u0645\u0639 \u062d\u0635\u0627\u0646\u060c \u0639\u0644\u0649 \u063a\u0631\u0627\u0631 \u0646\u062c\u0644\u0627\u0621 \u0627\u0644\u062a\u0648\u0646\u0633\u064a\u0629 \u0627\u0644\u0645\u0639\u0631\u0648\u0641\u0629 \u0628\u0640\"\u0645\u0637\u0631\u0628\u0629 \u0627\u0644\u062d\u0635\u0627\u0646\".\u0645\u0648\u062f\u064a\u0644 \u0633\u0642\u0627\u0631\u0629 \u0633\u0644\u0645\u0649 \u0627\u0644\u0634\u064a\u0645\u064a\u0648\u0638\u0647\u0631\u062a \u0627\u0644\u0634\u064a\u0645\u064a \u0627\u0644\u062a\u064a \u0639\u064f\u0631\u0641\u062a \u0625\u0639\u0644\u0627\u0645\u064a\u0627\u064b \u0628\u0640\"\u0645\u0648\u062f\u064a\u0644 \u0633\u0642\u0627\u0631\u0629\" \u0641\u064a \u062c\u0644\u0633\u0629 \u0627\u0644\u062a\u0635\u0648\u064a\u0631 \u0627\u0644\u062a\u064a \u0631\u0635\u062f\u062a\u0647\u0627 \"\u0648\u0637",
    "datePublished": "2020-12-30",
    "dateModified": "2020-12-30",
    "author": {
        "@type": "Person",
        "@id": "#person-Author2",
        "name": "Author 2"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.jpg",
        "width": 1080,
        "height": 1051
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/12\/30\/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa\/"
}</script>
<link rel='preload' href='https://www.watanserb.com/wp-content/bs-booster-cache/7da523cb8f8c7eb1322b91df922e4e2c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico-450x430.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />

<style>
.comment-list .comment-content{font-size: 18px}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="rtl post-template-default single single-post postid-490495 single-format-image bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-1751207764" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d8%ba%d9%8a%d8%b8-%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%af%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%84%d8%b3%d8%a7%d9%86/">
&#8220;وعد أجيب لك كنافة وعطور بالسجن&#8221;.. مي العيدان تغيظ جمال النجادة بسبب لسانها الطويل! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%81%d9%8a%d8%af-%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d8%b4%d8%a7%d8%b0-%d9%8a%d8%ab%d9%8a%d8%b1-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba/">
&#8220;شاهد&#8221; حفيد عمر الشريف الشاذ يثير موجة غضب واسعة بعد ظهوره مع ممثلة إسرائيلية في تل أبيب </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/">
&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%81%d9%8a-%d9%85%d8%ac%d9%85%d8%b9-%d9%8a%d9%88-%d9%88%d9%88%d9%83/">
تحرشوا بفتاة وقامت القيامة.. &#8220;شاهد&#8221; مشاجرة عنيفة في مجمع يو ووك بالرياض وهذا ما حدث </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%a7%d8%a8%d9%86%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87%d8%a7/">
&#8220;اقلب القدرة على فمها&#8221;.. ابنة رانيا يوسف تدافع عن مؤخرة والدتها &#8220;هفضل فخورة بيها&#8221;  </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a/">
هذا ما حدث لزوجة المخرج الكبير حاتم علي بعدما جاءها خبر وفاته المفاجئ! </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%85%d9%86%d8%b0-25-%d8%b9%d8%a7%d9%85%d8%a7-%d8%aa%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%aa%d8%ae%d8%b5-%d8%b5/">
رسالة سرية منذ 25 عاما تنشر لأول مرة تخص صدام حسين تزامنا مع الذكرى الـ14 لرحيله </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86%d9%87%d8%a7-%d8%b5%d8%b1%d9%8a%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d9%84%d8%a3-%d9%88%d9%8a%d8%ab/">
&#8220;احترموا عقول العمانيين&#8221;.. باحث عُماني يعلنها صريحة على الملأ ويثير جدلاً واسعاً خلال حديث اذاعي </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d9%84%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%8a-%d9%85%d9%86%d8%ac%d8%a8-%d8%b9%d9%86-%d9%85%d8%ae/">
تصريح للناشط المغربي المعطي منجب عن مخابرات محمد السادس يذهب به وراء الشمس </a>
</li>
<li>
<a class="limit-line" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%81%d9%86%d8%a7/">
شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات! </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img id="site-logo" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
			     alt="وطن يغرد خارج السرب"  /></noscript>
<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary">
<div class="axojkd axojkd-clearfix axojkd-pubadban axojkd-show-desktop axojkd-show-tablet-portrait axojkd-show-tablet-landscape axojkd-show-phone axojkd-loc-header_aside_logo axojkd-align-center axojkd-column-1"><div id="axojkd-261482-73251638" class="axojkd-container axojkd-type-code " data-adid="261482" data-type="code"><div id="axojkd-261482-73251638-place" class="axojkd-ll"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-73251638');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-73251638-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-73251638-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-73251638-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-73251638-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-73251638-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-73251638-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-73251638-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-73251638-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
						     alt="وطن يغرد خارج السرب"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-490495" class="post-490495 post type-post status-publish format-image has-post-thumbnail  category-9 tag-95270 tag-4095 tag-95328 post_format-post-format-image single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي.jpg"><picture><source data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي-750x430.jpg.webp" type="image/webp"><img alt="سلمى الشيمي" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي-750x430.jpg" class="webpexpress-processed"></picture> </a>
<figcaption class="wp-caption-text">سلمى الشيمي</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-image"><a href="https://www.watanserb.com/type/image/"><i class="fa fa-camera"></i> Image</a></span><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/abarakat/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>Author 2</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-12-30T23:40:29-08:00">آخر تحديث <b>ديسمبر 30, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef7ece9f2f8f8faf1126d134e12641340134eea1342126d134e134e1340134eea1342126d134e126213401265126d126bea134f126d12601260ea1273127e1348126d1341ece9f2f8f8fbf1e4e4eaece9f2f8f8faf1127e126d134d1265ece9f2f8f8fbf1ea1279134e134f1343ea126d134e127e1340134f1340ea12601260134f126d12651343ea134b1340ea13421348126d12671260134d126dea134212601272134d127bea1262134b12791260126d134cea1273126d127b1340ea134f1273ea1267127f126d134cebeca8a5aeb3f7a2bebebab9eff98beff88ceff88cbdbdbde4bdabbeaba4b9afb8a8e4a9a5a7eff88ceff98cbaeff98efef3fafef3ff" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495&text=&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="axojkd axojkd-clearfix axojkd-post-top axojkd-float-center axojkd-align-center axojkd-column-1"><div id="axojkd-325560-723394537" class="axojkd-container axojkd-type-dfp " data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>فجرت عارضة الأزياء المصرية، سلمى الشيمي، موجة غضب واسعة، بعد ظهورها في جلسة تصوير حديثة مع حصان، على غرار نجلاء التونسية المعروفة بـ&#8221;مطربة الحصان&#8221;.</p>
<h2><a href="https://www.bbc.com/arabic/trending-55147950" target="_blank" rel="noopener">موديل سقارة سلمى الشيمي</a></h2>
<div class="axojkd axojkd-clearfix axojkd-post-inline axojkd-float-center axojkd-align-center axojkd-column-1"><div id="axojkd-319472-476076951" class="axojkd-container axojkd-type-custom_code " data-adid="319472" data-type="custom_code"><div id="monetizd_17846"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17846",document.getElementById("monetizd_17846").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17846?"+t,d.async=!0,document.getElementById("jubna17846").appendChild(d)}(); </script></div></div> <p>وظهرت الشيمي التي عُرفت إعلامياً بـ&#8221;موديل سقارة&#8221; في جلسة التصوير التي رصدتها &#8220;وطن&#8221; بعدسة المصور عمر صلاح، وهي ترتدي فستاناً أحمر أشبه بـ&#8221;اللانجري&#8221; يكشف صدرها بشكل فاضح، مع فتحة &#8220;هوليود&#8221; التي كشفت عن إحدى ساقيها، وتحتضن خيلاً.</p>
<p>وعلقت الشيمي على جلسة التصوير التي تمت داخل قرية تونس بالفيوم قائلة: &#8220;فالخيل والليل والبيداء مات عشقًا، كل سنة وانتم طيبين&#8221;.</p>
<div class="fb-post" data-href="https://www.facebook.com/salma.elshimy.official/posts/866391700790259" data-width="500" data-show-text="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/salma.elshimy.official/posts/866391700790259"><p>فالخيل و الليل و البيداء مااات عشقًا ❤️📸<br />
كل سنة و انتم طيبين ❤️🤘🏻</p>
<p>During shooting the announcement of Tunis&#8230;</p>
<p>تم النشر بواسطة ‏‎<a href="https://www.facebook.com/salma.elshimy.official/">Salma Elshimy</a>‎‏ في <a href="https://www.facebook.com/salma.elshimy.official/posts/866391700790259">الثلاثاء، ٢٩ ديسمبر ٢٠٢٠</a></p></blockquote>
</div>
<p>&nbsp;</p>
<div class="axojkd axojkd-clearfix axojkd-post-inline axojkd-float-center axojkd-align-center axojkd-column-1"><div id="axojkd-261482-1399535577" class="axojkd-container axojkd-type-code " data-adid="261482" data-type="code"><div id="axojkd-261482-1399535577-place" class="axojkd-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-1399535577');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-1399535577-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1399535577-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-1399535577-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1399535577-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-1399535577-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1399535577-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-1399535577-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-1399535577-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}</script></div></div> <h2><span style="color: #ff0000;"><strong>ردود فعل غاضبة على ظهور سلمى الشيمي</strong></span></h2>
<h3><a href="https://www.watanserb.com/2020/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%aa%d9%88%d8%a8-%d8%a8%d8%b9%d8%af-%d9%81/" target="_blank" rel="noopener">اقرأ المزيد: كشفت أفخاذها ووقفت بشكل مثير.. “شاهد” المصرية سلمى الشيمي لا تتوب بعد فضحة هرم زوسر وهذا ما فعلته</a></h3>
<p>وتباينت ردود الأفعال حول ظهور  الشيمي الجريء مجدداً، فعلق أحدهم ساخراً: &#8220;فالخيل والليل والبيداء مات قهراً، ليتني لم أر&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0;" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CJNEoSGgOjH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px;"></div>
<div style="background-color: #f4f4f4; height: 12.5px; width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px;"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent;"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent;"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px;"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent;"></div>
</div>
</div>
<div style="flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CJNEoSGgOjH/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Salma Elshimy | سلمي الشيمي ✪ (@salmaelshimylove)</a></p>
</div>
</blockquote>
<p>وعلق آخر بالقول: &#8220;يابنتي احنا في نهاية العالم، إنتي مش عايشة معانا بالأحمر اللي إنتي لابساه ده&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0;" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJQlEEBA4PI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px;"></div>
<div style="background-color: #f4f4f4; height: 12.5px; width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px;"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent;"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent;"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px;"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent;"></div>
</div>
</div>
<div style="flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJQlEEBA4PI/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Salma Elshimy | سلمي الشيمي ✪ (@salmaelshimylove)</a></p>
</div>
</blockquote>
<p>وذكرها آخر بالآخرة وكتب لها ناصحاً: &#8220;ياشيخة اتقي الله حرام عليكي، خافي من ربنا اتركي عمل صالح فكري شوية لما تموتي هتقولي لربنا إيه؟ انتي ضامنة عمرك؟&#8221;.</p>
<p>ومنذ إطلاق سراحها، عادت إلى التعري مرة أخرى ونشرت فيديو أكثر وقاحة ظهرت فيه بإطلالة فاضحة وملابس كشفت تفاصيل جسدها بدقة.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0;" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CIfU0SFAY7f/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px;"></div>
<div style="background-color: #f4f4f4; height: 12.5px; width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px;"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent;"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent;"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px;"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent;"></div>
</div>
</div>
<div style="flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CIfU0SFAY7f/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Salma Elshimy | سلمي الشيمي ✪ (@salmaelshimylove)</a></p>
</div>
</blockquote>
<div class="axojkd axojkd-clearfix axojkd-post-inline axojkd-float-center axojkd-align-center axojkd-column-1"><div id="axojkd-261482-971770642" class="axojkd-container axojkd-type-code " data-adid="261482" data-type="code"><div id="axojkd-261482-971770642-place" class="axojkd-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-971770642');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-971770642-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-971770642-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-971770642-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-971770642-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-971770642-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-971770642-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-971770642-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#axojkd-261482-971770642-place', {     onLoad: function( ad ){      if (ad.classList.contains('axojkd-ll')) {          ad.classList.remove('axojkd-ll');      }    }     });}</script></div></div> <p>وأكدت الشيمي أنها لن ولم تتوقف عن جلسات التصوير، لأنه عملها منذ الصغر، لكنها ستتجنب الأماكن الأثرية تجنباً للمسائلة بعد القبض عليها بسبب جلسة تصويرها داخل منطقة الأهرامات.</p>
<p>وسلمى الشيمي لها الآلاف المتابعين على موقع الفيديوهات &#8220;تيك توك&#8221;، و&#8221;إنستجرام&#8221;، وهناك العديد من الصفحات التي تحمل اسمها، باستثناء حسابها الرسمي على &#8220;فيسبوك&#8221;.</p>
<p>وتعد جلسة تصوير الموز أشهر جلساتها.</p>
<p>&nbsp;</p>
<h2><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد..</strong></h2>
<h2></h2>
<h2><a href="https://www.youtube.com/c/WatanComNews/"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></h2>
<h3></h3> <div class="axojkd axojkd-clearfix axojkd-post-bottom axojkd-float-center axojkd-align-center axojkd-column-1"><div id="axojkd-319470-128574012" class="axojkd-container axojkd-type-custom_code " data-adid="319470" data-type="custom_code"><div id="monetizd_23687"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23687",document.getElementById("monetizd_23687").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23687?"+t,d.async=!0,document.getElementById("jubna23687").appendChild(d)}(); </script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a/" rel="tag">سلمى الشيمي</a><a href="https://www.watanserb.com/tag/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1/" rel="tag">عارضة الأزياء</a><a href="https://www.watanserb.com/tag/%d9%85%d9%88%d8%af%d9%8a%d9%84-%d8%b3%d9%82%d8%a7%d8%b1%d8%a9/" rel="tag">موديل سقارة</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93888d969c9c9e957609772a76007724772a8e77267609772a772a7724772a8e77267609772a7606772476017609760f8e772b7609760476048e7617761a772c76097725888d969c9c9f9580808e888d969c9c9e95761a760977297601888d969c9c9f958e761d772a772b77278e7609772a761a7724772b77248e76047604772b7609760177278e772f77248e7726772c760976037604772976098e7726760476167729761f8e7606772f761d7604760977288e76177609761f77248e772b76178e7603761b760977288f88ccc1cad793c6dadadedd8b9def8b9ce88b9ce8d9d9d980d9cfdacfc0ddcbdccc80cdc1c38b9ce88b9de8de8b9dea9a979e9a979b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D490495&text=&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<div class="axojkd axojkd-clearfix axojkd-post-before-author axojkd-pubadban axojkd-show-desktop axojkd-show-tablet-portrait axojkd-show-tablet-landscape axojkd-show-phone axojkd-loc-post_before_author_box axojkd-align-center axojkd-column-1"><div id="axojkd-261482-2011063775" class="axojkd-container axojkd-type-code " data-adid="261482" data-type="code"><div id="axojkd-261482-2011063775-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('axojkd-261482-2011063775');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('axojkd-261482-2011063775-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('axojkd-261482-2011063775-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('axojkd-261482-2011063775-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('axojkd-261482-2011063775-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-483209 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سلمى الشيمي" title="كشفت أفخاذها ووقفت بشكل مثير.. &#8220;شاهد&#8221; المصرية سلمى الشيمي لا تتوب بعد فضحة هرم زوسر وهذا ما فعلته" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;454&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%aa%d9%88%d8%a8-%d8%a8%d8%b9%d8%af-%d9%81/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%aa%d9%88%d8%a8-%d8%a8%d8%b9%d8%af-%d9%81/" title="كشفت أفخاذها ووقفت بشكل مثير.. &#8220;شاهد&#8221; المصرية سلمى الشيمي لا تتوب بعد فضحة هرم زوسر وهذا ما فعلته">
<span class="post-title">
كشفت أفخاذها ووقفت بشكل مثير.. &#8220;شاهد&#8221; المصرية سلمى الشيمي لا تتوب بعد&hellip; </span>
</a>
</p></div>
</div >
<div class="post-481159 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سلمى الشيمي مودل سقارة" title="بعد التعري عند الأهرامات.. &#8220;شاهد&#8221; سلمى الشيمي صاحبة &#8220;فوتوسيشن سقارة&#8221; تتمادى بفيديو فاضح وأكثر وقاحة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي-مودل-سقارة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;582&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/07/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%8a-%d8%b9%d9%86%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/07/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%8a-%d8%b9%d9%86%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84/" title="بعد التعري عند الأهرامات.. &#8220;شاهد&#8221; سلمى الشيمي صاحبة &#8220;فوتوسيشن سقارة&#8221; تتمادى بفيديو فاضح وأكثر وقاحة!">
<span class="post-title">
بعد التعري عند الأهرامات.. &#8220;شاهد&#8221; سلمى الشيمي صاحبة &#8220;فوتوسيشن&hellip; </span>
</a>
</p></div>
</div >
<div class="post-478580 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سلمى الشيمي مودل سقارة" title="&#8220;لن تعرفوها&#8221; .. صورة صادمة للعارضة سلمى الشيمي في السجن بعد القبض عليها وهذا مصيرها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي-مودل-سقارة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;,&quot;582&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-\u0645\u0648\u062f\u0644-\u0633\u0642\u0627\u0631\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/02/%d9%84%d9%86-%d8%aa%d8%b9%d8%b1%d9%81%d9%88%d9%87%d8%a7-%d8%b5%d9%88%d8%b1%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d9%84%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/02/%d9%84%d9%86-%d8%aa%d8%b9%d8%b1%d9%81%d9%88%d9%87%d8%a7-%d8%b5%d9%88%d8%b1%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d9%84%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84/" title="&#8220;لن تعرفوها&#8221; .. صورة صادمة للعارضة سلمى الشيمي في السجن بعد القبض عليها وهذا مصيرها!">
<span class="post-title">
&#8220;لن تعرفوها&#8221; .. صورة صادمة للعارضة سلمى الشيمي في السجن بعد القبض عليها&hellip; </span>
</a>
</p></div>
</div >
<div class="post-478214 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سلمى الشيمي" title="ملهى ليلي وعباءة لإخفاء صدرها المنفوخ.. تطور جديد في فضيحة سلمى الشيمي وهذا ما كشفته التحقيقات!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;,&quot;454&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/01/%d8%aa%d8%b7%d9%88%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%83/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/01/%d8%aa%d8%b7%d9%88%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%83/" title="ملهى ليلي وعباءة لإخفاء صدرها المنفوخ.. تطور جديد في فضيحة سلمى الشيمي وهذا ما كشفته التحقيقات!">
<span class="post-title">
ملهى ليلي وعباءة لإخفاء صدرها المنفوخ.. تطور جديد في فضيحة سلمى الشيمي وهذا ما كشفته&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1317404164 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[490495],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[95270,4095,95328],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3cdb93"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1317404164" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1317404164" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-490495" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='490495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar">
<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-489440 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="جورجينا ورونالدو" title="&#8220;حرب مؤخرات بدبي&#8221;.. &#8220;شاهد&#8221; إطلالة ساخنة لرونالدو وزوجته جورجينا من عاصمة الجنس والدعارة تثير الجدل!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/جورجينا-ورونالدو.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u0648\u0631\u062c\u064a\u0646\u0627-\u0648\u0631\u0648\u0646\u0627\u0644\u062f\u0648.jpg&quot;,&quot;210&quot;:&quot;\u062c\u0648\u0631\u062c\u064a\u0646\u0627-\u0648\u0631\u0648\u0646\u0627\u0644\u062f\u0648.jpg&quot;,&quot;707&quot;:&quot;\u062c\u0648\u0631\u062c\u064a\u0646\u0627-\u0648\u0631\u0648\u0646\u0627\u0644\u062f\u0648.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/28/%d8%ad%d8%b1%d8%a8-%d9%85%d8%a4%d8%ae%d8%b1%d8%a7%d8%aa-%d8%a8%d8%af%d8%a8%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%84%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/28/%d8%ad%d8%b1%d8%a8-%d9%85%d8%a4%d8%ae%d8%b1%d8%a7%d8%aa-%d8%a8%d8%af%d8%a8%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%84%d8%b1/" class="post-url post-title">
&#8220;حرب مؤخرات بدبي&#8221;.. &#8220;شاهد&#8221; إطلالة ساخنة لرونالدو وزوجته جورجينا من عاصمة الجنس والدعارة تثير الجدل! </a>
</p> </div>
</div >
<div class="post-488400 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="المغرب وجهة الإسرائيلين الثانية بعد دبي من أجل ممارسة الدعارة" title="فضيحة المغرب بعد التطبيع .. الوجهة الثانية للإسرائيليين بعد دبي للدعارة ووزيرة السياحة: أعمل بجدّ لذلك!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/المغرب-وجهة-الإسرائيلين-الثانية-بعد-دبي-من-أجل-ممارسة-الدعارة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u063a\u0631\u0628-\u0648\u062c\u0647\u0629-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0646-\u0627\u0644\u062b\u0627\u0646\u064a\u0629-\u0628\u0639\u062f-\u062f\u0628\u064a-\u0645\u0646-\u0623\u062c\u0644-\u0645\u0645\u0627\u0631\u0633\u0629-\u0627\u0644\u062f\u0639\u0627\u0631\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u063a\u0631\u0628-\u0648\u062c\u0647\u0629-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0646-\u0627\u0644\u062b\u0627\u0646\u064a\u0629-\u0628\u0639\u062f-\u062f\u0628\u064a-\u0645\u0646-\u0623\u062c\u0644-\u0645\u0645\u0627\u0631\u0633\u0629-\u0627\u0644\u062f\u0639\u0627\u0631\u0629.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0645\u063a\u0631\u0628-\u0648\u062c\u0647\u0629-\u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u0646-\u0627\u0644\u062b\u0627\u0646\u064a\u0629-\u0628\u0639\u062f-\u062f\u0628\u064a-\u0645\u0646-\u0623\u062c\u0644-\u0645\u0645\u0627\u0631\u0633\u0629-\u0627\u0644\u062f\u0639\u0627\u0631\u0629-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/25/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d9%88%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/25/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d9%88%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86/" class="post-url post-title">
فضيحة المغرب بعد التطبيع .. الوجهة الثانية للإسرائيليين بعد دبي للدعارة ووزيرة السياحة: أعمل بجدّ لذلك! </a>
</p> </div>
</div >
<div class="post-488125 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الدكتورة خلود" title="&#8220;شاهد&#8221; زوج الكويتية الدكتورة خلود يتفاخر بمقاطع زوجته المثيرة ويعلق على هذا العضو بجسدها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/الفاشینیستا-الكویتیة-الدكتورة-خلود-وزوجها-أمين.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0641\u0627\u0634\u06cc\u0646\u06cc\u0633\u062a\u0627-\u0627\u0644\u0643\u0648\u06cc\u062a\u06cc\u0629-\u0627\u0644\u062f\u0643\u062a\u0648\u0631\u0629-\u062e\u0644\u0648\u062f-\u0648\u0632\u0648\u062c\u0647\u0627-\u0623\u0645\u064a\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0641\u0627\u0634\u06cc\u0646\u06cc\u0633\u062a\u0627-\u0627\u0644\u0643\u0648\u06cc\u062a\u06cc\u0629-\u0627\u0644\u062f\u0643\u062a\u0648\u0631\u0629-\u062e\u0644\u0648\u062f-\u0648\u0632\u0648\u062c\u0647\u0627-\u0623\u0645\u064a\u0646.jpg&quot;,&quot;650&quot;:&quot;\u0627\u0644\u0641\u0627\u0634\u06cc\u0646\u06cc\u0633\u062a\u0627-\u0627\u0644\u0643\u0648\u06cc\u062a\u06cc\u0629-\u0627\u0644\u062f\u0643\u062a\u0648\u0631\u0629-\u062e\u0644\u0648\u062f-\u0648\u0632\u0648\u062c\u0647\u0627-\u0623\u0645\u064a\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a9-%d8%ae%d9%84%d9%88%d8%af-%d9%8a%d8%aa%d9%81%d8%a7%d8%ae%d8%b1-%d8%a8%d8%b2%d9%88%d8%ac%d8%aa%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a9-%d8%ae%d9%84%d9%88%d8%af-%d9%8a%d8%aa%d9%81%d8%a7%d8%ae%d8%b1-%d8%a8%d8%b2%d9%88%d8%ac%d8%aa%d9%87/" class="post-url post-title">
&#8220;شاهد&#8221; زوج الكويتية الدكتورة خلود يتفاخر بمقاطع زوجته المثيرة ويعلق على هذا العضو بجسدها! </a>
</p> </div>
</div >
<div class="post-490173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="توقعات ليلى عبداللطيف عام 2021" title="هذه أبرز توقعات ليلى عبداللطيف 2021 .. سنة سيئة وهذا مصير كورونا فيها" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/توقعات-ليلى-عبداللطيف-عام-2021-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0648\u0642\u0639\u0627\u062a-\u0644\u064a\u0644\u0649-\u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641-\u0639\u0627\u0645-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u0648\u0642\u0639\u0627\u062a-\u0644\u064a\u0644\u0649-\u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641-\u0639\u0627\u0645-2021-210x136.jpg&quot;,&quot;547&quot;:&quot;\u062a\u0648\u0642\u0639\u0627\u062a-\u0644\u064a\u0644\u0649-\u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641-\u0639\u0627\u0645-2021.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d9%87-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-2021/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d9%87-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d8%b7%d9%8a%d9%81-2021/" class="post-url post-title">
هذه أبرز توقعات ليلى عبداللطيف 2021 .. سنة سيئة وهذا مصير كورونا فيها </a>
</p> </div>
</div >
<div class="post-489130 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="غادة عويس ومحمد بن سلمان" title="&#8220;شاهد&#8221; غادة عويس المرأة التي هزت عرش ابن سلمان وصور استدعاءات قضائية بحقه هو وابن زايد" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/غادة-عويس-ومحمد-بن-سلمان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0648\u064a\u0633-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0648\u064a\u0633-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;,&quot;855&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0648\u064a\u0633-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/27/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%87%d8%b2%d8%aa-%d8%b9%d8%b1%d8%b4-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/27/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%87%d8%b2%d8%aa-%d8%b9%d8%b1%d8%b4-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="post-url post-title">
&#8220;شاهد&#8221; غادة عويس المرأة التي هزت عرش ابن سلمان وصور استدعاءات قضائية بحقه هو وابن زايد </a>
</p> </div>
</div >
<div class="post-489589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="بايدن" title="السعودية ليست سوى &#8220;حفنة من 500 أمير وعائلاتهم&#8221;.. يبدو أن أياما سوداء تنتظر ابن سلمان مع بايدن" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/جو-بايدن-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u0648-\u0628\u0627\u064a\u062f\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062c\u0648-\u0628\u0627\u064a\u062f\u0646-210x136.jpg&quot;,&quot;640&quot;:&quot;\u062c\u0648-\u0628\u0627\u064a\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/28/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/28/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a3/" class="post-url post-title">
السعودية ليست سوى &#8220;حفنة من 500 أمير وعائلاتهم&#8221;.. يبدو أن أياما سوداء تنتظر ابن سلمان مع بايدن </a>
</p> </div>
</div >
<div class="post-488367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مدرس يهتك عرض طالبة في دبي" title="كما فعل وزير التسامح الإماراتي .. مدرس في دبي يهجم على تلميذة لديه ويهتك عرضها &#8220;بطريقة مرعبة&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/مدرس-يهتك-عرض-طالبة-في-دبي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062f\u0631\u0633-\u064a\u0647\u062a\u0643-\u0639\u0631\u0636-\u0637\u0627\u0644\u0628\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062f\u0631\u0633-\u064a\u0647\u062a\u0643-\u0639\u0631\u0636-\u0637\u0627\u0644\u0628\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;,&quot;600&quot;:&quot;\u0645\u062f\u0631\u0633-\u064a\u0647\u062a\u0643-\u0639\u0631\u0636-\u0637\u0627\u0644\u0628\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/25/%d9%83%d9%85%d8%a7-%d9%81%d8%b9%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%af%d8%b1%d8%b3-%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/12/25/%d9%83%d9%85%d8%a7-%d9%81%d8%b9%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d8%af%d8%b1%d8%b3-%d9%81/" class="post-url post-title">
كما فعل وزير التسامح الإماراتي .. مدرس في دبي يهجم على تلميذة لديه ويهتك عرضها &#8220;بطريقة مرعبة&#8221;! </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_170853546 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="170853546" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="170853546" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-490508 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="مي العيدان وجمال النجادة" title="&#8220;وعد أجيب لك كنافة وعطور بالسجن&#8221;.. مي العيدان تغيظ جمال النجادة بسبب لسانها الطويل!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/مي-العيدان-وجمال-النجادة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u0648\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u0648\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u0648\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u0648\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u0648\u062c\u0645\u0627\u0644-\u0627\u0644\u0646\u062c\u0627\u062f\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d8%ba%d9%8a%d8%b8-%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%af%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%84%d8%b3%d8%a7%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d8%ba%d9%8a%d8%b8-%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%af%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%84%d8%b3%d8%a7%d9%86/" title="&#8220;وعد أجيب لك كنافة وعطور بالسجن&#8221;.. مي العيدان تغيظ جمال النجادة بسبب لسانها الطويل!">
<span class="post-title">
&#8220;وعد أجيب لك كنافة وعطور بالسجن&#8221;.. مي العيدان تغيظ جمال النجادة بسبب لسانها الطويل! </span>
</a>
</p></div>
</div >
<div class="post-490495 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سلمى الشيمي" title="&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلمى-الشيمي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a-750x430.jpg&quot;,&quot;1080&quot;:&quot;\u0633\u0644\u0645\u0649-\u0627\u0644\u0634\u064a\u0645\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%84%d9%85%d9%89-%d8%a7%d9%84%d8%b4%d9%8a%d9%85%d9%8a-%d8%aa%d8%aa%d9%85%d8%a7%d8%af%d9%89-%d9%81%d9%8a-%d9%88%d9%82%d8%a7%d8%ad%d8%aa%d9%87%d8%a7-%d9%88%d8%aa/" title="&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان!">
<span class="post-title" itemprop="headline">
&#8220;الخيل والليل والبيداء ماتت عشقاً&#8221;.. &#8220;شاهد&#8221; سلمى الشيمي تتمادى في وقاحتها وتظهر بفستان عاري مع حصان! </span>
</a>
</p></div>
</div >
<div class="post-490482 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="هوشة يو ووك" title="تحرشوا بفتاة وقامت القيامة.. &#8220;شاهد&#8221; مشاجرة عنيفة في مجمع يو ووك بالرياض وهذا ما حدث" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/هوشة-يو-ووك-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0648\u0634\u0629-\u064a\u0648-\u0648\u0648\u0643-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0647\u0648\u0634\u0629-\u064a\u0648-\u0648\u0648\u0643-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0647\u0648\u0634\u0629-\u064a\u0648-\u0648\u0648\u0643-357x210.jpg&quot;,&quot;696&quot;:&quot;\u0647\u0648\u0634\u0629-\u064a\u0648-\u0648\u0648\u0643.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%81%d9%8a-%d9%85%d8%ac%d9%85%d8%b9-%d9%8a%d9%88-%d9%88%d9%88%d9%83/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%81%d9%8a-%d9%85%d8%ac%d9%85%d8%b9-%d9%8a%d9%88-%d9%88%d9%88%d9%83/" title="تحرشوا بفتاة وقامت القيامة.. &#8220;شاهد&#8221; مشاجرة عنيفة في مجمع يو ووك بالرياض وهذا ما حدث">
<span class="post-title">
تحرشوا بفتاة وقامت القيامة.. &#8220;شاهد&#8221; مشاجرة عنيفة في مجمع يو ووك بالرياض وهذا ما حدث </span>
</a>
</p></div>
</div >
<div class="post-490407 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="ابنة رانيا يوسف" title="&#8220;اقلب القدرة على فمها&#8221;.. ابنة رانيا يوسف تدافع عن مؤخرة والدتها &#8220;هفضل فخورة بيها&#8221; " data-src="https://www.watanserb.com/wp-content/uploads/2020/12/ابنة-رانيا-يوسف-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0628\u0646\u0629-\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u0627\u0628\u0646\u0629-\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u0627\u0628\u0646\u0629-\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-357x210.jpeg&quot;,&quot;700&quot;:&quot;\u0627\u0628\u0646\u0629-\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d8%a7%d8%a8%d9%86%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d8%a7%d8%a8%d9%86%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87%d8%a7/" title="&#8220;اقلب القدرة على فمها&#8221;.. ابنة رانيا يوسف تدافع عن مؤخرة والدتها &#8220;هفضل فخورة بيها&#8221; ">
<span class="post-title">
&#8220;اقلب القدرة على فمها&#8221;.. ابنة رانيا يوسف تدافع عن مؤخرة والدتها &#8220;هفضل فخورة بيها&#8221;  </span>
</a>
</p></div>
</div >
<div class="post-490362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="حاتم علي" title="هذا ما حدث لزوجة المخرج الكبير حاتم علي بعدما جاءها خبر وفاته المفاجئ!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/حاتم-علي-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0627\u062a\u0645-\u0639\u0644\u064a-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0627\u062a\u0645-\u0639\u0644\u064a-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0627\u062a\u0645-\u0639\u0644\u064a-1-357x210.jpg&quot;,&quot;623&quot;:&quot;\u062d\u0627\u062a\u0645-\u0639\u0644\u064a-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%ad%d8%a7%d8%aa%d9%85-%d8%b9%d9%84%d9%8a/" title="هذا ما حدث لزوجة المخرج الكبير حاتم علي بعدما جاءها خبر وفاته المفاجئ!">
<span class="post-title">
هذا ما حدث لزوجة المخرج الكبير حاتم علي بعدما جاءها خبر وفاته المفاجئ! </span>
</a>
</p></div>
</div >
<div class="post-490284 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="أنباء عن وفاة اسرائيلي خلال ممارسته الجنس مع فتاة في دبي" title="بعدما أصبحت الإمارات مقصداً للزُناة .. أنباء عن وفاة اسرائيلي خلال ممارسته الجنس في دبي!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/أنباء-عن-وفاة-اسرائيلي-خلال-ممارسته-الجنس-مع-فتاة-في-دبي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0623\u0646\u0628\u0627\u0621-\u0639\u0646-\u0648\u0641\u0627\u0629-\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a-\u062e\u0644\u0627\u0644-\u0645\u0645\u0627\u0631\u0633\u062a\u0647-\u0627\u0644\u062c\u0646\u0633-\u0645\u0639-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0623\u0646\u0628\u0627\u0621-\u0639\u0646-\u0648\u0641\u0627\u0629-\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a-\u062e\u0644\u0627\u0644-\u0645\u0645\u0627\u0631\u0633\u062a\u0647-\u0627\u0644\u062c\u0646\u0633-\u0645\u0639-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0623\u0646\u0628\u0627\u0621-\u0639\u0646-\u0648\u0641\u0627\u0629-\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a-\u062e\u0644\u0627\u0644-\u0645\u0645\u0627\u0631\u0633\u062a\u0647-\u0627\u0644\u062c\u0646\u0633-\u0645\u0639-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0623\u0646\u0628\u0627\u0621-\u0639\u0646-\u0648\u0641\u0627\u0629-\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a-\u062e\u0644\u0627\u0644-\u0645\u0645\u0627\u0631\u0633\u062a\u0647-\u0627\u0644\u062c\u0646\u0633-\u0645\u0639-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0623\u0646\u0628\u0627\u0621-\u0639\u0646-\u0648\u0641\u0627\u0629-\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a-\u062e\u0644\u0627\u0644-\u0645\u0645\u0627\u0631\u0633\u062a\u0647-\u0627\u0644\u062c\u0646\u0633-\u0645\u0639-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d9%82%d8%b5%d8%af%d8%a7%d9%8b-%d9%84%d9%84%d8%b2%d9%8f%d9%86%d8%a7%d8%a9-%d8%a3/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d9%82%d8%b5%d8%af%d8%a7%d9%8b-%d9%84%d9%84%d8%b2%d9%8f%d9%86%d8%a7%d8%a9-%d8%a3/" title="بعدما أصبحت الإمارات مقصداً للزُناة .. أنباء عن وفاة اسرائيلي خلال ممارسته الجنس في دبي!">
<span class="post-title">
بعدما أصبحت الإمارات مقصداً للزُناة .. أنباء عن وفاة اسرائيلي خلال ممارسته الجنس في دبي! </span>
</a>
</p></div>
</div >
<div class="post-490262 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="اعدام مواطنة كويتية وسجن زوجها 4 سنوات في قضية قتل وتعذيب خادمة فلبينية" title="هذا مصير المواطنة الكويتية وزوجها الذين عذّبا خادمة فلبينية حتى الموت وتسببا بأزمة كبيرة بين البلدين" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/اعدام-مواطنة-كويتية-وسجن-زوجها-4-سنوات-في-قضية-قتل-وتعذيب-خادمة-فلبينية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0639\u062f\u0627\u0645-\u0645\u0648\u0627\u0637\u0646\u0629-\u0643\u0648\u064a\u062a\u064a\u0629-\u0648\u0633\u062c\u0646-\u0632\u0648\u062c\u0647\u0627-4-\u0633\u0646\u0648\u0627\u062a-\u0641\u064a-\u0642\u0636\u064a\u0629-\u0642\u062a\u0644-\u0648\u062a\u0639\u0630\u064a\u0628-\u062e\u0627\u062f\u0645\u0629-\u0641\u0644\u0628\u064a\u0646\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0639\u062f\u0627\u0645-\u0645\u0648\u0627\u0637\u0646\u0629-\u0643\u0648\u064a\u062a\u064a\u0629-\u0648\u0633\u062c\u0646-\u0632\u0648\u062c\u0647\u0627-4-\u0633\u0646\u0648\u0627\u062a-\u0641\u064a-\u0642\u0636\u064a\u0629-\u0642\u062a\u0644-\u0648\u062a\u0639\u0630\u064a\u0628-\u062e\u0627\u062f\u0645\u0629-\u0641\u0644\u0628\u064a\u0646\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0639\u062f\u0627\u0645-\u0645\u0648\u0627\u0637\u0646\u0629-\u0643\u0648\u064a\u062a\u064a\u0629-\u0648\u0633\u062c\u0646-\u0632\u0648\u062c\u0647\u0627-4-\u0633\u0646\u0648\u0627\u062a-\u0641\u064a-\u0642\u0636\u064a\u0629-\u0642\u062a\u0644-\u0648\u062a\u0639\u0630\u064a\u0628-\u062e\u0627\u062f\u0645\u0629-\u0641\u0644\u0628\u064a\u0646\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0639\u062f\u0627\u0645-\u0645\u0648\u0627\u0637\u0646\u0629-\u0643\u0648\u064a\u062a\u064a\u0629-\u0648\u0633\u062c\u0646-\u0632\u0648\u062c\u0647\u0627-4-\u0633\u0646\u0648\u0627\u062a-\u0641\u064a-\u0642\u0636\u064a\u0629-\u0642\u062a\u0644-\u0648\u062a\u0639\u0630\u064a\u0628-\u062e\u0627\u062f\u0645\u0629-\u0641\u0644\u0628\u064a\u0646\u064a\u0629-750x430.jpg&quot;,&quot;1122&quot;:&quot;\u0627\u0639\u062f\u0627\u0645-\u0645\u0648\u0627\u0637\u0646\u0629-\u0643\u0648\u064a\u062a\u064a\u0629-\u0648\u0633\u062c\u0646-\u0632\u0648\u062c\u0647\u0627-4-\u0633\u0646\u0648\u0627\u062a-\u0641\u064a-\u0642\u0636\u064a\u0629-\u0642\u062a\u0644-\u0648\u062a\u0639\u0630\u064a\u0628-\u062e\u0627\u062f\u0645\u0629-\u0641\u0644\u0628\u064a\u0646\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%88%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a7%d9%84%d8%b0/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%88%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a7%d9%84%d8%b0/" title="هذا مصير المواطنة الكويتية وزوجها الذين عذّبا خادمة فلبينية حتى الموت وتسببا بأزمة كبيرة بين البلدين">
<span class="post-title">
هذا مصير المواطنة الكويتية وزوجها الذين عذّبا خادمة فلبينية حتى الموت وتسببا بأزمة كبيرة بين البلدين </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_216613169 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="216613169" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="216613169" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬640</span>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-490314 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="السياح الاسرائيليين في فنادق دبي يسرقون كل ما يمكن حمله" title="شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/السياح-الاسرائيليين-في-فنادق-دبي-يسرقون-كل-ما-يمكن-حمله-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647-750x430.jpg&quot;,&quot;2048&quot;:&quot;\u0627\u0644\u0633\u064a\u0627\u062d-\u0627\u0644\u0627\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646-\u0641\u064a-\u0641\u0646\u0627\u062f\u0642-\u062f\u0628\u064a-\u064a\u0633\u0631\u0642\u0648\u0646-\u0643\u0644-\u0645\u0627-\u064a\u0645\u0643\u0646-\u062d\u0645\u0644\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%81%d9%86%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%81%d9%86%d8%a7/" title="شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات!">
<span class="post-title">
شاهد فضيحة السياح الإسرائيليين في فنادق دبي بالإمارات! </span>
</a>
</p></div>
</div >
<div class="post-488115 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="سلعوة في قنا" title="&#8220;شاهد&#8221; حيوان غريب بمصر يشبه الكلب يعقر 10 أطفال أحدهم من رقبته ولا أحد قادر عليه! " data-src="https://www.watanserb.com/wp-content/uploads/2020/12/سلعوة-في-قنا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0639\u0648\u0629-\u0641\u064a-\u0642\u0646\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0639\u0648\u0629-\u0641\u064a-\u0642\u0646\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0639\u0648\u0629-\u0641\u064a-\u0642\u0646\u0627.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0639\u0648\u0629-\u0641\u064a-\u0642\u0646\u0627.jpg&quot;,&quot;840&quot;:&quot;\u0633\u0644\u0639\u0648\u0629-\u0641\u064a-\u0642\u0646\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8a%d9%88%d8%a7%d9%86-%d8%ba%d8%b1%d9%8a%d8%a8-%d8%a8%d9%85%d8%b5%d8%b1-%d9%8a%d8%b4%d8%a8%d9%87-%d8%a7%d9%84%d9%83%d9%84%d8%a8-%d9%8a%d8%b9%d9%82%d8%b1-10/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8a%d9%88%d8%a7%d9%86-%d8%ba%d8%b1%d9%8a%d8%a8-%d8%a8%d9%85%d8%b5%d8%b1-%d9%8a%d8%b4%d8%a8%d9%87-%d8%a7%d9%84%d9%83%d9%84%d8%a8-%d9%8a%d8%b9%d9%82%d8%b1-10/" title="&#8220;شاهد&#8221; حيوان غريب بمصر يشبه الكلب يعقر 10 أطفال أحدهم من رقبته ولا أحد قادر عليه! ">
<span class="post-title">
&#8220;شاهد&#8221; حيوان غريب بمصر يشبه الكلب يعقر 10 أطفال أحدهم من رقبته ولا أحد قادر عليه!  </span>
</a>
</p></div>
</div >
<div class="post-483178 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="شمس ترقص في السعودية" title="بعد فيديو البوس .. شمس الكويتية تثير ضجة بفيديو رقص مع سعوديين في جزيرة &#8220;دارين&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2020/12/شمس-ترقص-في-السعودية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0645\u0633-\u062a\u0631\u0642\u0635-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0645\u0633-\u062a\u0631\u0642\u0635-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0645\u0633-\u062a\u0631\u0642\u0635-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;,&quot;596&quot;:&quot;\u0634\u0645\u0633-\u062a\u0631\u0642\u0635-\u0641\u064a-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/12/12/%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a8%d9%88%d8%b3-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/12/12/%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a8%d9%88%d8%b3-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/" title="بعد فيديو البوس .. شمس الكويتية تثير ضجة بفيديو رقص مع سعوديين في جزيرة &#8220;دارين&#8221;!">
<span class="post-title">
بعد فيديو البوس .. شمس الكويتية تثير ضجة بفيديو رقص مع سعوديين في جزيرة &#8220;دارين&#8221;! </span>
</a>
</p></div>
</div >
<div class="post-475426 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="جندي عراقي" title="فيديو مروع لأصحاب القلوب القوية.. &#8220;شاهد&#8221; جندي عراقي أساء تقدير حبل الأمان أثناء قفزة تدريبية وهذا ما حدث!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/جندي-عراقي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0646\u062f\u064a-\u0639\u0631\u0627\u0642\u064a.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0646\u062f\u064a-\u0639\u0631\u0627\u0642\u064a.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0646\u062f\u064a-\u0639\u0631\u0627\u0642\u064a.jpg&quot;,&quot;507&quot;:&quot;\u062c\u0646\u062f\u064a-\u0639\u0631\u0627\u0642\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/11/23/%d8%ac%d9%86%d8%af%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d8%aa%d9%82%d8%af%d9%8a%d8%b1-%d8%ad%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/11/23/%d8%ac%d9%86%d8%af%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a3%d8%b3%d8%a7%d8%a1-%d8%aa%d9%82%d8%af%d9%8a%d8%b1-%d8%ad%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1/" title="فيديو مروع لأصحاب القلوب القوية.. &#8220;شاهد&#8221; جندي عراقي أساء تقدير حبل الأمان أثناء قفزة تدريبية وهذا ما حدث!">
<span class="post-title">
فيديو مروع لأصحاب القلوب القوية.. &#8220;شاهد&#8221; جندي عراقي أساء تقدير حبل الأمان أثناء قفزة تدريبية وهذا ما حدث! </span>
</a>
</p></div>
</div >
<div class="post-467386 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="تحدي حرق علم سلطنة عمان في اليمن" title="&#8220;شاهد&#8221; يوتيوبر يمني يعرض 500 ريال على اليمنيين لإحراق علم سلطنة عمان .. ردودهم مذهلة" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/تحدي-حرق-علم-سلطنة-عمان-في-اليمن.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;750&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;773&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/11/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d8%b9%d8%b1%d8%b6-500-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/11/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d8%b9%d8%b1%d8%b6-500-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86/" title="&#8220;شاهد&#8221; يوتيوبر يمني يعرض 500 ريال على اليمنيين لإحراق علم سلطنة عمان .. ردودهم مذهلة">
<span class="post-title">
&#8220;شاهد&#8221; يوتيوبر يمني يعرض 500 ريال على اليمنيين لإحراق علم سلطنة عمان .. ردودهم مذهلة </span>
</a>
</p></div>
</div >
<div class="post-465172 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="شجار في الكويت" title="&#8220;شاهد&#8221; ماذا حدث بين شبان داخل أحد المجمعات التجارية في الكويت وأغضب الكويتيين!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/شجار-في-الكويت.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;279&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;357&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;605&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9/" title="&#8220;شاهد&#8221; ماذا حدث بين شبان داخل أحد المجمعات التجارية في الكويت وأغضب الكويتيين!!">
<span class="post-title">
&#8220;شاهد&#8221; ماذا حدث بين شبان داخل أحد المجمعات التجارية في الكويت وأغضب الكويتيين!! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_1738403229 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1738403229" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1738403229" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 926</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/?page_id=84133">صحيفة وطن الاسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن يغرد خارج السرب. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
			<!--
			var sc_project=8706956;
			var sc_security="89956ba7";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/8706956/0/89956ba7/1/" alt="web analytics" /></a></div></noscript>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"490495"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.22' id='element-query-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.1' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.0' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.7.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.22' id='bf-slick-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.7.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.22' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/js/theme.min.js?ver=7.7.0' id='publisher-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>
<script>
var axojkd=function(t){"use strict";return{init:function(){0==axojkd.ads_state()&&axojkd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".axojkd-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){axojkd.init()});

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='bs-icons-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-css'  href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.1' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-rtl-css'  href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css?ver=1.13.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='bf-slick-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.watanserb.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='vc-rtl-grid-css'  href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='7.7.0-1609400449' href='https://www.watanserb.com/wp-content/bs-booster-cache/7da523cb8f8c7eb1322b91df922e4e2c.css' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"60a2a68a8b270d7a","version":"2020.12.2","si":10}'></script>
</body>
</html>
