	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;شاهد&quot; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &quot;هذيان&quot; حرية الرأي بعد الاساءة للنبي محمد | وطن</title>
	<meta name="description" content="وقالت ميركل، في وصفها للتمييز بين &quot;الخطاب المتطرف&quot; وحرية التعبير، إن حرية التعبير يجب أن &quot;تكون لها حدود&quot;، مضيفة أنه من دون معارضة" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watanserb.com/2020/10/28/شاهد-انجيلا-ميركل-تقصف-جبهة-ماكرون-وت/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="&quot;شاهد&quot; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &quot;هذيان&quot; حرية الرأي بعد الاساءة للنبي محمد | وطن" />
	<meta name="twitter:description" content="وقالت ميركل، في وصفها للتمييز بين &quot;الخطاب المتطرف&quot; وحرية التعبير، إن حرية التعبير يجب أن &quot;تكون لها حدود&quot;، مضيفة أنه من دون معارضة" />
	<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/10/انجيلا-ميركل-وماكرون.jpg" />
	<meta name="twitter:creator" content="@watan_usa" />
	<meta name="twitter:site" content="@watan_usa" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد خلاصة التعليقات" href="https://www.watanserb.com/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.22' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl-css'  href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.22' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.22' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.22' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.watanserb.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl-css'  href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid-css'  href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all' />
		<script>function _bs_getParameterByName(e,i){i=i||window.location.href,e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.watanserb.com/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/amp/"));</script><script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/463902" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=463902' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F10%2F28%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d8%25ac%25d9%258a%25d9%2584%25d8%25a7-%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%2584-%25d8%25aa%25d9%2582%25d8%25b5%25d9%2581-%25d8%25ac%25d8%25a8%25d9%2587%25d8%25a9-%25d9%2585%25d8%25a7%25d9%2583%25d8%25b1%25d9%2588%25d9%2586-%25d9%2588%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F10%2F28%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d8%25ac%25d9%258a%25d9%2584%25d8%25a7-%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%2584-%25d8%25aa%25d9%2582%25d8%25b5%25d9%2581-%25d8%25ac%25d8%25a8%25d9%2587%25d8%25a9-%25d9%2585%25d8%25a7%25d9%2583%25d8%25b1%25d9%2588%25d9%2586-%25d9%2588%25d8%25aa%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.watanserb.com/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/amp/"/>
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>			<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '010dc2ae-6801-4add-96cd-6f8b7cd78558';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك";
oneSignal_options['path'] = "https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'هل ترغب باستلام اشعارات إخبارية على جهازك؟ تستطيع الغاء اشتراكك أي لحظة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الإشعارات ستظهر على سطح مكتبك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الإشعارات ستظهر على جهازك';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'تستطيع الغاء اشتراكك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText'] = 'اشترك';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وطن | يغرد خارج السرب';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'انقر للسماح';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت مشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'أوقفت التنبيهات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم ثانية أي تنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغي الإشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.52 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel='stylesheet' id='7.7.0-1603953535' href='https://www.watanserb.com/wp-content/bs-booster-cache/4161c913a3725fe89e9f694acbb709ff.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico-450x430.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-463902 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-1290018577" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/">
							&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d9%86%d8%a7%d8%b1%d9%8a%d8%a9-%d8%ac%d9%84%d8%b7-%d9%81%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%aa%d8%ae%d8%a7%d8%b0%d9%84%d9%8a%d9%86-%d8%b4%d8%a7%d9%87%d8%af/">
							مقدمة نارية جلط فيها المتخاذلين.. &#8220;شاهد&#8221; المعلق العماني خليل البلوشي يسجل هدفاً رائعاً في نصرة النبي محمد						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%8a-%d8%b1%d8%b6%d9%8a%d8%b9-%d9%85%d8%b5%d8%b1%d9%8a-%d9%86%d9%8f%d8%b2%d8%b9%d8%aa-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9/">
							هذا مصير والدي &#8220;رضيع مصري&#8221; نُزعت الرحمة من قلبيهما وتركاه يموت جوعا في واقعة هزت العالم العربي						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d9%84%d8%a7-%d8%aa%d9%8f%d8%a8%d9%82%d9%8a-%d9%88%d9%84%d8%a7-%d8%aa%d8%b0%d8%b1-%d8%a8%d9%8a%d8%b1%d9%82%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%83%d8%a7/">
							&#8220;لا تُبقي ولا تذر&#8221;..  &#8220;بيرقدار&#8221; التركية كابوس جنود أرمنيا المرعب وما فعلته بهم في هذا &#8220;الفيديو&#8221; خيالي!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b1%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84-%d9%88%d9%8a%d9%82%d8%b7%d8%b9-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%b6%d8%ba%d8%b7-%d8%a7/">
							أمير قطر يرد الجميل ويقطع لعبة &#8220;الضغط&#8221; الخبيثة التي تمارسها السعودية والإمارات ضد سلطنة عُمان						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b1%d9%8a%d9%85/">
							وزيرة الشؤون الاجتماعية بالكويت مريم العقيل &#8220;تتشطر&#8221; على البدون وتفجر موجة غضب بهذا القرار						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d9%87%d9%83%d8%b0%d8%a7-%d8%b1%d8%af%d9%91-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%84%d9%89-%d8%a5%d8%b3%d8%a7%d8%a1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/">
							هكذا ردّ الملك عبدالله على إساءة الرئيس الفرنسي إيمانويل ماكرون للنبي محمد ﷺ						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a3%d8%b5%d8%a8%d8%ad-%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a7/">
							أردوغان أصبح &#8220;عقدة&#8221; السيسي وابن زايد وابن سلمان.. ونجيب ساويرس يدعو للتخلص منه:&#8221;حان الوقت&#8221;						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d8%ae%d8%b7%d9%88%d8%a9-%d8%b3%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%88%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86/">
							خطوة ستثير جنون الرياض وأبوظبي.. هيثم بن طارق يُهنئ أردوغان في برقية خاصة وهذا ما جاء فيها						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/10/28/%d9%85%d9%81%d8%aa%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%b1%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a5%d9%84/">
							مفتي سلطنة عمان يكشف ما فعله رائد الإلحاد في الدول العربية عندما قرأ القرآن واطلع على سيرة النبي ﷺ						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
			     alt="وطن يغرد خارج السرب"  />

			<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="twkhusclb twkhusclb-clearfix twkhusclb-pubadban twkhusclb-show-desktop twkhusclb-show-tablet-portrait twkhusclb-show-tablet-landscape twkhusclb-show-phone twkhusclb-loc-header_aside_logo twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-261482-897140907" class="twkhusclb-container twkhusclb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="twkhusclb-261482-897140907-place" class="twkhusclb-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('twkhusclb-261482-897140907');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('twkhusclb-261482-897140907-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-897140907-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('twkhusclb-261482-897140907-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-897140907-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('twkhusclb-261482-897140907-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-897140907-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('twkhusclb-261482-897140907-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-897140907-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
						     alt="وطن"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="twkhusclb twkhusclb-clearfix twkhusclb-above-post-box twkhusclb-pubadban twkhusclb-show-tablet-portrait twkhusclb-show-tablet-landscape twkhusclb-loc-post_box_above twkhusclb-align-center twkhusclb-column-1 twkhusclb-hide-on-phone twkhusclb-hide-on-desktop"><div id="twkhusclb-444838-1623745873" class="twkhusclb-container twkhusclb-type-custom_code  twkhusclb-hide-on-desktop twkhusclb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="444838" data-type="custom_code"><!-- BEGIN iFrame SECURED appTV TAG - 300x250 -- ID:300x250 - Mobile Web [7178]  DO NOT MODIFY -->
<IFRAME FRAMEBORDER=0 MARGINWIDTH=0 MARGINHEIGHT=0 SCROLLING=NO WIDTH=300 HEIGHT=250 SRC="https://tag.readserver.net/tag?section=7178&size=300x250&cb=CACHEBUSTER&ssl=1&iframe=1"></IFRAME>
<!-- END OF TAG --></div></div>								<article id="post-463902" class="post-463902 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-273 tag-3079 tag-1460 tag-24524 tag-1047 tag-40645 single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/10/انجيلا-ميركل-وماكرون.jpg"><img  alt="انجيلا ميركل وماكرون" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/انجيلا-ميركل-وماكرون.jpg">											</a>
																							<figcaption
														class="wp-caption-text">انجيلا ميركل وماكرون</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/watan/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>وطن</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-10-28T23:49:19-07:00">في <b>أكتوبر 28, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5aeabb0babab8b3503c502f510f5027aeabb0babab9b3a8502f510e50245102510c502fa8510d51025039510b510ca85022510a503d5109a850245020510f5021a8510d502f510b50395100510ea851005022502351025039a85025510d502f503ba8502f510c510d503b510c510d5102510ea85020510d502fa8510a502f510c5022510fa85031510ea8aeabb0babab8b3510f50385102502f510eaeabb0babab9b3a85025503951025021a8502f510c5039502b5102a8502050315027a8502f510c502f503b502f50295021a8510c510c510e50205102a8510d5025510d5027aeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbaceffffffa6ffe9fce9e6fbedfaeaa6ebe7e5adbaceadbbcef8adbbccbcbebbb1b8ba" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902&text=&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="twkhusclb twkhusclb-clearfix twkhusclb-post-top twkhusclb-float-center twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-325560-142912408" class="twkhusclb-container twkhusclb-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>تداول رواد مواقع التواصل الاجتماعي، مقطع فيديو للمستشارة الألمانية <a href="https://www.watanserb.com/tag/%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with انجيلا ميركل">انجيلا ميركل</a>، تتحدث فيه عن حرية التعبير عن الرأي، مقارنين بين موقفها وموقف الرئيس الفرنسي إيمانويل <a href="https://www.watanserb.com/tag/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with ماكرون">ماكرون</a> وهجومه على الإسلام والنبي محمد.</p>
<p>&nbsp;</p>
 <p>مقطع الفيديو الذي انتشر على صفحات عديدة على منصتي &#8220;فيسبوك&#8221; و&#8221;تويتر&#8221; وحظي بإعجاب ومشاركة الآلاف، ورصدته &#8220;وطن&#8221;، تم توصيفه تحت عنوان &#8220;الفرق بين القائد والسياسي المأزوم&#8221;، في إشارة إلى موقف ميركل مقارنة بتصريحات ماكرون التي أغضبت مئات الملايين من <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with المسلمين">المسلمين</a> الذين اعتبروها تأييدا للإساءة للنبي محمد.</p>
<div class="twkhusclb twkhusclb-clearfix twkhusclb-post-inline twkhusclb-float-center twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-319472-1292106192" class="twkhusclb-container twkhusclb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319472" data-type="custom_code"><div id="monetizd_17846"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17846",document.getElementById("monetizd_17846").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17846?"+t,d.async=!0,document.getElementById("jubna17846").appendChild(d)}(); </script></div></div> <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Angela Merkel is not known for her passion. But in this fiery speech about freedom of expression, the chancellor was unusually emotional. 🔥 <a href="https://t.co/TbysWvOb0K">pic.twitter.com/TbysWvOb0K</a></p>
<p>&mdash; DW Politics (@dw_politics) <a href="https://twitter.com/dw_politics/status/1199643245560643584?ref_src=twsrc%5Etfw">November 27, 2019</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
 <p>وقالت ميركل، في وصفها للتمييز بين &#8220;الخطاب المتطرف&#8221; وحرية التعبير، إن حرية التعبير يجب أن &#8220;تكون لها حدود&#8221;، مضيفة أنه من دون معارضة الخطاب المتطرف، &#8220;لن يكون مجتمعنا هو المجتمع الحر كما كان&#8221;.</p>
<p>&nbsp;</p>
<div class="twkhusclb twkhusclb-clearfix twkhusclb-post-inline twkhusclb-float-center twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-261482-1164218335" class="twkhusclb-container twkhusclb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="twkhusclb-261482-1164218335-place" class="twkhusclb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('twkhusclb-261482-1164218335');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('twkhusclb-261482-1164218335-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1164218335-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('twkhusclb-261482-1164218335-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1164218335-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('twkhusclb-261482-1164218335-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1164218335-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('twkhusclb-261482-1164218335-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1164218335-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}</script></div></div> <p>وتابعت في كلمتها: &#8220;لدينا حرية التعبير في بلدنا. بالنسبة إلى كل من يزعم أنه لم يعد بإمكانه التعبير عن آرائه، أقول لهم: إذا عبرت عن رأي واضح، يجب أن تكون قادرا على التعايش مع حقيقة أنك سوف تعارض. إبداء الرأي لا يأتي دون تكلفة. لكن حرية التعبير لها حدودها&#8221;.</p>
<p>&nbsp;</p>
 <p>في الحقيقة، الخطاب الحماسي للمستشارة الألمانية &#8211; وصفته وسائل إعلام ألمانية بالخطاب العاطفي الاستثنائي- لم يكن حديثا، وهو مقتطع من كلمة لها أمام البرلمان، العام الماضي، وفي إطار جهود الدولة لمكافحة خطاب الكراهية على منصات التواصل الاجتماعي، بحسب تقارير إخبارية.</p>
<p>&nbsp;</p>
 <p>إعادة نشر خطاب ميركل، تأتي في وقت انتقدت العديد من الدول والشعوب الإسلامية، <a href="https://www.watanserb.com/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with فرنسا">فرنسا</a> لسماحها بنشر رسوما ساخرة من نبي الإسلام (محمد)، وتصريحات الرئيس الفرنسي المتزامنة مع نشر الرسوم، التي اعتبرها البعض تبريرا بمواصلة الإساءة وحتى إذعانا بالتمادي في إهانة أهم شخصية ورمز لدى المسلمين.</p>
<p>&nbsp;</p>
<div class="twkhusclb twkhusclb-clearfix twkhusclb-post-inline twkhusclb-float-center twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-261482-1609296561" class="twkhusclb-container twkhusclb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="twkhusclb-261482-1609296561-place" class="twkhusclb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('twkhusclb-261482-1609296561');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('twkhusclb-261482-1609296561-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1609296561-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('twkhusclb-261482-1609296561-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1609296561-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('twkhusclb-261482-1609296561-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1609296561-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('twkhusclb-261482-1609296561-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1609296561-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}</script></div></div> <p>وفي تفاعل رواد مواقع التواصل الاجتماعي مع مقطع الفيديو، قال أحدهم: &#8220;الفرق بين القائد والسياسي الفاشل#ماكرون: لا شيئ يجعلنا نتراجع، أبداً ! #ميركل: اقول لمن يريدون حرية التعبير دون اي تكاليف او حدود، حرية التعبير تتوقف عندما تكون مصدرا لنشر الكراهية&#8221;.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">الفرق بين القائد والسياسي الفاشل<a href="https://twitter.com/hashtag/%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#ماكرون</a>: لا شيئ يجعلنا نتراجع، أبداً ! <a href="https://twitter.com/hashtag/%D9%85%D9%8A%D8%B1%D9%83%D9%84?src=hash&amp;ref_src=twsrc%5Etfw">#ميركل</a>: اقول لمن يريدون حرية التعبير دون اي تكاليف او حدود ، حرية التعبير تتوقف عندما تكون مصدرا لنشر الكراهية <a href="https://t.co/WiI2OyTW4d">pic.twitter.com/WiI2OyTW4d</a></p>
<p>&mdash; Maan  Alkhoder (@m3nati) <a href="https://twitter.com/m3nati/status/1320664508126384128?ref_src=twsrc%5Etfw">October 26, 2020</a></p></blockquote>
<div class="twkhusclb twkhusclb-clearfix twkhusclb-post-middle twkhusclb-float-center twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-261482-1565661395" class="twkhusclb-container twkhusclb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="twkhusclb-261482-1565661395-place" class="twkhusclb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('twkhusclb-261482-1565661395');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('twkhusclb-261482-1565661395-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1565661395-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('twkhusclb-261482-1565661395-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1565661395-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('twkhusclb-261482-1565661395-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1565661395-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('twkhusclb-261482-1565661395-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-1565661395-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}</script></div></div> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
 <p>وقال مغرد آخر: &#8220;ميركل تحاول إفهام ماكرون أن حرية التعبير لها حدود وخصوصاً إذا كانت تقود الى خطاب كراهية أو الى انتهاك كرامة الأخرين&#8221;.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">ميركل تحاول إفهام ماكرون أن حرية التعبير لها حدود و خصوصاً اذا كانت تقود الى خطاب كراهية أو الى انتهاك كرامة الأخرين <a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B7%D8%B9%D9%88%D8%A7_%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA_%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#قاطعوا_المنتجات_الفرنسية</a> <a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B7%D8%B9%D9%88%D8%A7_%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA_%D9%81%D8%B1%D9%86%D8%B3%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw">#قاطعوا_منتجات_فرنسا</a> <a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B7%D8%B9%D9%88%D8%A7_%D8%A7%D9%84%D8%A8%D8%B6%D8%A7%D8%A6%D8%B9_%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#قاطعوا_البضائع_الفرنسية</a> <a href="https://t.co/tOaT6m9BP7">pic.twitter.com/tOaT6m9BP7</a></p>
<p>&mdash; Mosab (@MosabAga) <a href="https://twitter.com/MosabAga/status/1321435151163920390?ref_src=twsrc%5Etfw">October 28, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
 <p>وفي الأول من سبتمبر/ أيلول، قال الرئيس الفرنسي، إيمانويل ماكرون، إنه ليس من شأنه التعليق على قرار الصحفيين بالنشر، في إشارة إلى إعادة نشر صحيفة &#8220;شارلي إيبدو&#8221; الرسوم المسيئة للنبي (محمد).</p>
<p>&nbsp;</p>
 <p>وأضاف الرئيس الفرنسي، ردا على سؤال حول قرار الصحيفة: &#8220;لدينا حرية تعبير وحرية عقيدة. لدينا حريات في فرنسا لكن علينا أيضًا إظهار الاحترام والكياسة&#8221;.</p>
<p>&nbsp;</p>
 <p>وتوترت الأمور في فرنسا بشكل كبير، مؤخرا، بعد مقتل مدرس فرنسي على يد لاجئ شيشاني، بسبب عرض الأول على تلاميذه، رسوما مسيئة للنبي محمد، لكن التوتر بلغ ذروته بعدما تعهد ماكرون بمواصلة نشر فرنسا للرسوم الساخرة، في موقف أثار استهجان الشعوب والحكومات الإسلامية حول العالم.</p>
<p>&nbsp;</p>
 <p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد..</strong></p>
 <p><strong> </strong></p>
 <p><a href="https://www.youtube.com/c/WatanComNews/"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
<p>&nbsp;</p> <div class="twkhusclb twkhusclb-clearfix twkhusclb-post-bottom twkhusclb-float-center twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-319470-583823030" class="twkhusclb-container twkhusclb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319470" data-type="custom_code"><div id="monetizd_23687"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23687",document.getElementById("monetizd_23687").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23687?"+t,d.async=!0,document.getElementById("jubna23687").appendChild(d)}(); </script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86/" rel="tag">المسلمين</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%86%d8%a8%d9%8a-%d9%85%d8%ad%d9%85%d8%af/" rel="tag">النبي محمد</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84/" rel="tag">انجيلا ميركل</a><a href="https://www.watanserb.com/tag/%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" rel="tag">حرية الرأي</a><a href="https://www.watanserb.com/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" rel="tag">فرنسا</a><a href="https://www.watanserb.com/tag/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86/" rel="tag">ماكرون</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62797c676d6d6f6487eb87f886d887f0797c676d6d6e647f87f886d987f386d586db87f87f86da86d587ee86dc86db7f87f586dd87ea86de7f87f387f786d887f67f86da87f886dc87ee86d786d97f86d787f587f486d587ee7f87f286da87f887ec7f87f886db86da87ec86db86da86d586d97f87f786da87f87f86dd87f886db87f586d87f87e686d97f797c676d6d6f6486d887ef86d587f886d9797c676d6d6e647f87f287ee86d587f67f87f886db87ee87fc86d57f87f787e687f07f87f886db87f887ec87f887fe87f67f86db86db86d987f786d57f86da87f286da87f0793d303b2662372b2b2f2c7a6c1e7a6d197a6d1928282871283e2b3e312c3a2d3d713c30327a6d197a6c192f7a6c1b6b696c666f6d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D463902&text=&#8220;شاهد&#8221; انجيلا ميركل تقصف جبهة ماكرون وتثير حماس المسلمين بما قالته عن &#8220;هذيان&#8221; حرية الرأي بعد الاساءة للنبي محمد" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
								<div class="twkhusclb twkhusclb-clearfix twkhusclb-post-before-author twkhusclb-pubadban twkhusclb-show-desktop twkhusclb-show-tablet-portrait twkhusclb-show-tablet-landscape twkhusclb-show-phone twkhusclb-loc-post_before_author_box twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-261482-1062517849" class="twkhusclb-container twkhusclb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="twkhusclb-261482-1062517849-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('twkhusclb-261482-1062517849');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('twkhusclb-261482-1062517849-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('twkhusclb-261482-1062517849-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('twkhusclb-261482-1062517849-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('twkhusclb-261482-1062517849-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-463892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="خليل البلوشي" title="مقدمة نارية جلط فيها المتخاذلين.. &#8220;شاهد&#8221; المعلق العماني خليل البلوشي يسجل هدفاً رائعاً في نصرة النبي محمد" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/خليل-البلوشي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0644\u064a\u0644-\u0627\u0644\u0628\u0644\u0648\u0634\u064a.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0644\u064a\u0644-\u0627\u0644\u0628\u0644\u0648\u0634\u064a.jpg&quot;,&quot;279&quot;:&quot;\u062e\u0644\u064a\u0644-\u0627\u0644\u0628\u0644\u0648\u0634\u064a.jpg&quot;,&quot;357&quot;:&quot;\u062e\u0644\u064a\u0644-\u0627\u0644\u0628\u0644\u0648\u0634\u064a.jpg&quot;,&quot;750&quot;:&quot;\u062e\u0644\u064a\u0644-\u0627\u0644\u0628\u0644\u0648\u0634\u064a.jpg&quot;,&quot;1024&quot;:&quot;\u062e\u0644\u064a\u0644-\u0627\u0644\u0628\u0644\u0648\u0634\u064a-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d9%86%d8%a7%d8%b1%d9%8a%d8%a9-%d8%ac%d9%84%d8%b7-%d9%81%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%aa%d8%ae%d8%a7%d8%b0%d9%84%d9%8a%d9%86-%d8%b4%d8%a7%d9%87%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d9%86%d8%a7%d8%b1%d9%8a%d8%a9-%d8%ac%d9%84%d8%b7-%d9%81%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%aa%d8%ae%d8%a7%d8%b0%d9%84%d9%8a%d9%86-%d8%b4%d8%a7%d9%87%d8%af/" title="مقدمة نارية جلط فيها المتخاذلين.. &#8220;شاهد&#8221; المعلق العماني خليل البلوشي يسجل هدفاً رائعاً في نصرة النبي محمد">
			<span class="post-title">
				مقدمة نارية جلط فيها المتخاذلين.. &#8220;شاهد&#8221; المعلق العماني خليل البلوشي يسجل&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-463841 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="الملك عبدالله الثاني" title="هكذا ردّ الملك عبدالله على إساءة الرئيس الفرنسي إيمانويل ماكرون للنبي محمد ﷺ" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/الملك-عبدالله-الثاني-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-1.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-1.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-1.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-1.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-1.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-1-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%87%d9%83%d8%b0%d8%a7-%d8%b1%d8%af%d9%91-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%84%d9%89-%d8%a5%d8%b3%d8%a7%d8%a1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%87%d9%83%d8%b0%d8%a7-%d8%b1%d8%af%d9%91-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%84%d9%89-%d8%a5%d8%b3%d8%a7%d8%a1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/" title="هكذا ردّ الملك عبدالله على إساءة الرئيس الفرنسي إيمانويل ماكرون للنبي محمد ﷺ">
			<span class="post-title">
				هكذا ردّ الملك عبدالله على إساءة الرئيس الفرنسي إيمانويل ماكرون للنبي محمد ﷺ			</span>
	</a>
	</p></div>
</div >
<div  class="post-463820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="مفتي سلطنة عمان أحمد الخليلي" title="مفتي سلطنة عمان يكشف ما فعله رائد الإلحاد في الدول العربية عندما قرأ القرآن واطلع على سيرة النبي ﷺ" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/مفتي-سلطنة-عمان-أحمد-الخليلي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0641\u062a\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0623\u062d\u0645\u062f-\u0627\u0644\u062e\u0644\u064a\u0644\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0641\u062a\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0623\u062d\u0645\u062f-\u0627\u0644\u062e\u0644\u064a\u0644\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0641\u062a\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0623\u062d\u0645\u062f-\u0627\u0644\u062e\u0644\u064a\u0644\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0641\u062a\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0623\u062d\u0645\u062f-\u0627\u0644\u062e\u0644\u064a\u0644\u064a-357x210.jpg&quot;,&quot;685&quot;:&quot;\u0645\u0641\u062a\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0623\u062d\u0645\u062f-\u0627\u0644\u062e\u0644\u064a\u0644\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%85%d9%81%d8%aa%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%b1%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a5%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%85%d9%81%d8%aa%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%b1%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a5%d9%84/" title="مفتي سلطنة عمان يكشف ما فعله رائد الإلحاد في الدول العربية عندما قرأ القرآن واطلع على سيرة النبي ﷺ">
			<span class="post-title">
				مفتي سلطنة عمان يكشف ما فعله رائد الإلحاد في الدول العربية عندما قرأ القرآن واطلع على&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-463786 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="ولي عهد الإمارات محمد بن زايد وماكرون" title="إذا عرف السبب بطل العجب.. هذا ما دفع الإمارات لمجاملة ماكرون على حساب الإسلام والمسلمين بأمر ابن زايد" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/محمد-بن-زايد-وماكرون.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648\u0645\u0627\u0643\u0631\u0648\u0646-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%85%d8%ac%d8%a7%d9%85%d9%84%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%85%d8%ac%d8%a7%d9%85%d9%84%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86/" title="إذا عرف السبب بطل العجب.. هذا ما دفع الإمارات لمجاملة ماكرون على حساب الإسلام والمسلمين بأمر ابن زايد">
			<span class="post-title">
				إذا عرف السبب بطل العجب.. هذا ما دفع الإمارات لمجاملة ماكرون على حساب الإسلام&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1298091667 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[463902],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[273,3079,1460,24524,1047,40645],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c8f0f58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1298091667"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1298091667" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="twkhusclb twkhusclb-clearfix twkhusclb-after-related twkhusclb-pubadban twkhusclb-show-desktop twkhusclb-show-tablet-portrait twkhusclb-show-tablet-landscape twkhusclb-show-phone twkhusclb-loc-post_after_related twkhusclb-align-center twkhusclb-column-1"><div id="twkhusclb-261482-634049450" class="twkhusclb-container twkhusclb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="twkhusclb-261482-634049450-place" class="twkhusclb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('twkhusclb-261482-634049450');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('twkhusclb-261482-634049450-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-634049450-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('twkhusclb-261482-634049450-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-634049450-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('twkhusclb-261482-634049450-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-634049450-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('twkhusclb-261482-634049450-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#twkhusclb-261482-634049450-place', {     onLoad: function( ad ){      if (ad.classList.contains('twkhusclb-ll')) {          ad.classList.remove('twkhusclb-ll');      }    }     });}</script></div></div><section id="comments-template-463902" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d8%ac%d9%8a%d9%84%d8%a7-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%ac%d8%a8%d9%87%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%aa/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='463902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-462390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="جنازة رجاء الجداوي - أميرة مختار" title="&#8220;شاهد&#8221; اقتحام الحشرات لقبر رجاء الجداوي يثير الجدل وابنتها تعلق:&#8221;مليش دعوة&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/جنازة-رجاء-الجداوي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;,&quot;210&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;,&quot;492&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/25/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b4%d8%b1%d8%a7%d8%aa-%d9%84%d9%82%d8%a8%d8%b1-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/25/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b4%d8%b1%d8%a7%d8%aa-%d9%84%d9%82%d8%a8%d8%b1-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88/" class="post-url post-title">
			&#8220;شاهد&#8221; اقتحام الحشرات لقبر رجاء الجداوي يثير الجدل وابنتها تعلق:&#8221;مليش دعوة&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-463434 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="قبر رجاء الجداوي" title="ما علاقة &#8220;ملهى ليلي&#8221; بالحشرات التي تخرج من قبر رجاء الجداوي؟.. &#8220;شاهد&#8221; ابنتها توضح بالصوت والصورة:&#8221;مش ذنبي&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/قبر-رجاء-الجداوي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0628\u0631-\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0642\u0628\u0631-\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;,&quot;800&quot;:&quot;\u0642\u0628\u0631-\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/27/%d8%ad%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ae%d8%b1%d8%ac-%d9%85%d9%86-%d9%82%d8%a8%d8%b1-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/27/%d8%ad%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%ae%d8%b1%d8%ac-%d9%85%d9%86-%d9%82%d8%a8%d8%b1-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a/" class="post-url post-title">
			ما علاقة &#8220;ملهى ليلي&#8221; بالحشرات التي تخرج من قبر رجاء الجداوي؟.. &#8220;شاهد&#8221; ابنتها توضح بالصوت والصورة:&#8221;مش ذنبي&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-463182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الشقيقان المصريان جريمة منطقة الشرابية" title="جريمة هزت الرأي العام المصري.. &#8220;شاهد&#8221; لحظة ذبح شقيقين أمام المارة وكأنهم خراف بالشرابية" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/الشقيقان-المصريان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0642\u064a\u0642\u0627\u0646-\u0627\u0644\u0645\u0635\u0631\u064a\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0642\u064a\u0642\u0627\u0646-\u0627\u0644\u0645\u0635\u0631\u064a\u0627\u0646.jpg&quot;,&quot;840&quot;:&quot;\u0627\u0644\u0634\u0642\u064a\u0642\u0627\u0646-\u0627\u0644\u0645\u0635\u0631\u064a\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/27/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%87%d8%b2%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/27/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%87%d8%b2%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8/" class="post-url post-title">
			جريمة هزت الرأي العام المصري.. &#8220;شاهد&#8221; لحظة ذبح شقيقين أمام المارة وكأنهم خراف بالشرابية		</a>
		</p>	</div>
	</div >
	<div class="post-462679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="جو بايدن" title="سيقف للسيسي وابن سلمان بالعصا.. &#8220;شاهد&#8221; بايدن يهاجم ترامب ويمسح بكرامته الارض لدعمه الديكتاتوريين في العالم" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/جو-بايدن.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u0648-\u0628\u0627\u064a\u062f\u0646.jpg&quot;,&quot;210&quot;:&quot;\u062c\u0648-\u0628\u0627\u064a\u062f\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u062c\u0648-\u0628\u0627\u064a\u062f\u0646-scaled.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/26/%d8%b3%d9%8a%d9%82%d9%81-%d9%84%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%b9%d8%b5%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/26/%d8%b3%d9%8a%d9%82%d9%81-%d9%84%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%b9%d8%b5%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7/" class="post-url post-title">
			سيقف للسيسي وابن سلمان بالعصا.. &#8220;شاهد&#8221; بايدن يهاجم ترامب ويمسح بكرامته الارض لدعمه الديكتاتوريين في العالم		</a>
		</p>	</div>
	</div >
	<div class="post-461686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الملك سلمان وولي عهده محمد بن سلمان" title="الأمير المراهق لعب في &#8220;عش الدبابير&#8221;.. موقع يكشف تفاصيل خطة ابن سلمان وهذا ما طلبه من والده العجوز" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/الملك-سلمان-وولي-عهده-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f\u0647-1.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f\u0647-1.jpg&quot;,&quot;780&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f\u0647-1.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/24/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d9%84%d8%b9%d8%a8-%d9%81%d9%8a-%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1-%d9%85%d9%88%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/24/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d9%84%d8%b9%d8%a8-%d9%81%d9%8a-%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1-%d9%85%d9%88%d9%82/" class="post-url post-title">
			الأمير المراهق لعب في &#8220;عش الدبابير&#8221;.. موقع يكشف تفاصيل خطة ابن سلمان وهذا ما طلبه من والده العجوز		</a>
		</p>	</div>
	</div >
	<div class="post-461543 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="كيتلين ماكنمارا التي اغتصبها وزير التسامح الإماراتي نهيان بن مبارك آل نهيان" title="&#8220;نزع ثوبه وتعرّى وارتمى فوقي&#8221;.. الشابة البريطانية التي اغتصبها وزير التسامح الإماراتي تفضحه بالصوت والصورة" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/كيتلين-ماكنمارا-التي-اغتصبها-وزير-التسامح-الإماراتي-نهيان-بن-مبارك-آل-نهيان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0643\u064a\u062a\u0644\u064a\u0646-\u0645\u0627\u0643\u0646\u0645\u0627\u0631\u0627-\u0627\u0644\u062a\u064a-\u0627\u063a\u062a\u0635\u0628\u0647\u0627-\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0633\u0627\u0645\u062d-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0646\u0647\u064a\u0627\u0646-\u0628\u0646-\u0645\u0628\u0627\u0631\u0643-\u0622\u0644-\u0646\u0647\u064a\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0643\u064a\u062a\u0644\u064a\u0646-\u0645\u0627\u0643\u0646\u0645\u0627\u0631\u0627-\u0627\u0644\u062a\u064a-\u0627\u063a\u062a\u0635\u0628\u0647\u0627-\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0633\u0627\u0645\u062d-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0646\u0647\u064a\u0627\u0646-\u0628\u0646-\u0645\u0628\u0627\u0631\u0643-\u0622\u0644-\u0646\u0647\u064a\u0627\u0646.jpg&quot;,&quot;748&quot;:&quot;\u0643\u064a\u062a\u0644\u064a\u0646-\u0645\u0627\u0643\u0646\u0645\u0627\u0631\u0627-\u0627\u0644\u062a\u064a-\u0627\u063a\u062a\u0635\u0628\u0647\u0627-\u0648\u0632\u064a\u0631-\u0627\u0644\u062a\u0633\u0627\u0645\u062d-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a-\u0646\u0647\u064a\u0627\u0646-\u0628\u0646-\u0645\u0628\u0627\u0631\u0643-\u0622\u0644-\u0646\u0647\u064a\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/23/%d9%86%d8%b2%d8%b9-%d8%ab%d9%88%d8%a8%d9%87-%d9%88%d8%aa%d8%b9%d8%b1%d9%91%d9%89-%d9%88%d8%a7%d8%b1%d8%aa%d9%85%d9%89-%d9%81%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/23/%d9%86%d8%b2%d8%b9-%d8%ab%d9%88%d8%a8%d9%87-%d9%88%d8%aa%d8%b9%d8%b1%d9%91%d9%89-%d9%88%d8%a7%d8%b1%d8%aa%d9%85%d9%89-%d9%81%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/" class="post-url post-title">
			&#8220;نزع ثوبه وتعرّى وارتمى فوقي&#8221;.. الشابة البريطانية التي اغتصبها وزير التسامح الإماراتي تفضحه بالصوت والصورة		</a>
		</p>	</div>
	</div >
	<div class="post-460813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="سوسن هارون" title="&#8220;دلع&#8221; الفنانات تجاوز الحدود في الكويت.. &#8220;شاهد&#8221; القبض على الفنانة الأردنية سوسن هارون ومقاطع الحمام ستجعلها تندم!" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/سوسن-هارون.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0648\u0633\u0646-\u0647\u0627\u0631\u0648\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0648\u0633\u0646-\u0647\u0627\u0631\u0648\u0646.jpg&quot;,&quot;748&quot;:&quot;\u0633\u0648\u0633\u0646-\u0647\u0627\u0631\u0648\u0646.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/10/22/%d8%af%d9%84%d8%b9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a7%d8%aa-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/10/22/%d8%af%d9%84%d8%b9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a7%d8%aa-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b4/" class="post-url post-title">
			&#8220;دلع&#8221; الفنانات تجاوز الحدود في الكويت.. &#8220;شاهد&#8221; القبض على الفنانة الأردنية سوسن هارون ومقاطع الحمام ستجعلها تندم!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_704392230 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="704392230"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="704392230" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-463885 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="رضيع طوخ" title="هذا مصير والدي &#8220;رضيع مصري&#8221; نُزعت الرحمة من قلبيهما وتركاه يموت جوعا في واقعة هزت العالم العربي" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/رضيع-طوخ.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u0636\u064a\u0639-\u0637\u0648\u062e.jpg&quot;,&quot;279&quot;:&quot;\u0631\u0636\u064a\u0639-\u0637\u0648\u062e.jpg&quot;,&quot;357&quot;:&quot;\u0631\u0636\u064a\u0639-\u0637\u0648\u062e.jpg&quot;,&quot;750&quot;:&quot;\u0631\u0636\u064a\u0639-\u0637\u0648\u062e.jpg&quot;,&quot;840&quot;:&quot;\u0631\u0636\u064a\u0639-\u0637\u0648\u062e.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%8a-%d8%b1%d8%b6%d9%8a%d8%b9-%d9%85%d8%b5%d8%b1%d9%8a-%d9%86%d9%8f%d8%b2%d8%b9%d8%aa-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%8a-%d8%b1%d8%b6%d9%8a%d8%b9-%d9%85%d8%b5%d8%b1%d9%8a-%d9%86%d9%8f%d8%b2%d8%b9%d8%aa-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9/" title="هذا مصير والدي &#8220;رضيع مصري&#8221; نُزعت الرحمة من قلبيهما وتركاه يموت جوعا في واقعة هزت العالم العربي">
			<span class="post-title">
				هذا مصير والدي &#8220;رضيع مصري&#8221; نُزعت الرحمة من قلبيهما وتركاه يموت جوعا في واقعة هزت العالم العربي			</span>
	</a>
	</p></div>
</div >
<div  class="post-463798 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="زوج لبناني يقتل زوجته ويقطعها ويضعها في أكياس قب انتحاره - جريمة قتل" title="أخذ الفكرة من قتلة خاشقجي .. جريمة مروّعة لا يتخيلها عقل ارتكبها زوج في لبنان بحقّ زوجته أمام أطفاله!" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/زوج-لبناني-يقتل-زوجته-ويقطعها-ويضعها-في-أكياس-قب-انتحاره.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0632\u0648\u062c-\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0632\u0648\u062c\u062a\u0647-\u0648\u064a\u0642\u0637\u0639\u0647\u0627-\u0648\u064a\u0636\u0639\u0647\u0627-\u0641\u064a-\u0623\u0643\u064a\u0627\u0633-\u0642\u0628-\u0627\u0646\u062a\u062d\u0627\u0631\u0647.jpg&quot;,&quot;279&quot;:&quot;\u0632\u0648\u062c-\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0632\u0648\u062c\u062a\u0647-\u0648\u064a\u0642\u0637\u0639\u0647\u0627-\u0648\u064a\u0636\u0639\u0647\u0627-\u0641\u064a-\u0623\u0643\u064a\u0627\u0633-\u0642\u0628-\u0627\u0646\u062a\u062d\u0627\u0631\u0647.jpg&quot;,&quot;357&quot;:&quot;\u0632\u0648\u062c-\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0632\u0648\u062c\u062a\u0647-\u0648\u064a\u0642\u0637\u0639\u0647\u0627-\u0648\u064a\u0636\u0639\u0647\u0627-\u0641\u064a-\u0623\u0643\u064a\u0627\u0633-\u0642\u0628-\u0627\u0646\u062a\u062d\u0627\u0631\u0647.jpg&quot;,&quot;750&quot;:&quot;\u0632\u0648\u062c-\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0632\u0648\u062c\u062a\u0647-\u0648\u064a\u0642\u0637\u0639\u0647\u0627-\u0648\u064a\u0636\u0639\u0647\u0627-\u0641\u064a-\u0623\u0643\u064a\u0627\u0633-\u0642\u0628-\u0627\u0646\u062a\u062d\u0627\u0631\u0647.jpg&quot;,&quot;880&quot;:&quot;\u0632\u0648\u062c-\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0632\u0648\u062c\u062a\u0647-\u0648\u064a\u0642\u0637\u0639\u0647\u0627-\u0648\u064a\u0636\u0639\u0647\u0627-\u0641\u064a-\u0623\u0643\u064a\u0627\u0633-\u0642\u0628-\u0627\u0646\u062a\u062d\u0627\u0631\u0647.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d8%a3%d8%ae%d8%b0-%d8%a7%d9%84%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d9%82%d8%aa%d9%84%d8%a9-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d9%91%d8%b9/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d8%a3%d8%ae%d8%b0-%d8%a7%d9%84%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d9%82%d8%aa%d9%84%d8%a9-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d9%91%d8%b9/" title="أخذ الفكرة من قتلة خاشقجي .. جريمة مروّعة لا يتخيلها عقل ارتكبها زوج في لبنان بحقّ زوجته أمام أطفاله!">
			<span class="post-title">
				أخذ الفكرة من قتلة خاشقجي .. جريمة مروّعة لا يتخيلها عقل ارتكبها زوج في لبنان بحقّ زوجته أمام أطفاله!			</span>
	</a>
	</p></div>
</div >
<div  class="post-463781 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سارة الكندري" title="الفاشینیستا الكویتیة سارة الكندري &#8220;كسرت كلمة&#8221; زوجها بعد خروجها من السجن وهذا ما فعلته" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/سارة-الكندري-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d8%a7%d9%84%d9%81%d8%a7%d8%b4%db%8c%d9%86%db%8c%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88%db%8c%d8%aa%db%8c%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d9%83%d8%b3/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d8%a7%d9%84%d9%81%d8%a7%d8%b4%db%8c%d9%86%db%8c%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88%db%8c%d8%aa%db%8c%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d9%83%d8%b3/" title="الفاشینیستا الكویتیة سارة الكندري &#8220;كسرت كلمة&#8221; زوجها بعد خروجها من السجن وهذا ما فعلته">
			<span class="post-title">
				الفاشینیستا الكویتیة سارة الكندري &#8220;كسرت كلمة&#8221; زوجها بعد خروجها من السجن وهذا ما فعلته			</span>
	</a>
	</p></div>
</div >
<div  class="post-463719 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="عبدالرحمن المطيري" title="&#8220;يافرحة ماتمت&#8221;.. عبدالرحمن المطيري في ورطة بعد حفلة &#8220;القصيم&#8221; التي انتهت بحصوله على &#8220;زوجة&#8221; مجاناً!" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/عبدالرحمن-المطيري-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0631\u062d\u0645\u0646-\u0627\u0644\u0645\u0637\u064a\u0631\u064a-1.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0631\u062d\u0645\u0646-\u0627\u0644\u0645\u0637\u064a\u0631\u064a-1.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0631\u062d\u0645\u0646-\u0627\u0644\u0645\u0637\u064a\u0631\u064a-1.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0631\u062d\u0645\u0646-\u0627\u0644\u0645\u0637\u064a\u0631\u064a-1.jpg&quot;,&quot;1024&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0631\u062d\u0645\u0646-\u0627\u0644\u0645\u0637\u064a\u0631\u064a-1-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%8a%d8%a7%d9%81%d8%b1%d8%ad%d8%a9-%d9%85%d8%a7%d8%aa%d9%85%d8%aa-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1%d9%8a-%d9%81%d9%8a-%d9%88%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%8a%d8%a7%d9%81%d8%b1%d8%ad%d8%a9-%d9%85%d8%a7%d8%aa%d9%85%d8%aa-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1%d9%8a-%d9%81%d9%8a-%d9%88%d8%b1/" title="&#8220;يافرحة ماتمت&#8221;.. عبدالرحمن المطيري في ورطة بعد حفلة &#8220;القصيم&#8221; التي انتهت بحصوله على &#8220;زوجة&#8221; مجاناً!">
			<span class="post-title">
				&#8220;يافرحة ماتمت&#8221;.. عبدالرحمن المطيري في ورطة بعد حفلة &#8220;القصيم&#8221; التي انتهت بحصوله على &#8220;زوجة&#8221; مجاناً!			</span>
	</a>
	</p></div>
</div >
<div  class="post-463706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="ميا خليفة وماكرون" title="&#8220;لن أتراجع حتى يعتذر ماكرون&#8221;.. هل حقاً حرمت ميا خليفة الفرنسيين من أفلامها الإباحية نصرةً للمُسلمين؟!" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/ميا-خليفة-وماكرون.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;279&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;357&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;750&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-\u0648\u0645\u0627\u0643\u0631\u0648\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-\u0648\u0645\u0627\u0643\u0631\u0648\u0646-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d9%87%d9%84-%d8%ad%d9%82%d8%a7%d9%8b-%d8%ad%d8%b1%d9%85%d8%aa-%d9%85%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a3%d9%81%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d9%87%d9%84-%d8%ad%d9%82%d8%a7%d9%8b-%d8%ad%d8%b1%d9%85%d8%aa-%d9%85%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a3%d9%81%d9%84/" title="&#8220;لن أتراجع حتى يعتذر ماكرون&#8221;.. هل حقاً حرمت ميا خليفة الفرنسيين من أفلامها الإباحية نصرةً للمُسلمين؟!">
			<span class="post-title">
				&#8220;لن أتراجع حتى يعتذر ماكرون&#8221;.. هل حقاً حرمت ميا خليفة الفرنسيين من أفلامها الإباحية نصرةً للمُسلمين؟!			</span>
	</a>
	</p></div>
</div >
<div  class="post-463644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سيدة كفر الشيخ" title="المصرية صاحبة الـ73 مقطعاً إباحياً تنهار باكية: عملي مُنظم ضمن شبكة دعارة في الإمارات والساعة بـ500 دولار!" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/سيدة-كفر-الشيخ.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u064a\u062f\u0629-\u0643\u0641\u0631-\u0627\u0644\u0634\u064a\u062e.png&quot;,&quot;279&quot;:&quot;\u0633\u064a\u062f\u0629-\u0643\u0641\u0631-\u0627\u0644\u0634\u064a\u062e.png&quot;,&quot;357&quot;:&quot;\u0633\u064a\u062f\u0629-\u0643\u0641\u0631-\u0627\u0644\u0634\u064a\u062e.png&quot;,&quot;469&quot;:&quot;\u0633\u064a\u062f\u0629-\u0643\u0641\u0631-\u0627\u0644\u0634\u064a\u062e.png&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/28/%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8%d8%a9-%d8%a7%d9%84%d9%8073-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a7%d9%8b-%d8%aa%d9%86%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/28/%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8%d8%a9-%d8%a7%d9%84%d9%8073-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a7%d9%8b-%d8%aa%d9%86%d9%87/" title="المصرية صاحبة الـ73 مقطعاً إباحياً تنهار باكية: عملي مُنظم ضمن شبكة دعارة في الإمارات والساعة بـ500 دولار!">
			<span class="post-title">
				المصرية صاحبة الـ73 مقطعاً إباحياً تنهار باكية: عملي مُنظم ضمن شبكة دعارة في الإمارات والساعة بـ500 دولار!			</span>
	</a>
	</p></div>
</div >
<div  class="post-463457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="الشرطة الكويتية - وافد مصري" title="هزت الكويت.. وافد مصري طعن سيدة تسير بالشارع 3 مرات في وجهها وكاد يقطع لسانها والسبب لا يصدقه عقل!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/الشرطة-الكويتية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/27/%d9%87%d8%b2%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d8%a7%d9%81%d8%af-%d9%85%d8%b5%d8%b1%d9%8a-%d8%b7%d8%b9%d9%86-%d8%b3%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/27/%d9%87%d8%b2%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d8%a7%d9%81%d8%af-%d9%85%d8%b5%d8%b1%d9%8a-%d8%b7%d8%b9%d9%86-%d8%b3%d9%8a%d8%af%d8%a9-%d8%aa%d8%b3%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84/" title="هزت الكويت.. وافد مصري طعن سيدة تسير بالشارع 3 مرات في وجهها وكاد يقطع لسانها والسبب لا يصدقه عقل!">
			<span class="post-title">
				هزت الكويت.. وافد مصري طعن سيدة تسير بالشارع 3 مرات في وجهها وكاد يقطع لسانها والسبب لا يصدقه عقل!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1237945758 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1237945758"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1237945758" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬535</span>
			</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-462846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="ستيف مايلز" title="فيديو| تصرف &#8220;مقزز&#8221; وصادم لمسؤول كبير أزعجته &#8220;ذبابة&#8221; على الهواء يثير جدلا واسعا" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/ستيف-مايلز.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;,&quot;279&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;,&quot;357&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;,&quot;490&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/26/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b5%d8%b1%d9%81-%d9%85%d9%82%d8%b2%d8%b2-%d9%88%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a3%d8%b2%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/26/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b5%d8%b1%d9%81-%d9%85%d9%82%d8%b2%d8%b2-%d9%88%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a3%d8%b2%d8%b9/" title="فيديو| تصرف &#8220;مقزز&#8221; وصادم لمسؤول كبير أزعجته &#8220;ذبابة&#8221; على الهواء يثير جدلا واسعا">
			<span class="post-title">
				فيديو| تصرف &#8220;مقزز&#8221; وصادم لمسؤول كبير أزعجته &#8220;ذبابة&#8221; على الهواء يثير جدلا واسعا			</span>
	</a>
	</p></div>
</div >
<div  class="post-452020 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="مذيعة" title="لم تتمالك نفسها.. &#8220;شاهد&#8221; ماذا حدث لمذيعة أذربيجانية لحظة إعلانها خبر استعادة بلادها قرى تحت سيطرة أرمينيا!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/مذيعة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0630\u064a\u0639\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0630\u064a\u0639\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0630\u064a\u0639\u0629-357x210.jpg&quot;,&quot;702&quot;:&quot;\u0645\u0630\u064a\u0639\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/27/%d9%84%d9%85-%d8%aa%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a3/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/27/%d9%84%d9%85-%d8%aa%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a3/" title="لم تتمالك نفسها.. &#8220;شاهد&#8221; ماذا حدث لمذيعة أذربيجانية لحظة إعلانها خبر استعادة بلادها قرى تحت سيطرة أرمينيا!">
			<span class="post-title">
				لم تتمالك نفسها.. &#8220;شاهد&#8221; ماذا حدث لمذيعة أذربيجانية لحظة إعلانها خبر استعادة بلادها قرى تحت سيطرة أرمينيا!			</span>
	</a>
	</p></div>
</div >
<div  class="post-449607 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="دولفين في سلطنة عمان" title="&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/دولفين-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1-357x210.jpg&quot;,&quot;505&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d9%84%d9%81%d9%8a%d9%86-%d8%b3%d9%8a%d8%a1-%d8%a7%d9%84%d8%ad%d8%b8-%d8%b1%d9%85%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d9%84%d9%81%d9%8a%d9%86-%d8%b3%d9%8a%d8%a1-%d8%a7%d9%84%d8%ad%d8%b8-%d8%b1%d9%85%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/" title="&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار">
			<span class="post-title">
				&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار			</span>
	</a>
	</p></div>
</div >
<div  class="post-448417 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="امرأة على جناح طائرة" title="&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/امرأة-على-جناح-طائرة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629-357x210.jpg&quot;,&quot;589&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/06/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/06/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/" title="&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!">
			<span class="post-title">
				&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!			</span>
	</a>
	</p></div>
</div >
<div  class="post-447455 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="السلطان هيثم بن طارق" title="موهبة خطيرة.. &#8220;شاهد&#8221; هدية شاب عماني &#8220;مُبدع&#8221; للسلطان هيثم بن طارق تُبهر العُمانيين" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/السلطان-هيثم-بن-طارق-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/02/%d9%85%d9%88%d9%87%d8%a8%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%8f%d8%a8%d8%af%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/02/%d9%85%d9%88%d9%87%d8%a8%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%8f%d8%a8%d8%af%d8%b9/" title="موهبة خطيرة.. &#8220;شاهد&#8221; هدية شاب عماني &#8220;مُبدع&#8221; للسلطان هيثم بن طارق تُبهر العُمانيين">
			<span class="post-title">
				موهبة خطيرة.. &#8220;شاهد&#8221; هدية شاب عماني &#8220;مُبدع&#8221; للسلطان هيثم بن طارق تُبهر العُمانيين			</span>
	</a>
	</p></div>
</div >
<div  class="post-446258 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="&quot;شاهد&quot; أردني &quot;قليل أدب&quot; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &quot;صادم&quot;" title="&#8220;شاهد&#8221; أردني &#8220;قليل أدب&#8221; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &#8220;صادم&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/صورة-من-فيديو-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0645\u0646-\u0641\u064a\u062f\u064a\u0648-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0648\u0631\u0629-\u0645\u0646-\u0641\u064a\u062f\u064a\u0648-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0648\u0631\u0629-\u0645\u0646-\u0641\u064a\u062f\u064a\u0648-357x210.jpg&quot;,&quot;729&quot;:&quot;\u0635\u0648\u0631\u0629-\u0645\u0646-\u0641\u064a\u062f\u064a\u0648.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/31/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d9%84%d9%8a%d9%84-%d8%a3%d8%af%d8%a8-%d9%8a%d8%b3%d8%aa%d9%87%d8%b2%d8%a6-%d8%a8%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/31/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d9%84%d9%8a%d9%84-%d8%a3%d8%af%d8%a8-%d9%8a%d8%b3%d8%aa%d9%87%d8%b2%d8%a6-%d8%a8%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" title="&#8220;شاهد&#8221; أردني &#8220;قليل أدب&#8221; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &#8220;صادم&#8221;">
			<span class="post-title">
				&#8220;شاهد&#8221; أردني &#8220;قليل أدب&#8221; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &#8220;صادم&#8221;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_748912874 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="748912874"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="748912874" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 925</span>
			</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img loading="lazy" class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الاسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"463902"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.22' id='element-query-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.1' id='better-social-counter-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.7.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.22' id='bf-slick-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.7.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.22' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/js/theme.min.js?ver=7.7.0' id='publisher-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>

<script>
var twkhusclb=function(t){"use strict";return{init:function(){0==twkhusclb.ads_state()&&twkhusclb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".twkhusclb-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){twkhusclb.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.watanserb.com @ 2020-10-28 23:49:29 by W3 Total Cache
-->