<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>
<style id="aoatfcss" media="all">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</style>
<link rel="stylesheet" type="text/css" href="//www.watanserb.com/wp-content/cache/wpfc-minified/dqrx1vxo/40sgg.css" media="print"/><noscript id="aonoscrcss"><link media="all" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_2e5ce9dfe4700cade801762699840487.css" rel="stylesheet"/></noscript><title>&quot;شاهد&quot; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل | وطن</title>
<meta name="description" content="انتشر عبر مواقع التواصل مقطع فيديو أثار تفاعلاً واسعاً، يوثق قيام مواطن بالكشف عن وجود منتجات من الخنزير في أحد الأدوية، وسط استغراب"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watanserb.com/2020/09/16/شاهد-دواء-يثير-جدلا-واسعا-بين-الكويتي/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="&quot;شاهد&quot; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل | وطن"/>
<meta property="og:description" content="انتشر عبر مواقع التواصل مقطع فيديو أثار تفاعلاً واسعاً، يوثق قيام مواطن بالكشف عن وجود منتجات من الخنزير في أحد الأدوية، وسط استغراب"/>
<meta property="og:url" content="https://www.watanserb.com/2020/09/16/شاهد-دواء-يثير-جدلا-واسعا-بين-الكويتي/"/>
<meta property="og:site_name" content="وطن"/>
<meta property="article:publisher" content="https://www.facebook.com/wwatanusa"/>
<meta property="article:published_time" content="2020-09-16T17:22:47+00:00"/>
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/08/8-92.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@watan_usa"/>
<meta name="twitter:site" content="@watan_usa"/>
<link rel="amphtml" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/amp/"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل خلاصة التعليقات" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/feed/"/>
<noscript></noscript>
<noscript></noscript>
<noscript></noscript>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/451187"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://www.watanserb.com/?p=451187'/>
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F09%2F16%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%258a%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25ac%25d8%25af%25d9%2584%25d8%25a7-%25d9%2588%25d8%25a7%25d8%25b3%25d8%25b9%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F09%2F16%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%258a%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25ac%25d8%25af%25d9%2584%25d8%25a7-%25d9%2588%25d8%25a7%25d8%25b3%25d8%25b9%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%2F&#038;format=xml"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true });</script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
},
"url": "https:\/\/www.watanserb.com\/",
"name": "\u0648\u0637\u0646",
"description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0637\u0646",
"alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
"url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "VideoObject",
"description": "\u062a\u0641\u0627\u0639\u0644\u062a \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a \u0645\u0639 \u0623\u062e\u0628\u0627\u0631 \u0645\u062a\u062f\u0627\u0648\u0644\u0629 \u0639\u0646 \u062f\u0648\u0627\u0621 \u064a\u062a\u0645 \u0627\u0633\u062a\u062e\u062f\u0627\u0645\u0647 \u0644\u0644\u0639\u0644\u0627\u062c \u0645\u0646 \u0645\u0631\u0636 \u0627\u0644\u062a\u0644\u064a\u0641 \u0627\u0644\u062d\u0648\u064a\u0635\u0644\u064a \u0648\u0633\u0631\u0637\u0627\u0646 \u0627\u0644\u0628\u0646\u0643\u0631\u064a\u0627\u0633\u060c \u0648\u064a\u062f\u062e\u0644 \u0641\u064a \u0625\u0646\u062a\u0627\u062c\u0647 \u0645\u0646\u062a\u062c\u0627\u062a \u0645\u0646 \u0646\u0633\u064a\u062c \u0628\u0646\u0643\u0631\u064a\u0627\u0633 \u0627\u0644\u062e\u0646\u0632\u064a\u0631\u060c \u0645\u0645\u0627 \u0623\u062b\u0627\u0631 \u062d\u0627\u0644\u0629 \u0645\u0646 \u0627\u0644\u062c\u062f\u0644 \u062d\u0648\u0644 \u0625\u0646 \u0643\u0627\u0646 \u0630\u0644\u0643 \u062d\u0644\u0627\u0644 \u0623\u0645 \u062d\u0631\u0627\u0645 \u0648\u0641\u0642\u0627 \u0644\u0644\u0634\u0631\u064a\u0639\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629.&",
"author": {
"@type": "Person",
"@id": "#person-",
"name": "\u0648\u0637\u0646"
},
"name": "\"\u0634\u0627\u0647\u062f\" \u062f\u0648\u0627\u0621 \u064a\u062b\u064a\u0631 \u062c\u062f\u0644\u0627 \u0648\u0627\u0633\u0639\u0627 \u0628\u064a\u0646 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u064a\u0646.. \u064a\u062f\u062e\u0644 \u0641\u064a \u062a\u0631\u0643\u064a\u0628\u0647 \u0623\u0639\u0636\u0627\u0621 \u0645\u0646 \u0627\u0644\u062e\u0646\u0632\u064a\u0631 \u0648\u0627\u0644\u0633\u0644\u0637\u0627\u062a \u062a\u062a\u062f\u062e\u0644",
"thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/8-92.jpg",
"uploadDate": "2020-09-16",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/09\/16\/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a\/"
}</script>
<noscript></noscript>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32"/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif"/>
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="rtl post-template-default single single-post postid-451187 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8 bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="rtl">
<noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/watanusa" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/watan_usa" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href ="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target ="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="newsticker-560189719" class="better-newsticker term-8,7,9,11" data-speed="12000"> <p class="heading">الأحدث</p> <ul class="news-list"> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d9%88%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d8%af%d9%8a%d9%82-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7/"> قطر العدو وإسرائيل الصديق .. &#8220;شاهد&#8221; الإمارات تخطت &#8220;الحميمية&#8221; مع اسرائيل ودخلت مرحلة العشق والذوبان! </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/"> &#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b5%d9%88%d8%b1-%d9%85%d9%81%d8%ac%d8%b9%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%88%d8%ad%d8%b4%d9%8a%d8%a9-%d9%87%d8%b2%d9%91%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%82%d8%aa/"> صور مفجعة لجريمة وحشية هزّت العراق .. قتل الناشطة شيلان دارا ووالديها في منزلهم بطريقة مرعبة! </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d9%8a%d9%84%d8%a7%d8%ad%d9%82%d9%88%d9%86%d9%87-%d8%ad%d9%8a%d8%a7%d9%8b-%d9%88%d9%85%d9%8a%d8%aa%d8%a7%d9%8b-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1/"> يلاحقونه حياً وميتاً.. نظام السيسي يتحرك لمصادرة جميع أموال مرسي ونهب ممتلكات زوجته وأولاده </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ac%d8%b9%d9%84%d8%aa-%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d9%8a%d9%86%d8%af%d9%85-%d8%a3%d8%b4%d8%af/"> سلطات الكويت جعلت فرحان العلي يندم أشد الندم على &#8220;إظهاره عضوه الذكري&#8221; ببث مباشر.. عقوبة قاسية صدمته </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%83%d8%b0%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9-%d9%84%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af/"> &#8220;شاهد&#8221; الكذبات الأربع لعبدالله بن زايد بمؤتمر &#8220;خلع السراويل&#8221;.. كادت المنصة تسقط من كذبه ونتنياهو &#8220;كتم الضحك&#8221; </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9%d9%84%d9%8a-%d9%8a%d9%8f%d8%b5%d8%b9%d8%a8-%d9%85%d9%88%d9%82%d9%81-%d8%a3%d8%ae%d9%8a%d9%87-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%88/"> الأمير علي يُصعب موقف أخيه ملك الأردن ويبصق في وجه عيال زايد مجددا.. هل يمسح تغريدته هذه المرة أيضا؟ </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7/"> &#8220;شاهد&#8221; ظهور جديد لزوجة السلطان هيثم بن طارق يلفت أنظار العمانيين.. هذا ما فعلته مع ابنة شهيد عُماني </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d9%86%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84/"> &#8220;شاهد&#8221; ماذا حصل خلال تكريم نجل ولي عهد الكويت وأثار موجة غضب واسعة.. حضر الأمير الراحل وغاب الأمير الحالي </a> </li> <li> <a class="limit-line" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b1%d8%a8%d8%af%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d9%8a%d9%86%d8%aa%d8%ad%d9%84/"> &#8220;شاهد&#8221; مصريون يعربدون في الكويت وينتحلون صفة رجال الأمن وهذا ما فعلوه بعدد من أبناء الجالية الفلبينية! </a> </li> </ul></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.watanserb.com/" itemprop="url" rel="home"> <img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" id="site-logo" data-wpfc-original-src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب"/> <span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="kmloifr kmloifr-clearfix kmloifr-pubadban kmloifr-show-desktop kmloifr-show-tablet-portrait kmloifr-show-tablet-landscape kmloifr-show-phone kmloifr-loc-header_aside_logo kmloifr-align-center kmloifr-column-1"><div id="kmloifr-261482-1314766726" class="kmloifr-container kmloifr-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="kmloifr-261482-1314766726-place" class="kmloifr-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.watanserb.com/" itemprop="url" rel="home"> <img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<div class="kmloifr kmloifr-clearfix kmloifr-above-post-box kmloifr-pubadban kmloifr-show-tablet-portrait kmloifr-show-tablet-landscape kmloifr-loc-post_box_above kmloifr-align-center kmloifr-column-1 kmloifr-hide-on-phone kmloifr-hide-on-desktop"><div id="kmloifr-444838-1775700654" class="kmloifr-container kmloifr-type-custom_code kmloifr-hide-on-desktop kmloifr-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="444838" data-type="custom_code"> <IFRAME FRAMEBORDER=0 MARGINWIDTH=0 MARGINHEIGHT=0 SCROLLING=NO WIDTH=300 HEIGHT=250 onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://tag.readserver.net/tag?section=7178&size=300x250&cb=CACHEBUSTER&ssl=1&iframe=1"></IFRAME></div></div><article id="post-451187" class="post-451187 post type-post status-publish format-video has-post-thumbnail category-8 tag-33134 tag-14634 tag-85 tag-93279 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/08/8-92.jpg"><img alt="الشرطة الكويتية ، سكر ، مبارك الكبير ، متهم" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/8-92-750x430.jpg"> </a> <figcaption class="wp-caption-text">الشرطة الكويتية</figcaption> </figure></div><div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل</span>
</h1>
<div class="post-meta single-post-meta"> <a href="https://www.watanserb.com/author/tafesh/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <span class="post-author-name">كتب <b>وطن</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-09-16T10:22:47-07:00">في <b>سبتمبر 16, 2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <a href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7dcd9c2c8c8cac1224e225d237d2255dcd9c2c8c8cbc1da22552372225d225bda237022512370224bda22562255237e225dda2372225d22492243225dda22522370237cda225d237e237923722370225023702370237cd4d4da237022552254237eda237b2370da2250224b237923702252237dda22592243224c225d225bda237f237cda225d237e2254237c22482370224bda2372225d237e2249237e224d225d2250da2250225022552254237edc98959e83c7928e8e8a89dfc9bbdfc8bcdfc8bc8d8d8dd48d9b8e9b94899f8898d4999597dfc8bcdfc9bc8adfc9bececfcbcbc2cd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187&text=&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content">
<div class="kmloifr kmloifr-clearfix kmloifr-post-top kmloifr-float-center kmloifr-align-center kmloifr-column-1"><div id="kmloifr-325560-1293986290" class="kmloifr-container kmloifr-type-dfp" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'></div></div></div><p>تفاعلت <a href="https://www.watanserb.com/tag/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مواقع التواصل">مواقع التواصل</a> الاجتماعي في <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الكويت">الكويت</a> مع أخبار متداولة عن دواء يتم استخدامه للعلاج من <a href="https://www.watanserb.com/tag/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d9%84%d9%8a%d9%81-%d8%a7%d9%84%d8%ad%d9%88%d9%8a%d8%b5%d9%84%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مرض التليف الحويصلي">مرض التليف الحويصلي</a> وسرطان البنكرياس، ويدخل في إنتاجه منتجات من نسيج بنكرياس <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ae%d9%86%d8%b2%d9%8a%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الخنزير">الخنزير</a>، مما أثار حالة من الجدل حول إن كان ذلك حلال أم حرام وفقا للشريعة الإسلامية.</p>
<p>&nbsp;</p>
<p>وانتشر عبر مواقع التواصل مقطع فيديو أثار تفاعلاً واسعاً، يوثق قيام مواطن بالكشف عن وجود منتجات من الخنزير في أحد الأدوية، وسط استغراب مصور المقطع الذي أخذ ينصح المواطنين بالبحث في أصل كل سلعة يستخدمونها.</p>
<div class="kmloifr kmloifr-clearfix kmloifr-post-inline kmloifr-float-center kmloifr-align-center kmloifr-column-1"><div id="kmloifr-319472-1389623806" class="kmloifr-container kmloifr-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319472" data-type="custom_code"><div id="monetizd_17846"></div></div></div><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">دواء فيه من بنكرياس الخنزير وزرارة الصحه وينكم <a href="https://t.co/9Gf6MQ8ZKM">pic.twitter.com/9Gf6MQ8ZKM</a></p>
<p>&mdash; سعود عناد العنزي ابوعبدالعزيز (@alwahs8) <a href="https://twitter.com/alwahs8/status/1306115465618567168?ref_src=twsrc%5Etfw">September 16, 2020</a></p></blockquote>
<p></p>
<p>&nbsp;</p>
<p>وفي سياق الرد على تلك التساؤلات أكدت وزارة الصحة الكويتية، أن أحد أدوية مرض التليف الحويصلي وسرطن البنكريات، الذي يتم صرفه في صيدليات المستشفيات التابعة للوزارة، والذي يحتوي على منتجات من نسيج بنكرياس الخنزير، حلال شرعاً، بحسب فتاوى من وزارة الأوقاف والشؤون الإسلامية.</p>
<div class="kmloifr kmloifr-clearfix kmloifr-post-inline kmloifr-float-center kmloifr-align-center kmloifr-column-1"><div id="kmloifr-261482-1782593075" class="kmloifr-container kmloifr-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="kmloifr-261482-1782593075-place" class="kmloifr-ll"></div></div></div><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">«الصحة» ردا على صرف دواء يحوي منتجات من نسيج بنكرياس الخنزير: أمر الدواء عرض على «الإفتاء» فأكدت أن «الجيلاتين» مادة مستحلة<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA?src=hash&amp;ref_src=twsrc%5Etfw">#الكويت</a> <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA?src=hash&amp;ref_src=twsrc%5Etfw">#الصحة_الكويت</a> <a href="https://twitter.com/hashtag/%D8%A3%D8%AF%D9%88%D9%8A%D8%A9_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA?src=hash&amp;ref_src=twsrc%5Etfw">#أدوية_الكويت</a> <a href="https://twitter.com/hashtag/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9_%D8%A7%D9%84%D8%B5%D8%AD%D8%A9_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#وزارة_الصحة_الكويتية</a> <a href="https://t.co/2ZvORQ2ntW">pic.twitter.com/2ZvORQ2ntW</a></p>
<p>&mdash; جرائم ومحاكم (@cckwt) <a href="https://twitter.com/cckwt/status/1306257380641046528?ref_src=twsrc%5Etfw">September 16, 2020</a></p></blockquote>
<p></p>
<p>&nbsp;</p>
<p>وقالت الوزارة خلال بيان لها أصدرته أمس الثلاثاء، إن هذا الدواء مسجل في الكويت منذ عام 2015.</p>
<p>&nbsp;</p>
<div class="kmloifr kmloifr-clearfix kmloifr-post-inline kmloifr-float-center kmloifr-align-center kmloifr-column-1"><div id="kmloifr-261482-296964556" class="kmloifr-container kmloifr-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="kmloifr-261482-296964556-place" class="kmloifr-ll"></div></div></div><p>وأوضحت أن هذا الدواء تم عرضه على لجنة الأمور العامة في إدارة الإفتاء التابعة لوزارة الأوقاف والشؤون الإسلامية والتي أكدت على أن &#8220;الجيلاتين&#8221; يعتبر مادة مستحلة فهو غير الجلد والعظم الذي استخرج منهما وعلى هذا فإنه يباح صنعه وأكله وبيعه، كما قالت.</p>
<p>&nbsp;</p>
<p>وتابعت إدارة الإفتاء الكويتية التابعة لوزارة الأوقاف والشؤون الإسلامية أن هناك عديد من المنتجات الدوائية والغذائية والتي يدخل في تركيبتها الجيلاتين المستخلص من شحوم الخنازير، مشيرة إلى أن صناعة تلك المنتجات تغير من خصائص المادة الأصلية المكونة لها، بعد تفاعلها الحراري والكيميائي، مما أباح استخدامها شرعاً.</p>
<p><strong> </strong></p>
<p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد..</strong></p>
<p><strong> </strong></p>
<p><a href="https://www.youtube.com/c/WatanComNews/"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
<p>&nbsp;</p>
<p><strong> </strong></p> <div class="kmloifr kmloifr-clearfix kmloifr-post-bottom kmloifr-float-center kmloifr-align-center kmloifr-column-1"><div id="kmloifr-319470-686614199" class="kmloifr-container kmloifr-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319470" data-type="custom_code"><div id="monetizd_23687"></div></div></div></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ae%d9%86%d8%b2%d9%8a%d8%b1/" rel="tag">الخنزير</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9/" rel="tag">السلطات الكويتية</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a><a href="https://www.watanserb.com/tag/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d9%84%d9%8a%d9%81-%d8%a7%d9%84%d8%ad%d9%88%d9%8a%d8%b5%d9%84%d9%8a/" rel="tag">مرض التليف الحويصلي</a></div><div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group"> <a href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#1c236f697e76797f68213a3f242e2e2c27c4a8c4bbc59bc4b33a3f242e2e2d273cc4b3c594c4bbc4bd3cc596c4b7c596c4ad3cc4b0c4b3c598c4bb3cc594c4bbc4afc4a5c4bb3cc4b4c596c59a3cc4bbc598c59fc594c596c4b6c596c596c59a32323cc596c4b3c4b2c5983cc59dc5963cc4b6c4adc59fc596c4b4c59b3cc4bfc4a5c4aac4bbc4bd3cc599c59a3cc4bbc598c4b2c59ac4aec596c4ad3cc594c4bbc598c4afc598c4abc4bbc4b63cc4b6c4b6c4b3c4b2c5983a7e737865217468686c6f392f5d392e5a392e5a6b6b6b326b7d687d726f796e7e327f7371392e5a392f5a6c392f5828292d2d242b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D451187&text=&#8220;شاهد&#8221; دواء يثير جدلا واسعا بين الكويتيين.. يدخل في تركيبه أعضاء من الخنزير والسلطات تتدخل" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div></div></article>
<div class="kmloifr kmloifr-clearfix kmloifr-post-before-author kmloifr-pubadban kmloifr-show-desktop kmloifr-show-tablet-portrait kmloifr-show-tablet-landscape kmloifr-show-phone kmloifr-loc-post_before_author_box kmloifr-align-center kmloifr-column-1"><div id="kmloifr-261482-1575645916" class="kmloifr-container kmloifr-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="kmloifr-261482-1575645916-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('kmloifr-261482-1575645916');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('kmloifr-261482-1575645916-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('kmloifr-261482-1575645916-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('kmloifr-261482-1575645916-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('kmloifr-261482-1575645916-place').innerHTML='<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="post-related">
<div class="section-heading sh-t1 sh-s1"> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-451127 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><a alt="الصورة المتداولة في الكويت" title="&#8220;شاهد&#8221; ماذا حصل خلال تكريم نجل ولي عهد الكويت وأثار موجة غضب واسعة.. حضر الأمير الراحل وغاب الأمير الحالي" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/Eh5TR2dWkAIcL-B-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eh5TR2dWkAIcL-B-86x64.jpg&quot;,&quot;210&quot;:&quot;Eh5TR2dWkAIcL-B-210x136.jpg&quot;,&quot;279&quot;:&quot;Eh5TR2dWkAIcL-B-279x220.jpg&quot;,&quot;357&quot;:&quot;Eh5TR2dWkAIcL-B-357x210.jpg&quot;,&quot;607&quot;:&quot;Eh5TR2dWkAIcL-B.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d9%86%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d8%ae%d9%84%d8%a7%d9%84-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d9%86%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84/" title="&#8220;شاهد&#8221; ماذا حصل خلال تكريم نجل ولي عهد الكويت وأثار موجة غضب واسعة.. حضر الأمير الراحل وغاب الأمير الحالي">
<span class="post-title">
&#8220;شاهد&#8221; ماذا حصل خلال تكريم نجل ولي عهد الكويت وأثار موجة غضب واسعة.. حضر&hellip;			</span>
</a>
</p></div></div >
<div class="post-451115 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><a alt="صورة من فيديو الوافدين في الكويت" title="&#8220;شاهد&#8221; مصريون يعربدون في الكويت وينتحلون صفة رجال الأمن وهذا ما فعلوه بعدد من أبناء الجالية الفلبينية!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/555-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;555-86x64.png&quot;,&quot;210&quot;:&quot;555-210x136.png&quot;,&quot;279&quot;:&quot;555-279x220.png&quot;,&quot;357&quot;:&quot;555-357x210.png&quot;,&quot;494&quot;:&quot;555.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b1%d8%a8%d8%af%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d9%8a%d9%86%d8%aa%d8%ad%d9%84/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d8%b1%d8%a8%d8%af%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d9%8a%d9%86%d8%aa%d8%ad%d9%84/" title="&#8220;شاهد&#8221; مصريون يعربدون في الكويت وينتحلون صفة رجال الأمن وهذا ما فعلوه بعدد من أبناء الجالية الفلبينية!">
<span class="post-title">
&#8220;شاهد&#8221; مصريون يعربدون في الكويت وينتحلون صفة رجال الأمن وهذا ما فعلوه&hellip;			</span>
</a>
</p></div></div >
<div class="post-451041 type-post format-image has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><a alt="صفاء الهاشم" title="الاستهتار وصل إلى نواب الكويت.. صفاء الهاشم &#8220;تتحسبن&#8221; على زملائها في مجلس الأمة بعد أن نقلوا لها فيروس كورونا!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/صفاء-الهاشم-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0635\u0641\u0627\u0621-\u0627\u0644\u0647\u0627\u0634\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0635\u0641\u0627\u0621-\u0627\u0644\u0647\u0627\u0634\u0645-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0635\u0641\u0627\u0621-\u0627\u0644\u0647\u0627\u0634\u0645-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0635\u0641\u0627\u0621-\u0627\u0644\u0647\u0627\u0634\u0645-357x210.jpg&quot;,&quot;512&quot;:&quot;\u0635\u0641\u0627\u0621-\u0627\u0644\u0647\u0627\u0634\u0645.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d8%aa%d8%a7%d8%b1-%d9%88%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b5%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d9%87/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d8%aa%d8%a7%d8%b1-%d9%88%d8%b5%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b5%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d9%87/" title="الاستهتار وصل إلى نواب الكويت.. صفاء الهاشم &#8220;تتحسبن&#8221; على زملائها في مجلس الأمة بعد أن نقلوا لها فيروس كورونا!">
<span class="post-title">
الاستهتار وصل إلى نواب الكويت.. صفاء الهاشم &#8220;تتحسبن&#8221; على زملائها في مجلس&hellip;			</span>
</a>
</p></div></div >
<div class="post-451000 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="اختطاف" title="كوارث الوافدين في الكويت تتواصل .. هذا ما فعله 2 مع مصورة مشهورة بعدما دخلا منزلها!" data-src="https://www.watanserb.com/wp-content/uploads/اختطاف-عروس.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;610&quot;:&quot;\u0627\u062e\u062a\u0637\u0627\u0641-\u0639\u0631\u0648\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/15/%d9%83%d9%88%d8%a7%d8%b1%d8%ab-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%87%d8%b0%d8%a7-%d9%85/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/15/%d9%83%d9%88%d8%a7%d8%b1%d8%ab-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%87%d8%b0%d8%a7-%d9%85/" title="كوارث الوافدين في الكويت تتواصل .. هذا ما فعله 2 مع مصورة مشهورة بعدما دخلا منزلها!">
<span class="post-title">
كوارث الوافدين في الكويت تتواصل .. هذا ما فعله 2 مع مصورة مشهورة بعدما دخلا منزلها!			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2014452096" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2014452096" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="kmloifr kmloifr-clearfix kmloifr-after-related kmloifr-pubadban kmloifr-show-desktop kmloifr-show-tablet-portrait kmloifr-show-tablet-landscape kmloifr-show-phone kmloifr-loc-post_after_related kmloifr-align-center kmloifr-column-1"><div id="kmloifr-261482-803276179" class="kmloifr-container kmloifr-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="kmloifr-261482-803276179-place" class="kmloifr-ll"></div></div></div><section id="comments-template-451187" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d8%a7%d8%a1-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='451187' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-thumbnail-listing-1-6" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class="bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-449949 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="هند القحطاني" title="خلال رقصها على أغنية &#8220;بالبنط العريض&#8221; .. سقط هاتف السعودية هند القحطاني وكشف ما كانت تلبس!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/هند-القحطاني-تشعل-غضبا-بحركة-غير-أخلاقية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-\u062a\u0634\u0639\u0644-\u063a\u0636\u0628\u0627-\u0628\u062d\u0631\u0643\u0629-\u063a\u064a\u0631-\u0623\u062e\u0644\u0627\u0642\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-\u062a\u0634\u0639\u0644-\u063a\u0636\u0628\u0627-\u0628\u062d\u0631\u0643\u0629-\u063a\u064a\u0631-\u0623\u062e\u0644\u0627\u0642\u064a\u0629-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-\u062a\u0634\u0639\u0644-\u063a\u0636\u0628\u0627-\u0628\u062d\u0631\u0643\u0629-\u063a\u064a\u0631-\u0623\u062e\u0644\u0627\u0642\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/12/%d8%ae%d9%84%d8%a7%d9%84-%d8%b1%d9%82%d8%b5%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%a8%d9%86%d8%b7-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%b6-%d8%b3%d9%82/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/12/%d8%ae%d9%84%d8%a7%d9%84-%d8%b1%d9%82%d8%b5%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%a8%d9%86%d8%b7-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%b6-%d8%b3%d9%82/" class="post-url post-title">
خلال رقصها على أغنية &#8220;بالبنط العريض&#8221; .. سقط هاتف السعودية هند القحطاني وكشف ما كانت تلبس!		</a>
</p></div></div >
<div class="post-449526 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="صورة من الفيديو في مكة المكرمة" title="جثث متناثرة في مكة المكرمة.. &#8220;شاهد&#8221; ماذا وثقت عدسة هاتف هذا الشاب السعودي وأثارت رعباً واسعاً" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/ششششششششششششششششش-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634-86x64.png&quot;,&quot;210&quot;:&quot;\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634-210x136.png&quot;,&quot;568&quot;:&quot;\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634\u0634.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%88%d8%ab%d9%82%d8%aa-%d8%b9%d8%af%d8%b3%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%88%d8%ab%d9%82%d8%aa-%d8%b9%d8%af%d8%b3%d8%a9-%d9%87%d8%a7%d8%aa%d9%81-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
جثث متناثرة في مكة المكرمة.. &#8220;شاهد&#8221; ماذا وثقت عدسة هاتف هذا الشاب السعودي وأثارت رعباً واسعاً		</a>
</p></div></div >
<div class="post-449797 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="هيفاء وهبي" title="بدت شبه عارية مع حضن دافئ.. &#8220;شاهد&#8221; أوضاع مخلة لهيفاء وهبي تثير جدلاً واسعاً وهذا ما حصل في &#8220;أسود الفتح&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/هيفاء-وهبي-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-210x136.png&quot;,&quot;479&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/11/%d8%a8%d8%af%d8%aa-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9-%d8%ad%d8%b6%d9%86-%d8%af%d8%a7%d9%81%d8%a6-%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%ae/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/11/%d8%a8%d8%af%d8%aa-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9-%d8%ad%d8%b6%d9%86-%d8%af%d8%a7%d9%81%d8%a6-%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%85%d8%ae/" class="post-url post-title">
بدت شبه عارية مع حضن دافئ.. &#8220;شاهد&#8221; أوضاع مخلة لهيفاء وهبي تثير جدلاً واسعاً وهذا ما حصل في &#8220;أسود الفتح&#8221;		</a>
</p></div></div >
<div class="post-449463 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="الشرطة الكويتية في الكويت" title="الكويت.. وجد سيارة زوجته في الجمعية التعاونية وحين اقترب كانت المفاجأة التي هرع بها إلى المخفر!" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/الشرطة-الكويتية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;,&quot;888&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/10/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d8%ac%d8%af-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/10/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%88%d8%ac%d8%af-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9/" class="post-url post-title">
الكويت.. وجد سيارة زوجته في الجمعية التعاونية وحين اقترب كانت المفاجأة التي هرع بها إلى المخفر!		</a>
</p></div></div >
<div class="post-449981 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="قاتل فاطمة علي العجمي" title="أطلق رصاصتين على رأسها.. &#8220;شاهد&#8221; لحظة هروب قاتل فاطمة علي العجمي من مستشفى &#8220;مبارك&#8221; بالكويت!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/قاتل-فاطمة-علي-العجمي-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0627\u062a\u0644-\u0641\u0627\u0637\u0645\u0629-\u0639\u0644\u064a-\u0627\u0644\u0639\u062c\u0645\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0642\u0627\u062a\u0644-\u0641\u0627\u0637\u0645\u0629-\u0639\u0644\u064a-\u0627\u0644\u0639\u062c\u0645\u064a-210x136.png&quot;,&quot;830&quot;:&quot;\u0642\u0627\u062a\u0644-\u0641\u0627\u0637\u0645\u0629-\u0639\u0644\u064a-\u0627\u0644\u0639\u062c\u0645\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/12/%d8%a3%d8%b7%d9%84%d9%82-%d8%b1%d8%b5%d8%a7%d8%b5%d8%aa%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d9%87%d8%b1%d9%88%d8%a8/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/12/%d8%a3%d8%b7%d9%84%d9%82-%d8%b1%d8%b5%d8%a7%d8%b5%d8%aa%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d9%87%d8%b1%d9%88%d8%a8/" class="post-url post-title">
أطلق رصاصتين على رأسها.. &#8220;شاهد&#8221; لحظة هروب قاتل فاطمة علي العجمي من مستشفى &#8220;مبارك&#8221; بالكويت!		</a>
</p></div></div >
<div class="post-449789 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="عادل إمام ورجاء الجداوي" title="&#8220;شاهد&#8221; هذا السر كان يجمع رجاء الجداوي وعادل إمام.. ابنتها أميرة كشفت تفاصيله وهذا ما قالته" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/عادل-إمام-ورجاء-الجداوي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-\u0648\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-\u0648\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-\u0648\u0631\u062c\u0627\u0621-\u0627\u0644\u062c\u062f\u0627\u0648\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/11/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%b1-%d9%83%d8%a7%d9%86-%d9%8a%d8%ac%d9%85%d8%b9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d9%88%d8%b9/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/11/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%b1-%d9%83%d8%a7%d9%86-%d9%8a%d8%ac%d9%85%d8%b9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d8%af%d8%a7%d9%88%d9%8a-%d9%88%d8%b9/" class="post-url post-title">
&#8220;شاهد&#8221; هذا السر كان يجمع رجاء الجداوي وعادل إمام.. ابنتها أميرة كشفت تفاصيله وهذا ما قالته		</a>
</p></div></div >
<div class="post-450090 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="الشيخة زينب جافادلي زوجة الشيخ سعيد بن مكتوم بن راشد" title="فضيحة الأميرة هيا تتكرر بحذافيرها.. &#8220;شاهد&#8221; زوجة نجل شقيق ابن راشد منهارة وتستغيث من محبسها بأحد قصور دبي" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/الشيخة-زينب-جافادلي-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0632\u064a\u0646\u0628-\u062c\u0627\u0641\u0627\u062f\u0644\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0632\u064a\u0646\u0628-\u062c\u0627\u0641\u0627\u062f\u0644\u064a-210x136.png&quot;,&quot;416&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0632\u064a\u0646\u0628-\u062c\u0627\u0641\u0627\u062f\u0644\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/12/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a%d8%a7-%d8%aa%d8%aa%d9%83%d8%b1%d8%b1-%d8%a8%d8%ad%d8%b0%d8%a7%d9%81%d9%8a%d8%b1%d9%87%d8%a7-%d8%b4%d8%a7/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/09/12/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a%d8%a7-%d8%aa%d8%aa%d9%83%d8%b1%d8%b1-%d8%a8%d8%ad%d8%b0%d8%a7%d9%81%d9%8a%d8%b1%d9%87%d8%a7-%d8%b4%d8%a7/" class="post-url post-title">
فضيحة الأميرة هيا تتكرر بحذافيرها.. &#8220;شاهد&#8221; زوجة نجل شقيق ابن راشد منهارة وتستغيث من محبسها بأحد قصور دبي		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="954862512" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="954862512" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div><div id="custom_html-9" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px"> <h3 class="section-heading sh-t1 sh-s1"> <span class="h-text">تواصل دوماً معنا</span> </h3> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul></div></div></div><div id="bs-thumbnail-listing-2-5" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4">
<div class="post-451164 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="فرحان العلي يواجه عقوبة الإبعاد من الكويت بعد الفيديو الفاضح الذي نشره على سناب شات" title="سلطات الكويت جعلت فرحان العلي يندم أشد الندم على &#8220;إظهاره عضوه الذكري&#8221; ببث مباشر.. عقوبة قاسية صدمته" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/فرحان-العلي-يواجه-عقوبة-الإبعاد-من-الكويت-بعد-الفيديو-الفاضح-الذي-نشره-على-سناب-شات.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-\u064a\u0648\u0627\u062c\u0647-\u0639\u0642\u0648\u0628\u0629-\u0627\u0644\u0625\u0628\u0639\u0627\u062f-\u0645\u0646-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u0639\u062f-\u0627\u0644\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0641\u0627\u0636\u062d-\u0627\u0644\u0630\u064a-\u0646\u0634\u0631\u0647-\u0639\u0644\u0649-\u0633\u0646\u0627\u0628-\u0634\u0627\u062a.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-\u064a\u0648\u0627\u062c\u0647-\u0639\u0642\u0648\u0628\u0629-\u0627\u0644\u0625\u0628\u0639\u0627\u062f-\u0645\u0646-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u0639\u062f-\u0627\u0644\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0641\u0627\u0636\u062d-\u0627\u0644\u0630\u064a-\u0646\u0634\u0631\u0647-\u0639\u0644\u0649-\u0633\u0646\u0627\u0628-\u0634\u0627\u062a.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-\u064a\u0648\u0627\u062c\u0647-\u0639\u0642\u0648\u0628\u0629-\u0627\u0644\u0625\u0628\u0639\u0627\u062f-\u0645\u0646-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u0639\u062f-\u0627\u0644\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0641\u0627\u0636\u062d-\u0627\u0644\u0630\u064a-\u0646\u0634\u0631\u0647-\u0639\u0644\u0649-\u0633\u0646\u0627\u0628-\u0634\u0627\u062a.jpg&quot;,&quot;714&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-\u064a\u0648\u0627\u062c\u0647-\u0639\u0642\u0648\u0628\u0629-\u0627\u0644\u0625\u0628\u0639\u0627\u062f-\u0645\u0646-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u0639\u062f-\u0627\u0644\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0641\u0627\u0636\u062d-\u0627\u0644\u0630\u064a-\u0646\u0634\u0631\u0647-\u0639\u0644\u0649-\u0633\u0646\u0627\u0628-\u0634\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ac%d8%b9%d9%84%d8%aa-%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d9%8a%d9%86%d8%af%d9%85-%d8%a3%d8%b4%d8%af/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ac%d8%b9%d9%84%d8%aa-%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d9%8a%d9%86%d8%af%d9%85-%d8%a3%d8%b4%d8%af/" title="سلطات الكويت جعلت فرحان العلي يندم أشد الندم على &#8220;إظهاره عضوه الذكري&#8221; ببث مباشر.. عقوبة قاسية صدمته">
<span class="post-title">
سلطات الكويت جعلت فرحان العلي يندم أشد الندم على &#8220;إظهاره عضوه الذكري&#8221; ببث مباشر.. عقوبة قاسية صدمته			</span>
</a>
</p></div></div >
<div class="post-451072 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="دانا جبر" title="فيديو دانا جبر الجنسي .. تطوّر جديد في فضيحة الفنانة السورية!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/ءءءءءءءءءءءءءءءءءءء.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621.png&quot;,&quot;279&quot;:&quot;\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621.png&quot;,&quot;357&quot;:&quot;\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621.png&quot;,&quot;475&quot;:&quot;\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621\u0621.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%aa%d8%b7%d9%88%d9%91%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%81%d8%b6/"></a></div><p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2020/09/16/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%aa%d8%b7%d9%88%d9%91%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%81%d8%b6/" title="فيديو دانا جبر الجنسي .. تطوّر جديد في فضيحة الفنانة السورية!">
<span class="post-title" itemprop="headline">
فيديو دانا جبر الجنسي .. تطوّر جديد في فضيحة الفنانة السورية!			</span>
</a>
</p></div></div >
<div class="post-451070 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="العلاقة الحميمة" title="لسبب لن تتوقعوه .. زوجة تطلب منع زوجها من معاشرتها 20 عاماً!!" data-src="https://www.watanserb.com/wp-content/uploads/المرأة-في-العلاقة-الحميمة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;980&quot;:&quot;\u0627\u0644\u0645\u0631\u0623\u0629-\u0641\u064a-\u0627\u0644\u0639\u0644\u0627\u0642\u0629-\u0627\u0644\u062d\u0645\u064a\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d9%84%d8%b3%d8%a8%d8%a8-%d9%84%d9%86-%d8%aa%d8%aa%d9%88%d9%82%d8%b9%d9%88%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86%d8%b9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d9%84%d8%b3%d8%a8%d8%a8-%d9%84%d9%86-%d8%aa%d8%aa%d9%88%d9%82%d8%b9%d9%88%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86%d8%b9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86/" title="لسبب لن تتوقعوه .. زوجة تطلب منع زوجها من معاشرتها 20 عاماً!!">
<span class="post-title">
لسبب لن تتوقعوه .. زوجة تطلب منع زوجها من معاشرتها 20 عاماً!!			</span>
</a>
</p></div></div >
<div class="post-451013 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="هند القحطاني" title="&#8220;اعوذ بالله من غضب الله&#8221; &#8230; هند القحطاني تستفز المتابعين بهذا الفيديو بعد مقاطع العري والرقص!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/هند-القحطاني-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-1-750x430.jpg&quot;,&quot;1110&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d8%a7%d8%b9%d9%88%d8%b0-%d8%a8%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d8%a7%d8%b9%d9%88%d8%b0-%d8%a8%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa/" title="&#8220;اعوذ بالله من غضب الله&#8221; &#8230; هند القحطاني تستفز المتابعين بهذا الفيديو بعد مقاطع العري والرقص!">
<span class="post-title">
&#8220;اعوذ بالله من غضب الله&#8221; &#8230; هند القحطاني تستفز المتابعين بهذا الفيديو بعد مقاطع العري والرقص!			</span>
</a>
</p></div></div >
<div class="post-451054 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="هيفاء وهبي" title="&#8220;بعد الأوضاع المخلة والحضن الدافئ&#8221;.. &#8220;شاهد&#8221; هيفاء وهبي &#8220;على طبيعتها&#8221; في الاستديو!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/هيفاء-وهبي-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-1-210x136.png&quot;,&quot;279&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-1-279x220.png&quot;,&quot;357&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-1-357x210.png&quot;,&quot;513&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-1.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/16/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%ae%d9%84%d8%a9-%d9%88%d8%a7%d9%84%d8%ad%d8%b6%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d9%81%d8%a6-%d8%b4%d8%a7%d9%87/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/16/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%ae%d9%84%d8%a9-%d9%88%d8%a7%d9%84%d8%ad%d8%b6%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d9%81%d8%a6-%d8%b4%d8%a7%d9%87/" title="&#8220;بعد الأوضاع المخلة والحضن الدافئ&#8221;.. &#8220;شاهد&#8221; هيفاء وهبي &#8220;على طبيعتها&#8221; في الاستديو!">
<span class="post-title">
&#8220;بعد الأوضاع المخلة والحضن الدافئ&#8221;.. &#8220;شاهد&#8221; هيفاء وهبي &#8220;على طبيعتها&#8221; في الاستديو!			</span>
</a>
</p></div></div >
<div class="post-451000 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="اختطاف" title="كوارث الوافدين في الكويت تتواصل .. هذا ما فعله 2 مع مصورة مشهورة بعدما دخلا منزلها!" data-src="https://www.watanserb.com/wp-content/uploads/اختطاف-عروس.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;610&quot;:&quot;\u0627\u062e\u062a\u0637\u0627\u0641-\u0639\u0631\u0648\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/15/%d9%83%d9%88%d8%a7%d8%b1%d8%ab-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%87%d8%b0%d8%a7-%d9%85/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/15/%d9%83%d9%88%d8%a7%d8%b1%d8%ab-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%87%d8%b0%d8%a7-%d9%85/" title="كوارث الوافدين في الكويت تتواصل .. هذا ما فعله 2 مع مصورة مشهورة بعدما دخلا منزلها!">
<span class="post-title">
كوارث الوافدين في الكويت تتواصل .. هذا ما فعله 2 مع مصورة مشهورة بعدما دخلا منزلها!			</span>
</a>
</p></div></div >
<div class="post-450932 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="مودل روز تؤدي رقصة المؤخرة" title="&#8220;تمرين إباحي&#8221;! .. الفاشينيستا السعودية مودل روز تعلّم متابعيها كيف تحافظ على مؤخرتها!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/مودل-روز-تؤدي-رقصة-المؤخرة-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-\u062a\u0624\u062f\u064a-\u0631\u0642\u0635\u0629-\u0627\u0644\u0645\u0624\u062e\u0631\u0629-.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-\u062a\u0624\u062f\u064a-\u0631\u0642\u0635\u0629-\u0627\u0644\u0645\u0624\u062e\u0631\u0629-.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-\u062a\u0624\u062f\u064a-\u0631\u0642\u0635\u0629-\u0627\u0644\u0645\u0624\u062e\u0631\u0629-.jpg&quot;,&quot;592&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-\u062a\u0624\u062f\u064a-\u0631\u0642\u0635\u0629-\u0627\u0644\u0645\u0624\u062e\u0631\u0629-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/15/%d8%aa%d9%85%d8%b1%d9%8a%d9%86-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%88/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/15/%d8%aa%d9%85%d8%b1%d9%8a%d9%86-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%88/" title="&#8220;تمرين إباحي&#8221;! .. الفاشينيستا السعودية مودل روز تعلّم متابعيها كيف تحافظ على مؤخرتها!!">
<span class="post-title">
&#8220;تمرين إباحي&#8221;! .. الفاشينيستا السعودية مودل روز تعلّم متابعيها كيف تحافظ على مؤخرتها!!			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="377056427" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="377056427" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 2٬488</span></div></div></div><div id="custom_html-6" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-thumbnail-listing-2-6" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4">
<div class="post-449607 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="دولفين في سلطنة عمان" title="&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/دولفين-في-سلطنة-عمان-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-210x136.png&quot;,&quot;279&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-279x220.png&quot;,&quot;357&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-357x210.png&quot;,&quot;503&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d9%84%d9%81%d9%8a%d9%86-%d8%b3%d9%8a%d8%a1-%d8%a7%d9%84%d8%ad%d8%b8-%d8%b1%d9%85%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d9%84%d9%81%d9%8a%d9%86-%d8%b3%d9%8a%d8%a1-%d8%a7%d9%84%d8%ad%d8%b8-%d8%b1%d9%85%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/" title="&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار">
<span class="post-title">
&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار			</span>
</a>
</p></div></div >
<div class="post-448417 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="طائرة" title="&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/طائرة-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0637\u0627\u0626\u0631\u0629-210x136.png&quot;,&quot;279&quot;:&quot;\u0637\u0627\u0626\u0631\u0629-279x220.png&quot;,&quot;357&quot;:&quot;\u0637\u0627\u0626\u0631\u0629-357x210.png&quot;,&quot;597&quot;:&quot;\u0637\u0627\u0626\u0631\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/06/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/06/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/" title="&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!">
<span class="post-title">
&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!			</span>
</a>
</p></div></div >
<div class="post-447455 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="هيثم بن طارق" title="موهبة خطيرة.. &#8220;شاهد&#8221; هدية شاب عماني &#8220;مُبدع&#8221; للسلطان هيثم بن طارق تُبهر العُمانيين" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/هيثم-بن-طارق.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;279&quot;:&quot;\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;357&quot;:&quot;\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;660&quot;:&quot;\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/09/02/%d9%85%d9%88%d9%87%d8%a8%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%8f%d8%a8%d8%af%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/02/%d9%85%d9%88%d9%87%d8%a8%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%8f%d8%a8%d8%af%d8%b9/" title="موهبة خطيرة.. &#8220;شاهد&#8221; هدية شاب عماني &#8220;مُبدع&#8221; للسلطان هيثم بن طارق تُبهر العُمانيين">
<span class="post-title">
موهبة خطيرة.. &#8220;شاهد&#8221; هدية شاب عماني &#8220;مُبدع&#8221; للسلطان هيثم بن طارق تُبهر العُمانيين			</span>
</a>
</p></div></div >
<div class="post-446258 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="شاب أردني" title="&#8220;شاهد&#8221; أردني &#8220;قليل أدب&#8221; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &#8220;صادم&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/شاب-أردني-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0627\u0628-\u0623\u0631\u062f\u0646\u064a-210x136.png&quot;,&quot;279&quot;:&quot;\u0634\u0627\u0628-\u0623\u0631\u062f\u0646\u064a-279x220.png&quot;,&quot;357&quot;:&quot;\u0634\u0627\u0628-\u0623\u0631\u062f\u0646\u064a-357x210.png&quot;,&quot;644&quot;:&quot;\u0634\u0627\u0628-\u0623\u0631\u062f\u0646\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/08/31/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d9%84%d9%8a%d9%84-%d8%a3%d8%af%d8%a8-%d9%8a%d8%b3%d8%aa%d9%87%d8%b2%d8%a6-%d8%a8%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/31/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d9%84%d9%8a%d9%84-%d8%a3%d8%af%d8%a8-%d9%8a%d8%b3%d8%aa%d9%87%d8%b2%d8%a6-%d8%a8%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" title="&#8220;شاهد&#8221; أردني &#8220;قليل أدب&#8221; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &#8220;صادم&#8221;">
<span class="post-title">
&#8220;شاهد&#8221; أردني &#8220;قليل أدب&#8221; يستهزئ برجال الأمن ويفجر موجة غضب.. طرق الباب فجاءه الجواب &#8220;صادم&#8221;			</span>
</a>
</p></div></div >
<div class="post-445906 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="فندق هيلتون بالرياض يمنع شاب كويتي من الدخول الى غرفته" title="تفاجأ بإغلاق غرفته وبها أغراضه .. &#8220;شاهد&#8221; ماذا فعلت إدارة فندق &#8220;5 نجوم&#8221; في الرياض بشاب كويتي!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/فندق-هيلتون-بالرياض-يمنع-كويتيا-من-الدخول-الى-غرفته-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0646\u062f\u0642-\u0647\u064a\u0644\u062a\u0648\u0646-\u0628\u0627\u0644\u0631\u064a\u0627\u0636-\u064a\u0645\u0646\u0639-\u0643\u0648\u064a\u062a\u064a\u0627-\u0645\u0646-\u0627\u0644\u062f\u062e\u0648\u0644-\u0627\u0644\u0649-\u063a\u0631\u0641\u062a\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0646\u062f\u0642-\u0647\u064a\u0644\u062a\u0648\u0646-\u0628\u0627\u0644\u0631\u064a\u0627\u0636-\u064a\u0645\u0646\u0639-\u0643\u0648\u064a\u062a\u064a\u0627-\u0645\u0646-\u0627\u0644\u062f\u062e\u0648\u0644-\u0627\u0644\u0649-\u063a\u0631\u0641\u062a\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0646\u062f\u0642-\u0647\u064a\u0644\u062a\u0648\u0646-\u0628\u0627\u0644\u0631\u064a\u0627\u0636-\u064a\u0645\u0646\u0639-\u0643\u0648\u064a\u062a\u064a\u0627-\u0645\u0646-\u0627\u0644\u062f\u062e\u0648\u0644-\u0627\u0644\u0649-\u063a\u0631\u0641\u062a\u0647-357x210.jpg&quot;,&quot;561&quot;:&quot;\u0641\u0646\u062f\u0642-\u0647\u064a\u0644\u062a\u0648\u0646-\u0628\u0627\u0644\u0631\u064a\u0627\u0636-\u064a\u0645\u0646\u0639-\u0643\u0648\u064a\u062a\u064a\u0627-\u0645\u0646-\u0627\u0644\u062f\u062e\u0648\u0644-\u0627\u0644\u0649-\u063a\u0631\u0641\u062a\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/08/30/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%81%d9%86%d8%af%d9%82-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%81%d9%8a-%d8%b4%d8%a7%d8%a8-%d9%83%d9%88%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/30/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%81%d9%86%d8%af%d9%82-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%81%d9%8a-%d8%b4%d8%a7%d8%a8-%d9%83%d9%88%d9%8a/" title="تفاجأ بإغلاق غرفته وبها أغراضه .. &#8220;شاهد&#8221; ماذا فعلت إدارة فندق &#8220;5 نجوم&#8221; في الرياض بشاب كويتي!">
<span class="post-title">
تفاجأ بإغلاق غرفته وبها أغراضه .. &#8220;شاهد&#8221; ماذا فعلت إدارة فندق &#8220;5 نجوم&#8221; في الرياض بشاب كويتي!			</span>
</a>
</p></div></div >
<div class="post-445653 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="العثور على مئات الأقال استخدمت في السحر بالسلط في الاردن" title="&#8220;شاهد&#8221; صدمة في السلط بعد القبض على ساحرة .. ما فعلته طيلة عشرات السنين غير متوقع!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/العثور-على-مئات-الأقال-استخدمت-في-السحر-بالسلط-في-الاردن-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0639\u062b\u0648\u0631-\u0639\u0644\u0649-\u0645\u0626\u0627\u062a-\u0627\u0644\u0623\u0642\u0627\u0644-\u0627\u0633\u062a\u062e\u062f\u0645\u062a-\u0641\u064a-\u0627\u0644\u0633\u062d\u0631-\u0628\u0627\u0644\u0633\u0644\u0637-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0639\u062b\u0648\u0631-\u0639\u0644\u0649-\u0645\u0626\u0627\u062a-\u0627\u0644\u0623\u0642\u0627\u0644-\u0627\u0633\u062a\u062e\u062f\u0645\u062a-\u0641\u064a-\u0627\u0644\u0633\u062d\u0631-\u0628\u0627\u0644\u0633\u0644\u0637-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0639\u062b\u0648\u0631-\u0639\u0644\u0649-\u0645\u0626\u0627\u062a-\u0627\u0644\u0623\u0642\u0627\u0644-\u0627\u0633\u062a\u062e\u062f\u0645\u062a-\u0641\u064a-\u0627\u0644\u0633\u062d\u0631-\u0628\u0627\u0644\u0633\u0644\u0637-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-357x210.jpg&quot;,&quot;539&quot;:&quot;\u0627\u0644\u0639\u062b\u0648\u0631-\u0639\u0644\u0649-\u0645\u0626\u0627\u062a-\u0627\u0644\u0623\u0642\u0627\u0644-\u0627\u0633\u062a\u062e\u062f\u0645\u062a-\u0641\u064a-\u0627\u0644\u0633\u062d\u0631-\u0628\u0627\u0644\u0633\u0644\u0637-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/08/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%84%d8%b7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b3%d8%a7%d8%ad%d8%b1%d8%a9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%84%d8%b7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b3%d8%a7%d8%ad%d8%b1%d8%a9/" title="&#8220;شاهد&#8221; صدمة في السلط بعد القبض على ساحرة .. ما فعلته طيلة عشرات السنين غير متوقع!">
<span class="post-title">
&#8220;شاهد&#8221; صدمة في السلط بعد القبض على ساحرة .. ما فعلته طيلة عشرات السنين غير متوقع!			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1084664245" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1084664245" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 925</span></div></div></div><div id="text-41" class="h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="aligncenter size-full wp-image-261834" data-wpfc-original-src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="blank" width="300" height="300"/></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/watanusa" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/watan_usa" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href ="https://t.me/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul></div></div></div></div><div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن</a></li> <li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li> <li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الاسبوعية</a></li> <li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li> <li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li> <li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li> <li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - وطن. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<noscript><div class="statcounter"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" target="_blank"><img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="statcounter" data-wpfc-original-src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web Analytics Made Easy - StatCounter"></a></div></noscript>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='print' onload="this.onload=null;this.media='all';"/>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='print' onload="this.onload=null;this.media='all';"/>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='print' onload="this.onload=null;this.media='all';"/>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='print' onload="this.onload=null;this.media='all';"/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var bs_ajax_paginate_954862512='{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script>
<script>var bs_ajax_paginate_377056427='{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script>
<script>var bs_ajax_paginate_1084664245='{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script>
<!--[if lt IE 9]><script defer src='//www.watanserb.com/wp-content/cache/wpfc-minified/mn4ji4rb/40sg1.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script defer src='//www.watanserb.com/wp-content/cache/wpfc-minified/kzuxkc8y/40sg1.js' id='bf-respond-js'></script><![endif]-->
<script defer async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script defer async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script defer async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer src="https://www.statcounter.com/counter/counter.js" async></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script defer src="//www.watanserb.com/wp-content/cache/wpfc-minified/lbyllue8/4km8o.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4529149532318 seconds, on 16-09-20 11:15:08 -->