 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته! | وطن</title>

<meta name="description" content="أثار الفنان السعودي عبدالمحيد الرهيدي جدلاً واسعاً في السعودية وبين نشطاء بسبب تصريحات له تتحدث عن وجود جميع الأعراق الإسلامية في مكة ومن مختلف دول العالم" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2020/05/03/فنان-سعودي-يثير-جدلاً-بحديثه-عن-الجنسي/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته! | وطن" />
<meta property="og:description" content="أثار الفنان السعودي عبدالمحيد الرهيدي جدلاً واسعاً في السعودية وبين نشطاء بسبب تصريحات له تتحدث عن وجود جميع الأعراق الإسلامية في مكة ومن مختلف دول العالم" />
<meta property="og:url" content="https://www.watanserb.com/2020/05/03/فنان-سعودي-يثير-جدلاً-بحديثه-عن-الجنسي/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="عبد المحيد الرهيدي" />
<meta property="article:section" content="حياتنا" />
<meta property="article:published_time" content="2020-05-04T06:04:09+00:00" />
<meta property="article:modified_time" content="2020-05-04T06:04:12+00:00" />
<meta property="og:updated_time" content="2020-05-04T06:04:12+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/05/Dr3SKXGWoAY8SN7.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/05/Dr3SKXGWoAY8SN7.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="967" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أثار الفنان السعودي عبدالمحيد الرهيدي جدلاً واسعاً في السعودية وبين نشطاء بسبب تصريحات له تتحدث عن وجود جميع الأعراق الإسلامية في مكة ومن مختلف دول العالم" />
<meta name="twitter:title" content="فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته! | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/05/Dr3SKXGWoAY8SN7.jpg" />
<meta name="twitter:creator" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2020/05/03/%d9%81%d9%86%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%ad%d8%af%d9%8a%d8%ab%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته! خلاصة التعليقات" href="https://www.watanserb.com/2020/05/03/%d9%81%d9%86%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%ad%d8%af%d9%8a%d8%ab%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=388615' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F05%2F03%2F%25d9%2581%25d9%2586%25d8%25a7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%258a%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25ac%25d8%25af%25d9%2584%25d8%25a7%25d9%258b-%25d8%25a8%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab%25d9%2587-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2586%25d8%25b3%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F05%2F03%2F%25d9%2581%25d9%2586%25d8%25a7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%258a%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25ac%25d8%25af%25d9%2584%25d8%25a7%25d9%258b-%25d8%25a8%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab%25d9%2587-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2586%25d8%25b3%25d9%258a%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0623\u062b\u0627\u0631 \u0627\u0644\u0641\u0646\u0627\u0646 \u0627\u0644\u0633\u0639\u0648\u062f\u064a \u0639\u0628\u062f \u0627\u0644\u0645\u062d\u064a\u062f \u0627\u0644\u0631\u0647\u064a\u062f\u064a \u062c\u062f\u0644\u0627\u064b \u0648\u0627\u0633\u0639\u0627\u064b \u0641\u064a \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0628\u064a\u0646 \u0646\u0634\u0637\u0627\u0621 \u0628\u0633\u0628\u0628 \u062a\u0635\u0631\u064a\u062d\u0627\u062a \u0644\u0647 \u062a\u062a\u062d\u062f\u062b \u0639\u0646 \u0648\u062c\u0648\u062f \u062c\u0645\u064a\u0639 \u0627\u0644\u0623\u0639\u0631\u0627\u0642 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629 \u0641\u064a \u0645\u0643\u0629 \u0648\u0645\u0646 \u0645\u062e\u062a\u0644\u0641 \u062f\u0648\u0644 \u0627\u0644\u0639\u0627\u0644\u0645 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a.\u0648\u0642\u0627\u0644 \u0627\u0644\u0631\u0647\u064a\u062f\u064a\u060c \u0648\u0641\u0642 \u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0631\u0635\u062f\u062a\u0647 \"\u0648\u0637\u0646\": \"\u0627\u0644\u0622\u0646 \u0646\u062d\u0646 \u0641\u064a \u0639\u0627\u0645 2020 \u0648\u0645\u0643\u0629 \u0627\u0644\u0622\u0646 \u0641\u064a\u0647\u0627 \u062c\u0645\u064a\u0639 \u0627",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\u0641\u0646\u0627\u0646 \u0633\u0639\u0648\u062f\u064a \u064a\u062b\u064a\u0631 \u062c\u062f\u0644\u0627\u064b \u0628\u062d\u062f\u064a\u062b\u0647 \u0639\u0646 \u0627\u0644\u062c\u0646\u0633\u064a\u0627\u062a \u0627\u0644\u0645\u062e\u062a\u0644\u0641\u0629 \u0644\u0644\u0633\u0639\u0648\u062f\u064a\u064a\u0646 \u0648\u0645\u0637\u0627\u0644\u0628\u0627\u062a \u0628\u0645\u062d\u0627\u0643\u0645\u062a\u0647!",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/Dr3SKXGWoAY8SN7.jpg",
    "uploadDate": "2020-05-03",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/05\/03\/%d9%81%d9%86%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%ad%d8%af%d9%8a%d8%ab%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1588624177' href='https://www.watanserb.com/wp-content/bs-booster-cache/14914e4ee8dd7ed6ad0e4c4dea5fac15.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-388615 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-1892501573" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%a8%d8%ac%d9%88%d8%a7%d8%b1-%d9%85%d8%b3%d8%ac%d8%af-%d9%85%d9%88%d8%aa-%d8%b9%d8%ac%d9%88%d8%b2-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8%d9%87%d8%a7-%d9%85%d9%86/">بجوار مسجد .. موت عجوز أثناء اغتصابها من قِبَل شاب مصري .. هذا ما قاله المجرم!!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%ae%d8%b7%d8%a3-%d9%81%d8%a7%d8%af%d8%ad-%d9%8a%d9%86%d8%b3%d9%81-%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%a8%d8%a6%d8%b1-%d8%a7%d9%84%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9/">السيسي وقع في شر أعماله.. خطأ فادح ينسف رواية &#8220;بئر العبد&#8221; الرسمية ويؤكد مقتل الجنود المصريين بليبيا</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d9%83%d8%a7%d8%aa%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b3%d8%a8-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d8%a8%d8%a3%d8%a8%d8%b4%d8%b9-%d8%a7%d9%84%d8%a3%d9%84/">كاتب أردني يسب الراحل قابوس بأبشع الألفاظ ويتطاول على العمانيين والسلطان هيثم.. و&#8221;الشاهين&#8221; يرد بالقاضية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%87%d8%af-%d8%aa%d8%b3%d8%aa%d8%ba%d9%81%d9%84-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%88%d8%aa%d8%ad%d8%a7%d9%88/">&#8220;شاهد&#8221; حياة الفهد تستغفل متابعيها وتحاول لملمة فضيحة &#8220;أم هارون&#8221; بهذه الصورة!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%b1%d8%af-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/">&#8220;شاهد&#8221; كيف رد وزير الأوقاف الأردني السابق على المطالبين بإنشاء &#8220;حسينيات&#8221; في الأردن لسب الصحابة؟</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%a8%d8%b9%d8%af-%d8%b4%d8%ba%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b5%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d8%a7%d8%b4/">بعد شغب المصريين في الكويت .. صفاء الهاشم تفتح النار على وزيرة الهجرة المصرية &#8220;العاجزة&#8221; وتحرجها</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d8%a8%d9%91%d8%b1-%d8%b9%d9%86-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d9%87-%d8%ad%d8%a7/">#إلا_قابوس..&#8221;شاهد&#8221; عُماني عبّر عن مشاعر مواطنيه برساله حادة لفيصل القاسم وهذا ما طالب به عمانيون الأمير تميم</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d9%87%d8%ac%d9%88%d9%85-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%b0%d8%a7/">&#8220;فلسطيني يعني أزعر&#8221;.. هجوم غير مسبوق على حكومة لبنان بسبب هذا الفعل &#8220;الوقح&#8221; في مطار دبي</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d9%84%d9%80%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%88%d9%8a%d8%af%d8%b9/">&#8220;شاهد&#8221; ناصر القصبي يتحوّل لـ&#8221;داعشي&#8221; ويدعو الى معاقبة المثليين جنسياً بالحرق!!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/05/04/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d9%86%d9%81%d8%b0%d9%87-%d8%b6%d8%a8%d8%a7%d8%b7%d8%a7-%d8%b5%d8%ba%d8%a7%d8%b1-%d9%88%d8%aa%d9%85%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84/">انقلاب نفذه ضباطٌ صغار وتمت السيطرة عليهم.. &#8220;العصفورة&#8221; أخبرت إيدي كوهين بما حدث ليلة أمس بقطر</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="mdqigeb mdqigeb-clearfix mdqigeb-pubadban mdqigeb-show-desktop mdqigeb-show-tablet-portrait mdqigeb-show-tablet-landscape mdqigeb-show-phone mdqigeb-loc-header_aside_logo mdqigeb-align-center mdqigeb-column-1"><div id="mdqigeb-261482-832716758" class="mdqigeb-container mdqigeb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="mdqigeb-261482-832716758-place" class="mdqigeb-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mdqigeb-261482-832716758');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mdqigeb-261482-832716758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-832716758-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mdqigeb-261482-832716758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-832716758-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mdqigeb-261482-832716758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-832716758-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('mdqigeb-261482-832716758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-832716758-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-388615" class="post-388615 post type-post status-publish format-video has-post-thumbnail  category-9 tag-86326 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/05/Dr3SKXGWoAY8SN7.jpg"><img alt="عبد المحيد الرهيدي" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/Dr3SKXGWoAY8SN7.jpg"> </a>
<figcaption class="wp-caption-text">عبد المحيد الرهيدي</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته!</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-05-03T23:04:12-07:00">آخر تحديث <b>مايو 3, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/05/03/%d9%81%d9%86%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%ad%d8%af%d9%8a%d8%ab%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%81%D9%86%D8%A7%D9%86+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9+%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86+%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA+%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%AA%D9%87%21 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%81%D9%86%D8%A7%D9%86+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9+%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86+%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA+%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%AA%D9%87%21 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7cfaed3cfd2dbcfaed3cfd2dccfaed2cfabddcfaed3cfd2dcc1cfaed2cfa8d9cfaed2cfa8d3cfaed3cfd2d2cfaed2cfabaccfaed3cfd2abc1cfaed3cfd2abcfaed2cfaba8cfaed3cfd2abcfaed2cfa8dbc1cfaed2cfaba9cfaed2cfabaccfaed3cfd2decfaed2cfabddcfaed3cfd2a8c1cfaed2cfabd2cfaed2cfabaecfaed2cfabaccfaed3cfd2abcfaed2cfaba8cfaed3cfd2ddc1cfaed2cfa8d3cfaed3cfd2dcc1cfaed2cfabddcfaed3cfd2decfaed2cfaba9cfaed3cfd2dccfaed2cfa8d9cfaed3cfd2abcfaed2cfabddcfaed2cfababc1cfaed2cfabddcfaed3cfd2decfaed3cfd2dfcfaed2cfabafcfaed2cfababcfaed3cfd2decfaed3cfd2dbcfaed2cfabd3c1cfaed3cfd2decfaed3cfd2decfaed2cfa8d9cfaed2cfa8d3cfaed3cfd2d2cfaed2cfabaccfaed3cfd2abcfaed3cfd2abcfaed3cfd2dcc1cfaed3cfd2d2cfaed3cfd2dfcfaed2cfa8ddcfaed2cfabddcfaed3cfd2decfaed2cfabd2cfaed2cfabddcfaed2cfababc1cfaed2cfabd2cfaed3cfd2dfcfaed2cfabaecfaed2cfabddcfaed3cfd2d9cfaed3cfd2dfcfaed2cfababcfaed3cfd2ddcfd8dbcc88858e93d7829e9e9a99cfd9abcfd8accfd8ac9d9d9dc49d8b9e8b84998f9888c4898587cfd8accfd9ac9acfd9aed9d2d2dcdbdf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615&text=%D9%81%D9%86%D8%A7%D9%86+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9+%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86+%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA+%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%AA%D9%87%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="mdqigeb mdqigeb-clearfix mdqigeb-post-top mdqigeb-float-center mdqigeb-align-center mdqigeb-column-1"><div id="mdqigeb-325560-576549739" class="mdqigeb-container mdqigeb-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>أثار الفنان السعودي <a href="https://www.watanserb.com/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d9%87%d9%8a%d8%af%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with عبد المحيد الرهيدي">عبد المحيد الرهيدي</a> جدلاً واسعاً في السعودية وبين نشطاء بسبب تصريحات له تتحدث عن وجود جميع الأعراق الإسلامية في مكة ومن مختلف دول العالم الإسلامي.</p>
<p>وقال الرهيدي، وفق مقطع فيديو رصدته &#8220;وطن&#8221;: &#8220;الآن نحن في عام 2020 ومكة الآن فيها جميع الأعراق الأفريقي والهندي والتركي من أيام سيدنا محمد صلي الله عليه وسلم ومن قبله&#8221;.</p>
<div class="mdqigeb mdqigeb-clearfix mdqigeb-post-inline mdqigeb-float-center mdqigeb-align-center mdqigeb-column-1"><div id="mdqigeb-338233-462315379" class="mdqigeb-container mdqigeb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338233" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4800"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
https://twitter.com/almobark_/status/1256934393219878912
</div></figure>
<p>وانقسم رواد مواقع التواصل الاجتماعي بين مؤيد ومعارض لحديث الفنان السعودي، حيث اعتبر عدد منهم كلامه كذب وتزوير للحقائق وطالبوا بمحاكمته واللجوء للقضاء ضده.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">رهيدي&#8230; و غيره<br>يخجلون من ذكر جنسياتهم.<br>استغرب من الانسان الذي لا يفتخر بدولته❗⁉️</p>&mdash; صريح جداََ (@srehgdn) <a href="https://twitter.com/srehgdn/status/1256995102293188609?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class="mdqigeb mdqigeb-clearfix mdqigeb-post-inline mdqigeb-float-center mdqigeb-align-center mdqigeb-column-1"><div id="mdqigeb-261482-576937860" class="mdqigeb-container mdqigeb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="mdqigeb-261482-576937860-place" class="mdqigeb-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mdqigeb-261482-576937860');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mdqigeb-261482-576937860-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-576937860-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mdqigeb-261482-576937860-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-576937860-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mdqigeb-261482-576937860-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-576937860-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('mdqigeb-261482-576937860-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-576937860-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}</script></div></div> <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">ليه يحاولون يطمسون هوية الحجاز ؟؟؟<br><br>مكه فيها قبائل عريقه وهي ارضهم وتاريخهم فيها<br>قريش .. هذيل .. سليم .. بني الحارث .. ثقيف <br><br>هولاء هم اهل الحجاز ومكه المكرمه الاصليين اما الباقي من قبائل او جاليات ثانيه تجي فتره للعباده وتمشي وبعضهم استقر</p>&mdash; Yazeed Ynwa (@Yazeed_Ynwa) <a href="https://twitter.com/Yazeed_Ynwa/status/1256937159103320065?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">هذا اسمه كذب وتهريج ولم يذكر التاريخ مثل ما تفضل به هذا المهرج لذلك اذا عنده دليل واحد على كلامه ينور به ✋</p>&mdash; @ عبـــــدالله العنــــــــزي @ (@abduallh05557) <a href="https://twitter.com/abduallh05557/status/1256950543907459072?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">مكة كانت تسكنها القبائل العربية فقط أما العرق غير العربي فكانوا عبيد لا يملكون من أمرهم شيء بلاش تشوهوا التاريخ بس عشان تثبتوا انكم من هالبلد <a href="https://twitter.com/hashtag/%D9%87%D9%88%D9%8A%D8%A9_%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%B2?src=hash&amp;ref_src=twsrc%5Etfw">#هوية_الحجاز</a></p>&mdash; 𝐓𝐞𝐚𝐜𝐡𝐞𝐫 𝐓𝐨𝐭𝐚 🎻🎵 (@hard_girl20) <a href="https://twitter.com/hard_girl20/status/1256967890923896837?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">لازم قبائل الحجاز يقاضونه على تزويره بتاريخ الحجاز واهلها</p>&mdash; جيهان (@jehanbntksa) <a href="https://twitter.com/jehanbntksa/status/1256970666588471302?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>بدورهم، عبر نشطاء آخرون، عن تأييدهم لحديث الفنان السعودي، مؤكدين أن ما قاله موثق تاريخياً ولا يمكن لأي كان انكاره.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
https://twitter.com/Ziyad1955/status/1256938984774737920
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">العرق الهندي والفارسي والأفريقي والأوروبي وغيرهم نعم كانت موجودة ولكن بدون ملكية ارض او سيادة او قوة وانما ملك يمين جابوهم النخاسين وهذا صح موجود من قبل النبي صلى الله عليه وسلم .</p>&mdash; Utopian &#8211; مُؤَدلَجْ &#8211; (@A_S_A48) <a href="https://twitter.com/A_S_A48/status/1256939107596603392?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">كلامو صح &#8230;١٠٠٪ والبدوو قبل ١٠٠ سنه كانو جهله في الدين ومكة ماكانت من اهتمامهم</p>&mdash; رالــي💛 (@3shgi1991) <a href="https://twitter.com/3shgi1991/status/1256937590156132352?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">كلامه صحيح ولا عليه غبار واللي يزعل من الحق يطق راسه بالجدار ولحد يستحي من اصله</p>&mdash; Hunter | 야지드🦋 (@Yiiiz0) <a href="https://twitter.com/Yiiiz0/status/1256934887485059072?ref_src=twsrc%5Etfw">May 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
https://twitter.com/Adel_7drmi/status/1256934963661987840
</div></figure> <div class="mdqigeb mdqigeb-clearfix mdqigeb-post-bottom mdqigeb-float-center mdqigeb-align-center mdqigeb-column-1"><div id="mdqigeb-338232-1569289987" class="mdqigeb-container mdqigeb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338232" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4657"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d9%87%d9%8a%d8%af%d9%8a/" rel="tag">عبد المحيد الرهيدي</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/05/03/%d9%81%d9%86%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d8%a8%d8%ad%d8%af%d9%8a%d8%ab%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;فنان سعودي يثير جدلاً بحديثه عن الجنسيات المختلفة للسعوديين ومطالبات بمحاكمته!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%81%D9%86%D8%A7%D9%86+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9+%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86+%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA+%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%AA%D9%87%21 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%81%D9%86%D8%A7%D9%86+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9+%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86+%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA+%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%AA%D9%87%21 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5cdacd1cdd0d9cdacd1cdd0decdacd0cda9dfcdacd1cdd0dec3cdacd0cdaadbcdacd0cdaad1cdacd1cdd0d0cdacd0cda9aecdacd1cdd0a9c3cdacd1cdd0a9cdacd0cda9aacdacd1cdd0a9cdacd0cdaad9c3cdacd0cda9abcdacd0cda9aecdacd1cdd0dccdacd0cda9dfcdacd1cdd0aac3cdacd0cda9d0cdacd0cda9accdacd0cda9aecdacd1cdd0a9cdacd0cda9aacdacd1cdd0dfc3cdacd0cdaad1cdacd1cdd0dec3cdacd0cda9dfcdacd1cdd0dccdacd0cda9abcdacd1cdd0decdacd0cdaadbcdacd1cdd0a9cdacd0cda9dfcdacd0cda9a9c3cdacd0cda9dfcdacd1cdd0dccdacd1cdd0ddcdacd0cda9adcdacd0cda9a9cdacd1cdd0dccdacd1cdd0d9cdacd0cda9d1c3cdacd1cdd0dccdacd1cdd0dccdacd0cdaadbcdacd0cdaad1cdacd1cdd0d0cdacd0cda9aecdacd1cdd0a9cdacd1cdd0a9cdacd1cdd0dec3cdacd1cdd0d0cdacd1cdd0ddcdacd0cdaadfcdacd0cda9dfcdacd1cdd0dccdacd0cda9d0cdacd0cda9dfcdacd0cda9a9c3cdacd0cda9d0cdacd1cdd0ddcdacd0cda9accdacd0cda9dfcdacd1cdd0dbcdacd1cdd0ddcdacd0cda9a9cdacd1cdd0dfcddad9ce8a878c91d5809c9c989bcddba9cddaaecddaae9f9f9fc69f899c89869b8d9a8ac68b8785cddaaecddbae98cddbacdbd0d0ded9dd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D388615&text=%D9%81%D9%86%D8%A7%D9%86+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87+%D8%B9%D9%86+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9+%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86+%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA+%D8%A8%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%AA%D9%87%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="mdqigeb mdqigeb-clearfix mdqigeb-after-related mdqigeb-pubadban mdqigeb-show-desktop mdqigeb-show-tablet-portrait mdqigeb-show-tablet-landscape mdqigeb-show-phone mdqigeb-loc-post_after_related mdqigeb-align-center mdqigeb-column-1"><div id="mdqigeb-261482-1902256240" class="mdqigeb-container mdqigeb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="mdqigeb-261482-1902256240-place" class="mdqigeb-ll"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mdqigeb-261482-1902256240');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mdqigeb-261482-1902256240-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-1902256240-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mdqigeb-261482-1902256240-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-1902256240-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mdqigeb-261482-1902256240-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-1902256240-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('mdqigeb-261482-1902256240-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#mdqigeb-261482-1902256240-place', {     onLoad: function( ad ){      if (ad.classList.contains('mdqigeb-ll')) {          ad.classList.remove('mdqigeb-ll');      }    }     });}</script></div></div><section id="comments-template-388615" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-115313841-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1122950088-comment-section" data-toggle="tab" data-deferred-init="1122950088"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-115313841-comment-section"><section id="comments-template-388615" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/03/%D9%81%D9%86%D8%A7%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%AC%D8%AF%D9%84%D8%A7%D9%8B-%D8%A8%D8%AD%D8%AF%D9%8A%D8%AB%D9%87-%D8%B9%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='388615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1122950088-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1122950088">
<script>var bs_deferred_loading_bsd_1122950088 = '{"query":{"comment-post-id":388615,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-385406 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="منتجات مصرية" title="الكويتيون أطلقوا حملة لمقاطعة المنتجات المصرية.. مصيبة جديدة على رأس السيسي بعد تسريب هذه الفيديوهات" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/منتجات-مصرية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0646\u062a\u062c\u0627\u062a-\u0645\u0635\u0631\u064a\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0646\u062a\u062c\u0627\u062a-\u0645\u0635\u0631\u064a\u0629.jpg&quot;,&quot;1125&quot;:&quot;\u0645\u0646\u062a\u062c\u0627\u062a-\u0645\u0635\u0631\u064a\u0629-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/28/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86-%d8%a3%d8%b7%d9%84%d9%82%d9%88%d8%a7-%d8%ad%d9%85%d9%84%d8%a9-%d9%84%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/28/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86-%d8%a3%d8%b7%d9%84%d9%82%d9%88%d8%a7-%d8%ad%d9%85%d9%84%d8%a9-%d9%84%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac/" class="post-url post-title">
الكويتيون أطلقوا حملة لمقاطعة المنتجات المصرية.. مصيبة جديدة على رأس السيسي بعد تسريب هذه الفيديوهات </a>
</p> </div>
</div >
<div class="post-388037 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مريم حسين ورامز جلال" title="&#8220;شاهد&#8221; مريم حسين تبصق في وجه رامز جلال وتسبه.. هذا ما قالته عن الـ 10 مليون دولار" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/مريم-حسين-ورامز-جلال.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;,&quot;937&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/02/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d8%a8%d8%b5%d9%82-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d9%88%d8%aa%d8%b3%d8%a8%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/02/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d8%a8%d8%b5%d9%82-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d9%88%d8%aa%d8%b3%d8%a8%d9%87/" class="post-url post-title">
&#8220;شاهد&#8221; مريم حسين تبصق في وجه رامز جلال وتسبه.. هذا ما قالته عن الـ 10 مليون دولار </a>
</p> </div>
</div >
<div class="post-387224 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وافد هندي يسخر من كفاءة العمانيين" title="هذا ما تجنيه السلطنة منهم .. وافد هندي يسخر من العُمانيين ويثير غضبهم بهذه التغريدة" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/وافد-هندي-يسخر-من-كفاءة-العمانيين.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0627\u0641\u062f-\u0647\u0646\u062f\u064a-\u064a\u0633\u062e\u0631-\u0645\u0646-\u0643\u0641\u0627\u0621\u0629-\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u064a\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0627\u0641\u062f-\u0647\u0646\u062f\u064a-\u064a\u0633\u062e\u0631-\u0645\u0646-\u0643\u0641\u0627\u0621\u0629-\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u064a\u0646.jpg&quot;,&quot;640&quot;:&quot;\u0648\u0627\u0641\u062f-\u0647\u0646\u062f\u064a-\u064a\u0633\u062e\u0631-\u0645\u0646-\u0643\u0641\u0627\u0621\u0629-\u0627\u0644\u0639\u0645\u0627\u0646\u064a\u064a\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/01/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%aa%d8%ac%d9%86%d9%8a%d9%87-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d9%85%d9%86%d9%87%d9%85-%d9%88%d8%a7%d9%81%d8%af-%d9%87%d9%86%d8%af%d9%8a-%d9%8a%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/01/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%aa%d8%ac%d9%86%d9%8a%d9%87-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d9%85%d9%86%d9%87%d9%85-%d9%88%d8%a7%d9%81%d8%af-%d9%87%d9%86%d8%af%d9%8a-%d9%8a%d8%b3/" class="post-url post-title">
هذا ما تجنيه السلطنة منهم .. وافد هندي يسخر من العُمانيين ويثير غضبهم بهذه التغريدة </a>
</p> </div>
</div >
<div class="post-385706 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الكويت" title="قدموا لها التحية العسكرية.. &#8220;شاهد&#8221; ماذا فعلت هذه الكويتية &#8220;بنت الأصول&#8221; وأشعلت مواقع التواصل الاجتماعي" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/الكويت-3.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3.png&quot;,&quot;448&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/29/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/29/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d8%a3%d8%b5%d9%88%d9%84/" class="post-url post-title">
قدموا لها التحية العسكرية.. &#8220;شاهد&#8221; ماذا فعلت هذه الكويتية &#8220;بنت الأصول&#8221; وأشعلت مواقع التواصل الاجتماعي </a>
</p> </div>
</div >
<div class="post-386833 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ام هارون بطولة حياة الفهد يثير ضجة كبيرة" title="كاتب عراقي يفجر مفاجأة ويفضح &#8220;mbc&#8221; ويكشف حقائق عن &#8220;أم هارون&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/ام-هارون-بطولة-حياة-الفهد-يثير-ضجة-كبيرة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0645-\u0647\u0627\u0631\u0648\u0646-\u0628\u0637\u0648\u0644\u0629-\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u064a\u062b\u064a\u0631-\u0636\u062c\u0629-\u0643\u0628\u064a\u0631\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0645-\u0647\u0627\u0631\u0648\u0646-\u0628\u0637\u0648\u0644\u0629-\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u064a\u062b\u064a\u0631-\u0636\u062c\u0629-\u0643\u0628\u064a\u0631\u0629.jpg&quot;,&quot;580&quot;:&quot;\u0627\u0645-\u0647\u0627\u0631\u0648\u0646-\u0628\u0637\u0648\u0644\u0629-\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u064a\u062b\u064a\u0631-\u0636\u062c\u0629-\u0643\u0628\u064a\u0631\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/01/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%88%d9%8a%d9%81%d8%b6%d8%ad-mbc-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/01/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%88%d9%8a%d9%81%d8%b6%d8%ad-mbc-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82/" class="post-url post-title">
كاتب عراقي يفجر مفاجأة ويفضح &#8220;mbc&#8221; ويكشف حقائق عن &#8220;أم هارون&#8221;! </a>
</p> </div>
</div >
<div class="post-387215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سما المصري" title="تطوّر جديد في قضية سما المصري .. ونشر الفيديو &#8220;الفاضح&#8221; الذي تسبب في حبسها" data-src="https://www.watanserb.com/wp-content/uploads/سما-المصري-5.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;781&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-5.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/01/%d8%aa%d8%b7%d9%88%d9%91%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/05/01/%d8%aa%d8%b7%d9%88%d9%91%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%81/" class="post-url post-title">
تطوّر جديد في قضية سما المصري .. ونشر الفيديو &#8220;الفاضح&#8221; الذي تسبب في حبسها </a>
</p> </div>
</div >
<div class="post-386489 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="منتجات مصرية" title="&#8220;شاهد&#8221; مركز تجاري بالكويت يخدع زبائنه بهذه &#8220;الحيلة&#8221; لبيع المنتجات المصرية ومواطنة تفضحه على الملأ" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/منتجات-مصرية-1.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0646\u062a\u062c\u0627\u062a-\u0645\u0635\u0631\u064a\u0629-1.png&quot;,&quot;210&quot;:&quot;\u0645\u0646\u062a\u062c\u0627\u062a-\u0645\u0635\u0631\u064a\u0629-1.png&quot;,&quot;448&quot;:&quot;\u0645\u0646\u062a\u062c\u0627\u062a-\u0645\u0635\u0631\u064a\u0629-1.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/30/%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%ae%d8%af%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/30/%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%ae%d8%af%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84/" class="post-url post-title">
&#8220;شاهد&#8221; مركز تجاري بالكويت يخدع زبائنه بهذه &#8220;الحيلة&#8221; لبيع المنتجات المصرية ومواطنة تفضحه على الملأ </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1258436596 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1258436596" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1258436596" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-389672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="عجوز" title="بجوار مسجد .. موت عجوز أثناء اغتصابها من قِبَل شاب مصري .. هذا ما قاله المجرم!!" data-src="https://www.watanserb.com/wp-content/uploads/اغتصاب-مسنة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;\u0627\u063a\u062a\u0635\u0627\u0628-\u0645\u0633\u0646\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%a8%d8%ac%d9%88%d8%a7%d8%b1-%d9%85%d8%b3%d8%ac%d8%af-%d9%85%d9%88%d8%aa-%d8%b9%d8%ac%d9%88%d8%b2-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8%d9%87%d8%a7-%d9%85%d9%86/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%a8%d8%ac%d9%88%d8%a7%d8%b1-%d9%85%d8%b3%d8%ac%d8%af-%d9%85%d9%88%d8%aa-%d8%b9%d8%ac%d9%88%d8%b2-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8%d9%87%d8%a7-%d9%85%d9%86/" title="بجوار مسجد .. موت عجوز أثناء اغتصابها من قِبَل شاب مصري .. هذا ما قاله المجرم!!">
<span class="post-title">
بجوار مسجد .. موت عجوز أثناء اغتصابها من قِبَل شاب مصري .. هذا ما قاله المجرم!! </span>
</a>
</p></div>
</div >
<div class="post-389561 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="حياة الفهد في مسلسل أم هارون" title="&#8220;شاهد&#8221; حياة الفهد تستغفل متابعيها وتحاول لملمة فضيحة &#8220;أم هارون&#8221; بهذه الصورة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/حياة-الفهد-في-مسلسل-أم-هارون-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0623\u0645-\u0647\u0627\u0631\u0648\u0646-.jpg&quot;,&quot;279&quot;:&quot;\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0623\u0645-\u0647\u0627\u0631\u0648\u0646-.jpg&quot;,&quot;357&quot;:&quot;\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0623\u0645-\u0647\u0627\u0631\u0648\u0646-.jpg&quot;,&quot;669&quot;:&quot;\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0623\u0645-\u0647\u0627\u0631\u0648\u0646-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%87%d8%af-%d8%aa%d8%b3%d8%aa%d8%ba%d9%81%d9%84-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%88%d8%aa%d8%ad%d8%a7%d9%88/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%87%d8%af-%d8%aa%d8%b3%d8%aa%d8%ba%d9%81%d9%84-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d9%88%d8%aa%d8%ad%d8%a7%d9%88/" title="&#8220;شاهد&#8221; حياة الفهد تستغفل متابعيها وتحاول لملمة فضيحة &#8220;أم هارون&#8221; بهذه الصورة!">
<span class="post-title">
&#8220;شاهد&#8221; حياة الفهد تستغفل متابعيها وتحاول لملمة فضيحة &#8220;أم هارون&#8221; بهذه الصورة! </span>
</a>
</p></div>
</div >
<div class="post-389471 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="ناصر القصبي يدعو الى حرق المثليين جنسياً في مسلسل مخرج7" title="&#8220;شاهد&#8221; ناصر القصبي يتحوّل لـ&#8221;داعشي&#8221; ويدعو الى معاقبة المثليين جنسياً بالحرق!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/ناصر-القصبي-يدعو-الى-حرق-المثليين-جنسياً-في-مسلسل-مخرج7.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u0642\u0635\u0628\u064a-\u064a\u062f\u0639\u0648-\u0627\u0644\u0649-\u062d\u0631\u0642-\u0627\u0644\u0645\u062b\u0644\u064a\u064a\u0646-\u062c\u0646\u0633\u064a\u0627\u064b-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0645\u062e\u0631\u062c7.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u0642\u0635\u0628\u064a-\u064a\u062f\u0639\u0648-\u0627\u0644\u0649-\u062d\u0631\u0642-\u0627\u0644\u0645\u062b\u0644\u064a\u064a\u0646-\u062c\u0646\u0633\u064a\u0627\u064b-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0645\u062e\u0631\u062c7.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u0642\u0635\u0628\u064a-\u064a\u062f\u0639\u0648-\u0627\u0644\u0649-\u062d\u0631\u0642-\u0627\u0644\u0645\u062b\u0644\u064a\u064a\u0646-\u062c\u0646\u0633\u064a\u0627\u064b-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0645\u062e\u0631\u062c7.jpg&quot;,&quot;644&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u0642\u0635\u0628\u064a-\u064a\u062f\u0639\u0648-\u0627\u0644\u0649-\u062d\u0631\u0642-\u0627\u0644\u0645\u062b\u0644\u064a\u064a\u0646-\u062c\u0646\u0633\u064a\u0627\u064b-\u0641\u064a-\u0645\u0633\u0644\u0633\u0644-\u0645\u062e\u0631\u062c7.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d9%84%d9%80%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%88%d9%8a%d8%af%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d9%84%d9%80%d8%af%d8%a7%d8%b9%d8%b4%d9%8a-%d9%88%d9%8a%d8%af%d8%b9/" title="&#8220;شاهد&#8221; ناصر القصبي يتحوّل لـ&#8221;داعشي&#8221; ويدعو الى معاقبة المثليين جنسياً بالحرق!!">
<span class="post-title">
&#8220;شاهد&#8221; ناصر القصبي يتحوّل لـ&#8221;داعشي&#8221; ويدعو الى معاقبة المثليين جنسياً بالحرق!! </span>
</a>
</p></div>
</div >
<div class="post-389433 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="لبناني يقتل صديقته وينتحر في منطقة الجديدة طلعة الفنار" title="&#8220;شاهد&#8221; جريمة موثّقة بالفيديو تهزّ لبنان .. ضابط بالجيش يعدم عشيقته وينتحر مباشرة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/لبناني-يقتل-صديقته-وينتحر-في-منطقة-الجديدة-طلعة-الفنار.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0635\u062f\u064a\u0642\u062a\u0647-\u0648\u064a\u0646\u062a\u062d\u0631-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0627\u0644\u062c\u062f\u064a\u062f\u0629-\u0637\u0644\u0639\u0629-\u0627\u0644\u0641\u0646\u0627\u0631.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0635\u062f\u064a\u0642\u062a\u0647-\u0648\u064a\u0646\u062a\u062d\u0631-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0627\u0644\u062c\u062f\u064a\u062f\u0629-\u0637\u0644\u0639\u0629-\u0627\u0644\u0641\u0646\u0627\u0631.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0635\u062f\u064a\u0642\u062a\u0647-\u0648\u064a\u0646\u062a\u062d\u0631-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0627\u0644\u062c\u062f\u064a\u062f\u0629-\u0637\u0644\u0639\u0629-\u0627\u0644\u0641\u0646\u0627\u0631.jpg&quot;,&quot;675&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0642\u062a\u0644-\u0635\u062f\u064a\u0642\u062a\u0647-\u0648\u064a\u0646\u062a\u062d\u0631-\u0641\u064a-\u0645\u0646\u0637\u0642\u0629-\u0627\u0644\u062c\u062f\u064a\u062f\u0629-\u0637\u0644\u0639\u0629-\u0627\u0644\u0641\u0646\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d9%88%d8%ab%d9%91%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d9%87%d8%b2%d9%91-%d9%84%d8%a8%d9%86%d8%a7%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d9%88%d8%ab%d9%91%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d9%87%d8%b2%d9%91-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" title="&#8220;شاهد&#8221; جريمة موثّقة بالفيديو تهزّ لبنان .. ضابط بالجيش يعدم عشيقته وينتحر مباشرة!">
<span class="post-title">
&#8220;شاهد&#8221; جريمة موثّقة بالفيديو تهزّ لبنان .. ضابط بالجيش يعدم عشيقته وينتحر مباشرة! </span>
</a>
</p></div>
</div >
<div class="post-389355 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="موقع جريمة الدسمة" title="&#8220;شاهد&#8221; المصري قاتل صديقه في الكويت يُمثّل  جريمته ويكشف سبباً صادماً دفعه للغدر به!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/موقع-جريمة-الدسمة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0648\u0642\u0639-\u062c\u0631\u064a\u0645\u0629-\u0627\u0644\u062f\u0633\u0645\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u0642\u0639-\u062c\u0631\u064a\u0645\u0629-\u0627\u0644\u062f\u0633\u0645\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u0642\u0639-\u062c\u0631\u064a\u0645\u0629-\u0627\u0644\u062f\u0633\u0645\u0629.jpg&quot;,&quot;500&quot;:&quot;\u0645\u0648\u0642\u0639-\u062c\u0631\u064a\u0645\u0629-\u0627\u0644\u062f\u0633\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%82%d8%a7%d8%aa%d9%84-%d8%b5%d8%af%d9%8a%d9%82%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%8f%d9%85%d8%ab%d9%91/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%82%d8%a7%d8%aa%d9%84-%d8%b5%d8%af%d9%8a%d9%82%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%8f%d9%85%d8%ab%d9%91/" title="&#8220;شاهد&#8221; المصري قاتل صديقه في الكويت يُمثّل  جريمته ويكشف سبباً صادماً دفعه للغدر به!">
<span class="post-title">
&#8220;شاهد&#8221; المصري قاتل صديقه في الكويت يُمثّل جريمته ويكشف سبباً صادماً دفعه للغدر به! </span>
</a>
</p></div>
</div >
<div class="post-389072 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="كارفور" title="&#8220;شاهد&#8221; إعلامية عُمانية تفضح مركزاً تجارياً في السلطنة مديره وافد .. وتطالب بالتدّخل" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/كارفور.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;,&quot;279&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;,&quot;357&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;,&quot;487&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d9%8b-%d8%aa%d8%ac%d8%a7%d8%b1/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d9%8b-%d8%aa%d8%ac%d8%a7%d8%b1/" title="&#8220;شاهد&#8221; إعلامية عُمانية تفضح مركزاً تجارياً في السلطنة مديره وافد .. وتطالب بالتدّخل">
<span class="post-title">
&#8220;شاهد&#8221; إعلامية عُمانية تفضح مركزاً تجارياً في السلطنة مديره وافد .. وتطالب بالتدّخل </span>
</a>
</p></div>
</div >
<div class="post-389006 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="تحول جنسي - تعبيرية" title="&#8220;شاهد&#8221; ممثل مصري يفجر مفاجأة عن تحوّل ابنته جنسياً إلى شاب .. نورا أصبحت نور!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/تحول-جنسي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u062d\u0648\u0644-\u062c\u0646\u0633\u064a.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u0648\u0644-\u062c\u0646\u0633\u064a.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u0648\u0644-\u062c\u0646\u0633\u064a.jpg&quot;,&quot;750&quot;:&quot;\u062a\u062d\u0648\u0644-\u062c\u0646\u0633\u064a.jpg&quot;,&quot;760&quot;:&quot;\u062a\u062d\u0648\u0644-\u062c\u0646\u0633\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b9%d9%86-%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d8%a7%d8%a8/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b9%d9%86-%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d8%a7%d8%a8/" title="&#8220;شاهد&#8221; ممثل مصري يفجر مفاجأة عن تحوّل ابنته جنسياً إلى شاب .. نورا أصبحت نور!!">
<span class="post-title">
&#8220;شاهد&#8221; ممثل مصري يفجر مفاجأة عن تحوّل ابنته جنسياً إلى شاب .. نورا أصبحت نور!! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_1456643086 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1456643086" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1456643086" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬326</span>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-389306 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="لبنان" title="فيديو يُدمي القلب لـ لبناني وزوجته الحامل.. ما حدث محزن ومصورة المقطع: &#8220;يا ليتني مت قبل هذا المشهد&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/لبنان.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0628\u0646\u0627\u0646.png&quot;,&quot;279&quot;:&quot;\u0644\u0628\u0646\u0627\u0646.png&quot;,&quot;357&quot;:&quot;\u0644\u0628\u0646\u0627\u0646.png&quot;,&quot;451&quot;:&quot;\u0644\u0628\u0646\u0627\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%8f%d8%af%d9%85%d9%8a-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d9%84%d9%80-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a7%d9%84%d8%ad/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%8f%d8%af%d9%85%d9%8a-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d9%84%d9%80-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a7%d9%84%d8%ad/" title="فيديو يُدمي القلب لـ لبناني وزوجته الحامل.. ما حدث محزن ومصورة المقطع: &#8220;يا ليتني مت قبل هذا المشهد&#8221;">
<span class="post-title">
فيديو يُدمي القلب لـ لبناني وزوجته الحامل.. ما حدث محزن ومصورة المقطع: &#8220;يا ليتني مت قبل هذا المشهد&#8221; </span>
</a>
</p></div>
</div >
<div class="post-389072 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="كارفور" title="&#8220;شاهد&#8221; إعلامية عُمانية تفضح مركزاً تجارياً في السلطنة مديره وافد .. وتطالب بالتدّخل" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/كارفور.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;,&quot;279&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;,&quot;357&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;,&quot;487&quot;:&quot;\u0643\u0627\u0631\u0641\u0648\u0631.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d9%8b-%d8%aa%d8%ac%d8%a7%d8%b1/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d9%85%d8%b1%d9%83%d8%b2%d8%a7%d9%8b-%d8%aa%d8%ac%d8%a7%d8%b1/" title="&#8220;شاهد&#8221; إعلامية عُمانية تفضح مركزاً تجارياً في السلطنة مديره وافد .. وتطالب بالتدّخل">
<span class="post-title">
&#8220;شاهد&#8221; إعلامية عُمانية تفضح مركزاً تجارياً في السلطنة مديره وافد .. وتطالب بالتدّخل </span>
</a>
</p></div>
</div >
<div class="post-389024 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="السعودية" title="&#8220;شاهد&#8221; سعودي غلب &#8220;إبليس&#8221; في نهار رمضان وهذا ما فعله أمام المارة والشرطة تلقي القبض عليه" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/السعودية-1.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-1.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-1.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-1.png&quot;,&quot;452&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-1.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a5%d8%a8%d9%84%d9%8a%d8%b3-%d9%81%d9%8a-%d9%86%d9%87%d8%a7%d8%b1-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a5%d8%a8%d9%84%d9%8a%d8%b3-%d9%81%d9%8a-%d9%86%d9%87%d8%a7%d8%b1-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81/" title="&#8220;شاهد&#8221; سعودي غلب &#8220;إبليس&#8221; في نهار رمضان وهذا ما فعله أمام المارة والشرطة تلقي القبض عليه">
<span class="post-title">
&#8220;شاهد&#8221; سعودي غلب &#8220;إبليس&#8221; في نهار رمضان وهذا ما فعله أمام المارة والشرطة تلقي القبض عليه </span>
</a>
</p></div>
</div >
<div class="post-388564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="فيديو| &#8220;وحشي&#8221; من المغرب أثار موجة غضب في الوطن العربي.. لن تصدق ما حدث!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/6666666666.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6666666666.png&quot;,&quot;279&quot;:&quot;6666666666.png&quot;,&quot;357&quot;:&quot;6666666666.png&quot;,&quot;362&quot;:&quot;6666666666.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%ad%d8%b4%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a3%d8%ab%d8%a7%d8%b1-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%b6%d8%a8-%d9%81%d9%8a-%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%ad%d8%b4%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a3%d8%ab%d8%a7%d8%b1-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%b6%d8%a8-%d9%81%d9%8a-%d8%a7/" title="فيديو| &#8220;وحشي&#8221; من المغرب أثار موجة غضب في الوطن العربي.. لن تصدق ما حدث!">
<span class="post-title">
فيديو| &#8220;وحشي&#8221; من المغرب أثار موجة غضب في الوطن العربي.. لن تصدق ما حدث! </span>
</a>
</p></div>
</div >
<div class="post-388037 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="مريم حسين ورامز جلال" title="&#8220;شاهد&#8221; مريم حسين تبصق في وجه رامز جلال وتسبه.. هذا ما قالته عن الـ 10 مليون دولار" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/مريم-حسين-ورامز-جلال.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;,&quot;937&quot;:&quot;\u0645\u0631\u064a\u0645-\u062d\u0633\u064a\u0646-\u0648\u0631\u0627\u0645\u0632-\u062c\u0644\u0627\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/05/02/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d8%a8%d8%b5%d9%82-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d9%88%d8%aa%d8%b3%d8%a8%d9%87/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/05/02/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d8%a8%d8%b5%d9%82-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d9%88%d8%aa%d8%b3%d8%a8%d9%87/" title="&#8220;شاهد&#8221; مريم حسين تبصق في وجه رامز جلال وتسبه.. هذا ما قالته عن الـ 10 مليون دولار">
<span class="post-title">
&#8220;شاهد&#8221; مريم حسين تبصق في وجه رامز جلال وتسبه.. هذا ما قالته عن الـ 10 مليون دولار </span>
</a>
</p></div>
</div >
<div class="post-386231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="الكويت" title="&#8220;شاهد&#8221; ما فعلته مجموعة من الكلاب في &#8220;الصليبيخات&#8221; بالكويت مستغلة الحظر لا يتصوره عقل!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/الكويت-4.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-4.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-4.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-4.png&quot;,&quot;450&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-4.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/30/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d9%8a%d8%ae%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/30/%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d9%8a%d8%ae%d8%a7/" title="&#8220;شاهد&#8221; ما فعلته مجموعة من الكلاب في &#8220;الصليبيخات&#8221; بالكويت مستغلة الحظر لا يتصوره عقل!">
<span class="post-title">
&#8220;شاهد&#8221; ما فعلته مجموعة من الكلاب في &#8220;الصليبيخات&#8221; بالكويت مستغلة الحظر لا يتصوره عقل! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_1486176405 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1486176405" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1486176405" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 917</span>
</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"388615"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.4.1'></script>
<script>
var mdqigeb=function(a){"use strict";return{init:function(){0==mdqigeb.ads_state()&&mdqigeb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".mdqigeb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){mdqigeb.init()});

</script>
</body>
</html>