 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>&quot;شاهد&quot; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد | وطن</title>

<meta name="description" content="وقال مسؤول بوزارة الدفاع الأميركية (البنتاغون) لمجلة نيوزويك الأميركية إن واشنطن تنتظر تحليل الحمض النووي الذي من المرجح جدا أن يؤكد هوية الهدفين سليماني والمهندس حسب تعبيره." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;شاهد&quot; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد | وطن" />
<meta property="og:description" content="وقال مسؤول بوزارة الدفاع الأميركية (البنتاغون) لمجلة نيوزويك الأميركية إن واشنطن تنتظر تحليل الحمض النووي الذي من المرجح جدا أن يؤكد هوية الهدفين سليماني والمهندس حسب تعبيره." />
<meta property="og:url" content="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="ابو مهدي المهندس" />
<meta property="article:tag" content="الحشد الشعبي" />
<meta property="article:tag" content="العراق" />
<meta property="article:tag" content="ايران" />
<meta property="article:tag" content="تفجير" />
<meta property="article:tag" content="قاسم سليماني" />
<meta property="article:section" content="تقارير" />
<meta property="article:published_time" content="2020-01-03T02:45:50+00:00" />
<meta property="article:modified_time" content="2020-01-03T02:45:57+00:00" />
<meta property="og:updated_time" content="2020-01-03T02:45:57+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-وابو-مهدي-المهندس.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-وابو-مهدي-المهندس.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="وقال مسؤول بوزارة الدفاع الأميركية (البنتاغون) لمجلة نيوزويك الأميركية إن واشنطن تنتظر تحليل الحمض النووي الذي من المرجح جدا أن يؤكد هوية الهدفين سليماني والمهندس حسب تعبيره." />
<meta name="twitter:title" content="&quot;شاهد&quot; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-وابو-مهدي-المهندس.jpg" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/amp/" /><meta name="generator" content="AMP for WP 1.0.8" /><link rel='dns-prefetch' href='//www.watanserb.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد خلاصة التعليقات" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.watanserb.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=326697' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F01%2F02%2F%25d9%2585%25d9%2582%25d8%25aa%25d9%2584-%25d9%2582%25d8%25a7%25d8%25b3%25d9%2585-%25d8%25b3%25d9%2584%25d9%258a%25d9%2585%25d8%25a7%25d9%2586%25d9%258a-%25d9%2588%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2585%25d9%2587%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2587%25d9%2586%25d8%25af%25d8%25b3-%25d9%2582%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F01%2F02%2F%25d9%2585%25d9%2582%25d8%25aa%25d9%2584-%25d9%2582%25d8%25a7%25d8%25b3%25d9%2585-%25d8%25b3%25d9%2584%25d9%258a%25d9%2585%25d8%25a7%25d9%2586%25d9%258a-%25d9%2588%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2585%25d9%2587%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2587%25d9%2586%25d8%25af%25d8%25b3-%25d9%2582%25d8%25b1%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.watanserb.com/front.js");
                  }
              });
         </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', [[750, 300], [728, 90], [750, 200], 'fluid', [750, 100]], 'div-gpt-ad-1577679490585-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0623\u0639\u0644\u0646\u0627\u0644\u062d\u0634\u062f \u0627\u0644\u0634\u0639\u0628\u064a \u0627\u0644\u0639\u0631\u0627\u0642\u064a\u060c \u0641\u062c\u0631 \u0627\u0644\u062c\u0645\u0639\u0629\u060c \u0645\u0642\u062a\u0644 \u0642\u0627\u0633\u0645 \u0633\u0644\u064a\u0645\u0627\u0646\u064a \u0642\u0627\u0626\u062f \u0641\u064a\u0644\u0642 \u0627\u0644\u0642\u062f\u0633 \u0628\u0627\u0644\u062d\u0631\u0633\u0627\u0644\u062b\u0648\u0631\u064a \u0627\u0644\u0627\u064a\u0631\u0627\u0646\u064a\u060c \u0648\u0623\u0628\u0648 \u0645\u0647\u062f\u064a \u0627\u0644\u0645\u0647\u0646\u062f\u0633 \u0646\u0627\u0626\u0628 \u0631\u0626\u064a\u0633 \u0647\u064a\u0626\u0629 \u0627\u0644\u062d\u0634\u062f \"\u0627\u0644\u0634\u064a\u0639\u064a\" \u0641\u064a\u0642\u0635\u0641 \u0627\u0633\u062a\u0647\u062f\u0641 \u0633\u064a\u0627\u0631\u062a\u0647\u0645\u0627 \u0639\u0644\u0649 \u0637\u0631\u064a\u0642 \u0645\u0637\u0627\u0631 \u0628\u063a\u062f\u0627\u062f.\u0648\u0646\u0642\u0644\u062a \u0648\u0643\u0627\u0644\u0629 \u0631\u0648\u064a\u062a\u0631\u0632 \u0639\u0646 \u0645\u062a\u062d\u062f\u062b \u0628\u0627\u0633\u0645 \u0627\u0644\u062d\u0634\u062f\u0627\u0644\u0634\u0639\u0628\u064a \u0642\u0648\u0644\u0647 \u0625\u0646 \"\u0627\u0644\u0623\u0645\u064a\u0631\u0643\u064a\u064a\u0646 ",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\"\u0634\u0627\u0647\u062f\" \u0644\u062d\u0638\u0629 \u0627\u0644\u0627\u0633\u062a\u0647\u062f\u0627\u0641.. \u0645\u0642\u062a\u0644 \u0642\u0627\u0633\u0645 \u0633\u0644\u064a\u0645\u0627\u0646\u064a \u0648\u0623\u0628\u0648 \u0645\u0647\u062f\u064a \u0627\u0644\u0645\u0647\u0646\u062f\u0633 \u0642\u0631\u0628 \u0645\u0637\u0627\u0631 \u0628\u063a\u062f\u0627\u062f",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-\u0648\u0627\u0628\u0648-\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0647\u0646\u062f\u0633.jpg",
    "uploadDate": "2020-01-02",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/01\/02\/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1578020244' href='https://www.watanserb.com/wp-content/bs-booster-cache/db44d33f91c76a4b5a3dd5418ea4429e.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-326697 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-7 single-cat-7  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشترك </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-785168140" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d9%8a%d9%86%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/">أنباء تتحدث عن اعتقال المارينز الأمريكي لـ&#8221;قيس الخزعلي&#8221; وقائد ميليشيا بدر</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/">&#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b7-%d8%ba%d8%b6%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/">أزمة إماراتية مغربية جديدة.. منصور بن زايد استشاط غضباً من ملك المغرب واتخذ هذا القرار &#8220;المجحف&#8221; بحقه</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85/">مطاعم ومتاجر ومدارس و21 بناية.. مصادر إعلامية تكشف أسرار السفارة الأمريكية المحصنة في بغداد</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%84%d8%ac%d9%85%d9%88%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a7%d9%8b-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b7%d8%a7%d9%88%d9%84-%d8%b9/">عمانيون يلجمون كاتباً أردنياً تطاول على السلطان قابوس: هل انتقاد سلطانكم وعدم التطهر نفس مستوى المعصية!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%ad%d9%8a%d8%a7%d8%a9-%d9%86%d8%ac%d9%88%d9%89-%d9%82%d8%a7%d8%b3/">تفاصيل الأيام الأخيرة في حياة نجوى قاسم.. مارست عملها من على كرسي متحرك وعُثر عليها متوفية في شقتها</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d8%aa%d8%b3%d9%88%d9%86%d8%a7%d9%85%d9%8a-%d8%a8%d8%b4%d8%b1%d9%8a-%d8%aa%d8%b4%d9%87%d8%af%d9%87-%d8%a3%d9%83%d8%a8%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d9%85%d8%b3%d9%82%d8%b7-%d8%a7%d8%a8/">&#8220;يعيش جلالة السلطان المعظم&#8221;.. &#8220;شاهد&#8221; تسونامي بشري تشهده أكبر ولايات مسقط ابتهاجاً بسلامة قابوس</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%b3%d9%81%d8%b1%d8%ac%d9%84%d8%a7%d9%86%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%a8%d9%88%d9%84/">&#8220;مروان سفرجلاني&#8221; طالب سوري يحصل على قبول في جامعة أكسفورد البريطانية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d8%b3%d8%a7%d8%ae%d8%b1%d8%a7%d9%8b-%d9%85%d9%86-%d8%b3%d9%82%d9%88%d8%b7-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac/">شاهين السليطي ساخراً من &#8220;سقوط&#8221; وزير خارجية البحرين: &#8220;الدور جاي على قرقاش&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/01/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%a8%d8%a7%d9%84%d8%a3%d8%ba%d9%84%d8%a8%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85/">البرلمان التركي يصادق بالأغلبية على مذكرة إرسال قوات إلى ليبيا.. الخبر حرق دم أمير سعودي وإعلامي مصري وهذا ما قالاه</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="zxstdoy zxstdoy-clearfix zxstdoy-pubadban zxstdoy-show-desktop zxstdoy-show-tablet-portrait zxstdoy-show-tablet-landscape zxstdoy-show-phone zxstdoy-loc-header_aside_logo zxstdoy-align-center zxstdoy-column-1"><div id="zxstdoy-261482-1425056110" class="zxstdoy-container zxstdoy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="zxstdoy-261482-1425056110-place" class="zxstdoy-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxstdoy-261482-1425056110');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zxstdoy-261482-1425056110-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-1425056110-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxstdoy-261482-1425056110-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-1425056110-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxstdoy-261482-1425056110-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-1425056110-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('zxstdoy-261482-1425056110-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-1425056110-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-326697" class="post-326697 post type-post status-publish format-video has-post-thumbnail  category-7 tag-42800 tag-1384 tag-58 tag-5 tag-2552 tag-1129 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-وابو-مهدي-المهندس.jpg"><img alt="قاسم سليماني وابو مهدي المهندس" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-وابو-مهدي-المهندس-750x430.jpg"> </a>
<figcaption class="wp-caption-text">قاسم سليماني وابو مهدي المهندس</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-01-02T18:45:57-08:00">آخر تحديث <b>يناير 2, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%84%D8%AD%D8%B8%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81..+%D9%85%D9%82%D8%AA%D9%84+%D9%82%D8%A7%D8%B3%D9%85+%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A+%D9%88%D8%A3%D8%A8%D9%88+%D9%85%D9%87%D8%AF%D9%8A+%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3+%D9%82%D8%B1%D8%A8+%D9%85%D8%B7%D8%A7%D8%B1+%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%84%D8%AD%D8%B8%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81..+%D9%85%D9%82%D8%AA%D9%84+%D9%82%D8%A7%D8%B3%D9%85+%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A+%D9%88%D8%A3%D8%A8%D9%88+%D9%85%D9%87%D8%AF%D9%8A+%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3+%D9%82%D8%B1%D8%A8+%D9%85%D8%B7%D8%A7%D8%B1+%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3b04484e59515e584f061e090d1e09080309090b1e08791e7f031e790f1e7f031e7a0c1e7f021e030c1e7f031e7a7d1e090d1e09080309090a1e0879101e7f021e030f1e7f031e7a7f1e7f031e79031e7f031e7a02101e7f031e7a0c1e7f021e030f1e7f031e7a0c1e7f031e79081e7f031e7a7a1e7f021e030c1e7f031e7a7d1e7f031e7a0c1e7f021e030a1515101e7f021e030e1e7f021e03091e7f031e7a7a1e7f021e030f101e7f021e03091e7f031e7a0c1e7f031e79081e7f021e030e101e7f031e79081e7f021e030f1e7f021e037a1e7f021e030e1e7f031e7a0c1e7f021e030d1e7f021e037a101e7f021e03031e7f031e7a081e7f031e7a031e7f021e0303101e7f021e030e1e7f021e030c1e7f031e7a7d1e7f021e037a101e7f031e7a0c1e7f021e030f1e7f021e030e1e7f021e030c1e7f021e030d1e7f031e7a7d1e7f031e7908101e7f021e03091e7f031e790a1e7f031e7a03101e7f021e030e1e7f031e790c1e7f031e7a0c1e7f031e790a101e7f031e7a031e7f031e797a1e7f031e7a7d1e7f031e7a0c1e7f031e7a7d1d59545f4206534f4f4b481e087a1e097d1e097d4c4c4c154c5a4f5a55485e4959155854561e097d1e087d4b1e087f08090d0d020c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697&text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%84%D8%AD%D8%B8%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81..+%D9%85%D9%82%D8%AA%D9%84+%D9%82%D8%A7%D8%B3%D9%85+%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A+%D9%88%D8%A3%D8%A8%D9%88+%D9%85%D9%87%D8%AF%D9%8A+%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3+%D9%82%D8%B1%D8%A8+%D9%85%D8%B7%D8%A7%D8%B1+%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="zxstdoy zxstdoy-clearfix zxstdoy-post-top zxstdoy-float-center zxstdoy-align-center zxstdoy-column-1"><div id="zxstdoy-261482-742351317" class="zxstdoy-container zxstdoy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="zxstdoy-261482-742351317-place" class="zxstdoy-ll"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxstdoy-261482-742351317');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zxstdoy-261482-742351317-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-742351317-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxstdoy-261482-742351317-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-742351317-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxstdoy-261482-742351317-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-742351317-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('zxstdoy-261482-742351317-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-742351317-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}</script></div></div><p>أعلن
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الحشد الشعبي">الحشد الشعبي</a> العراقي، فجر الجمعة، مقتل <a href="https://www.watanserb.com/tag/%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قاسم سليماني">قاسم سليماني</a> قائد فيلق القدس بالحرس
الثوري الايراني، وأبو مهدي المهندس نائب رئيس هيئة الحشد &#8220;الشيعي&#8221; في
قصف استهدف سيارتهما على طريق مطار <a href="https://www.watanserb.com/tag/%d8%a8%d8%ba%d8%af%d8%a7%d8%af/" class="st_tag internal_tag" rel="tag" title="Posts tagged with بغداد">بغداد</a>.</p>
<p>ونقلت وكالة رويترز عن متحدث باسم الحشد
الشعبي قوله إن &#8220;الأميركيين والإسرائيليين وراء مقتل سليماني والمهندس&#8221;.</p>
<p>من جهة أخرى، قال مسؤولون أميركيون
لرويترز إن الولايات المتحدة نفذت ضربات ضد هدفين في بغداد لهما صلة بإيران.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">عاجل: الميادين تعلن مقتل <a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B3%D9%85_%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#قاسم_سليماني</a> و <a href="https://twitter.com/hashtag/%D8%A7%D8%A8%D9%88_%D9%85%D9%87%D8%AF%D9%8A_%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3?src=hash&amp;ref_src=twsrc%5Etfw">#ابو_مهدي_المهندس</a> <a href="https://t.co/nE2la4ZBZy">pic.twitter.com/nE2la4ZBZy</a></p>&mdash; كريستوف (@Cresstove) <a href="https://twitter.com/Cresstove/status/1212894166050586624?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>وقال مسؤول بوزارة الدفاع الأميركية
(البنتاغون) لمجلة نيوزويك الأميركية إن واشنطن تنتظر تحليل الحمض النووي الذي من
المرجح جدا أن يؤكد هوية الهدفين سليماني والمهندس حسب تعبيره.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">دموع الفرع 😭😭😭<br><br>وانتصر المتظاهرون السلميين <br><br>صبرت يا عراق و نلت<br>😭😭😭😭😭😭😭<a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B3%D9%85_%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#قاسم_سليماني</a> <a href="https://t.co/osYw4zlBdA">pic.twitter.com/osYw4zlBdA</a></p>&mdash; Hosiholland 🇮🇶🥺 (@Hosiholland1) <a href="https://twitter.com/Hosiholland1/status/1212917696125386752?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>وذكر مدير مكتب الجزيرة في بغداد وليد
إبراهيم أن الدلائل المتاحة تشير إلى عملية أميركية كبيرة وراءها جهود
استخباراتية.</p>
<p>وأشار إلى أن الضربة تنذر بتداعيات خطيرة
قد تستمر طويلا، مذكّرا بما قاله قياديون في الحشد الشعبي في الآونة الأخيرة من أن
المعركة مع الولايات المتحدة باتت مفتوحة على كل الاحتمالات.</p>
<p><strong>صور وفيديوهات صادمة..</strong></p>
<p>وتداول ناشطون صور وفيديوهات صادمة، أظهرت
مكان العملية حيث ظهر جسد سليماني والمهندس عبارة عن أشلاء ممزقة من شدة الانفجار
الذي استهدف سيارتهها.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl"><a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B3%D9%85_%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#قاسم_سليماني</a> <br>فيديو جديد لجثث سليماني والمهندس من موقع الحدث (الحرة) <a href="https://t.co/FWpvjyqOI2">pic.twitter.com/FWpvjyqOI2</a></p>&mdash; سيف (@swordvip) <a href="https://twitter.com/swordvip/status/1212918631694323712?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>كما تداول الناشطون صور أظهرت السيارة
المحترقة وقد تناثرت أشلائها في مكان الانفجار وقذفت بجثة الرجلين إلى مكان بعيد
عن السيارة.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">وسائل إعلام عراقية تنشر فيديو للمركبة التي كانت تقل <a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B3%D9%85_%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#قاسم_سليماني</a> وشخصيات أخرى هامة بعد الاستهداف <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9_%D8%B9%D8%A7%D8%AC%D9%84?src=hash&amp;ref_src=twsrc%5Etfw">#الإخبارية_عاجل</a> <a href="https://t.co/9aT5ZDykv9">pic.twitter.com/9aT5ZDykv9</a></p>&mdash; الإخبارية عاجل (@EKH_brk) <a href="https://twitter.com/EKH_brk/status/1212922127793446912?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class="zxstdoy zxstdoy-clearfix zxstdoy-post-middle zxstdoy-float-center zxstdoy-align-center zxstdoy-column-1"><div id="zxstdoy-261482-201044423" class="zxstdoy-container zxstdoy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="zxstdoy-261482-201044423-place" class="zxstdoy-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxstdoy-261482-201044423');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zxstdoy-261482-201044423-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-201044423-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxstdoy-261482-201044423-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-201044423-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxstdoy-261482-201044423-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-201044423-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('zxstdoy-261482-201044423-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-201044423-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}</script></div></div> <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">التحق بقافلة الحسين و الشهداء<br><br>القائد قاسم سليماني استشهد في الغارة الأمريكية على مطار بغداد <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82?src=hash&amp;ref_src=twsrc%5Etfw">#العراق</a> <a href="https://twitter.com/hashtag/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#إيران</a> <a href="https://t.co/e47o8FQMY4">pic.twitter.com/e47o8FQMY4</a></p>&mdash; ali hashim || علي هاشم (@alihashimS) <a href="https://twitter.com/alihashimS/status/1212897824049942529?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/%D8%A7%D8%A8%D9%88_%D9%85%D9%87%D8%AF%D9%8A_%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3?src=hash&amp;ref_src=twsrc%5Etfw">#ابو_مهدي_المهندس</a> 👇🏻👇🏻👇🏻👇🏻👇🏻 <a href="https://t.co/mJAOJCouFa">pic.twitter.com/mJAOJCouFa</a></p>&mdash; فجر السعيد 🇰🇼 (@AlsaeedFajer) <a href="https://twitter.com/AlsaeedFajer/status/1212915602114990080?ref_src=twsrc%5Etfw">January 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p><strong>ملابسات الضربة</strong></p>
<p>كانت مصادر من الحشد قد أفادت في وقت سابق
بمقتل خمسة من أعضائه واثنين من الزائرين كانوا في سيارتين استهدفهما قصف على مطار
بغداد الدولي ليل الخميس.</p>
<p>وأوضح مدير مكتب الجزيرة في بغداد أن
الأنباء أفادت بأن ضربة جوية استهدفت السيارتين اللتين كانتا تقلان أعضاء في الحشد
الشعبي وزائرين بعيد خروجهما من المطار. وأشار إلى أن أحد القتلى هو مسؤول
التشريفات في الحشد محمد الجابري.</p>
<p>وفي وقت سابق، قالت خلية الإعلام الأمني
في <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="st_tag internal_tag" rel="tag" title="Posts tagged with العراق">العراق</a> إن صواريخ سقطت على مطار بغداد الدولي وأصابت عددا من المواطنين.</p>
<p>وذكرت خلية الإعلام الأمني الحكومية في
بيان نشر على صفحتها بموقع فيسبوك أن ثلاثة صواريخ كاتيوشا سقطت على مطار بغداد
الدولي قرب صالة الشحن الجوي، مما أدى إلى &#8220;احتراق عجلتين اثنتين وإصابة عدد
من المواطنين&#8221;.</p>
<p>وكانت مصادر أمنية عراقية قالت إن مطار
بغداد الدولي أغلق بعد سماع دوي انفجارات بقربه في ساعة متأخرة من ليل الخميس،
مضيفة أن مروحيات عسكرية حلقت في المنطقة.</p>
<p><strong>جولات التصعيد</strong></p>
<p>وتأتي هذه الضربة في أعقاب تصعيد بين
الولايات المتحدة من جهة والحشد الشعبي العراقي وأنصاره من جهة أخرى.</p>
<p>فقد اقتحم مناصرون للحشد السفارة
الأميركية في بغداد وأقاموا احتجاجات أمامها على مدى يومين للتنديد بغارات جوية
شنها الجيش الأميركي يوم الأحد الماضي على قواعد لجماعة كتائب حزب الله العراقية،
وهي أحد فصائل الحشد الشعبي المدعوم من إيران.</p>
<p>وقالت واشنطن إن الغارات الجوية التي أودت
بحياة 25 شخصا جاءت ردا على هجمات صاروخية قتلت متعاقدا أميركيا في شمال العراق.</p>
<p>وقال
وزير الدفاع الأميركي مارك إسبر أمس الخميس إن هناك مؤشرات على أن إيران أو فصائل
تحظى بدعمها قد تخطط لشن مزيد من الهجمات، وأضاف أن بلاده قد تقوم بتحركات
استباقية لحماية القوات الأميركية.</p> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3/" rel="tag">ابو مهدي المهندس</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/" rel="tag">الحشد الشعبي</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" rel="tag">العراق</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" rel="tag">ايران</a><a href="https://www.watanserb.com/tag/%d8%aa%d9%81%d8%ac%d9%8a%d8%b1/" rel="tag">تفجير</a><a href="https://www.watanserb.com/tag/%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a/" rel="tag">قاسم سليماني</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%84%D8%AD%D8%B8%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81..+%D9%85%D9%82%D8%AA%D9%84+%D9%82%D8%A7%D8%B3%D9%85+%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A+%D9%88%D8%A3%D8%A8%D9%88+%D9%85%D9%87%D8%AF%D9%8A+%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3+%D9%82%D8%B1%D8%A8+%D9%85%D8%B7%D8%A7%D8%B1+%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%84%D8%AD%D8%B8%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81..+%D9%85%D9%82%D8%AA%D9%84+%D9%82%D8%A7%D8%B3%D9%85+%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A+%D9%88%D8%A3%D8%A8%D9%88+%D9%85%D9%87%D8%AF%D9%8A+%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3+%D9%82%D8%B1%D8%A8+%D9%85%D8%B7%D8%A7%D8%B1+%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8c0d7d3c0d7d6ddd7d7d5c0d6a7c0a1ddc0a7d1c0a1ddc0a4d2c0a1dcc0ddd2c0a1ddc0a4a3c0d7d3c0d7d6ddd7d7d4c0d6a7cec0a1dcc0ddd1c0a1ddc0a4a1c0a1ddc0a7ddc0a1ddc0a4dccec0a1ddc0a4d2c0a1dcc0ddd1c0a1ddc0a4d2c0a1ddc0a7d6c0a1ddc0a4a4c0a1dcc0ddd2c0a1ddc0a4a3c0a1ddc0a4d2c0a1dcc0ddd4cbcbcec0a1dcc0ddd0c0a1dcc0ddd7c0a1ddc0a4a4c0a1dcc0ddd1cec0a1dcc0ddd7c0a1ddc0a4d2c0a1ddc0a7d6c0a1dcc0ddd0cec0a1ddc0a7d6c0a1dcc0ddd1c0a1dcc0dda4c0a1dcc0ddd0c0a1ddc0a4d2c0a1dcc0ddd3c0a1dcc0dda4cec0a1dcc0ddddc0a1ddc0a4d6c0a1ddc0a4ddc0a1dcc0ddddcec0a1dcc0ddd0c0a1dcc0ddd2c0a1ddc0a4a3c0a1dcc0dda4cec0a1ddc0a4d2c0a1dcc0ddd1c0a1dcc0ddd0c0a1dcc0ddd2c0a1dcc0ddd3c0a1ddc0a4a3c0a1ddc0a7d6cec0a1dcc0ddd7c0a1ddc0a7d4c0a1ddc0a4ddcec0a1dcc0ddd0c0a1ddc0a7d2c0a1ddc0a4d2c0a1ddc0a7d4cec0a1ddc0a4ddc0a1ddc0a7a4c0a1ddc0a4a3c0a1ddc0a4d2c0a1ddc0a4a3c3878a819cd88d91919596c0d6a4c0d7a3c0d7a3929292cb928491848b96809787cb868a88c0d7a3c0d6a395c0d6a1d6d7d3d3dcd2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D326697&text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%84%D8%AD%D8%B8%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81..+%D9%85%D9%82%D8%AA%D9%84+%D9%82%D8%A7%D8%B3%D9%85+%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A+%D9%88%D8%A3%D8%A8%D9%88+%D9%85%D9%87%D8%AF%D9%8A+%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3+%D9%82%D8%B1%D8%A8+%D9%85%D8%B7%D8%A7%D8%B1+%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-326709 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.watanserb.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a></span></div> <a alt="قاسم سليماني" title="&#8220;شاهد&#8221; خاتم قاسم سليماني &#8220;الدليل&#8221; الوحيد الذي دلّ على هوية بعد تمزق جثته وتفحمها" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-750x430.jpg&quot;,&quot;772&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%ae%d8%a7%d8%aa%d9%85-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%af%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%b0%d9%8a-%d8%af/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/02/%d8%ae%d8%a7%d8%aa%d9%85-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%af%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%b0%d9%8a-%d8%af/" title="&#8220;شاهد&#8221; خاتم قاسم سليماني &#8220;الدليل&#8221; الوحيد الذي دلّ على هوية بعد تمزق جثته وتفحمها">
<span class="post-title">
&#8220;شاهد&#8221; خاتم قاسم سليماني &#8220;الدليل&#8221; الوحيد الذي دلّ على هوية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-326706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="قيس الخزعلي" title="أنباء تتحدث عن اعتقال المارينز الأمريكي لـ&#8221;قيس الخزعلي&#8221; وقائد ميليشيا بدر" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/قيس-الخزعلي-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-210x136.png&quot;,&quot;279&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-279x220.png&quot;,&quot;357&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-357x210.png&quot;,&quot;750&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-750x430.png&quot;,&quot;768&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d9%8a%d9%86%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d9%8a%d9%86%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/" title="أنباء تتحدث عن اعتقال المارينز الأمريكي لـ&#8221;قيس الخزعلي&#8221; وقائد ميليشيا بدر">
<span class="post-title">
أنباء تتحدث عن اعتقال المارينز الأمريكي لـ&#8221;قيس الخزعلي&#8221; وقائد ميليشيا بدر </span>
</a>
</p></div>
</div >
<div class="post-326651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="السفارة الامريكية" title="مطاعم ومتاجر ومدارس و21 بناية.. مصادر إعلامية تكشف أسرار السفارة الأمريكية المحصنة في بغداد" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/السفارة-الامريكية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-750x430.jpg&quot;,&quot;1000&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85/" title="مطاعم ومتاجر ومدارس و21 بناية.. مصادر إعلامية تكشف أسرار السفارة الأمريكية المحصنة في بغداد">
<span class="post-title">
مطاعم ومتاجر ومدارس و21 بناية.. مصادر إعلامية تكشف أسرار السفارة الأمريكية المحصنة في&hellip; </span>
</a>
</p></div>
</div >
<div class="post-326401 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <a alt="لبنان" title="الربيع العربي عاد وترامب فاجئ الجميع وهذا ما جرى في السعودية.. هكذا كان شكل &#8220;2019&#8221; بالشرق الأوسط" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/لبنان-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u0628\u0646\u0627\u0646-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u0628\u0646\u0627\u0646-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0628\u0646\u0627\u0646-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0628\u0646\u0627\u0646-1-357x210.jpg&quot;,&quot;620&quot;:&quot;\u0644\u0628\u0646\u0627\u0646-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/01/%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%a7%d8%af-%d9%88%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%81%d8%a7%d8%ac%d8%a6-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/01/%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%a7%d8%af-%d9%88%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%81%d8%a7%d8%ac%d8%a6-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d9%88/" title="الربيع العربي عاد وترامب فاجئ الجميع وهذا ما جرى في السعودية.. هكذا كان شكل &#8220;2019&#8221; بالشرق الأوسط">
<span class="post-title">
الربيع العربي عاد وترامب فاجئ الجميع وهذا ما جرى في السعودية.. هكذا كان شكل&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1823890369 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[326697],"ignore_sticky_posts":1,"tag__in":[42800,1384,58,5,2552,1129],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b124a09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1823890369" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1823890369" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-326697" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1588435514-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-107678867-comment-section" data-toggle="tab" data-deferred-init="107678867"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1588435514-comment-section"><section id="comments-template-326697" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='326697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-107678867-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_107678867">
<script>var bs_deferred_loading_bsd_107678867 = '{"query":{"comment-post-id":326697,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zxstdoy-2" class=" h-ni w-nt primary-sidebar-widget widget widget_zxstdoy"><div class="zxstdoy zxstdoy-clearfix  zxstdoy-align-center zxstdoy-column-1"><div id="zxstdoy-261482-622698433" class="zxstdoy-container zxstdoy-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="zxstdoy-261482-622698433-place" class="zxstdoy-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxstdoy-261482-622698433');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zxstdoy-261482-622698433-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-622698433-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxstdoy-261482-622698433-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-622698433-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxstdoy-261482-622698433-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-622698433-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('zxstdoy-261482-622698433-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#zxstdoy-261482-622698433-place', {     onLoad: function( ad ){      if (ad.classList.contains('zxstdoy-ll')) {          ad.classList.remove('zxstdoy-ll');      }    }     });}</script></div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item facebook"><a href="https://www.facebook.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 611k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 146k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> مشترك</span> </a> </li> </ul>
</div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-326137 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="لينا ابنة الممثل المصري أحمد الفيشاوي" title="ابنة الفنان أحمد الفيشاوي تصدم الجميع وتنشر صورة عارية لها!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/لينا-ابنة-الممثل-المصري-أحمد-الفيشاوي--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627-\u0627\u0628\u0646\u0629-\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u0645\u0635\u0631\u064a-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a--210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u064a\u0646\u0627-\u0627\u0628\u0646\u0629-\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u0645\u0635\u0631\u064a-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a--279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u064a\u0646\u0627-\u0627\u0628\u0646\u0629-\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u0645\u0635\u0631\u064a-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a--357x210.jpg&quot;,&quot;598&quot;:&quot;\u0644\u064a\u0646\u0627-\u0627\u0628\u0646\u0629-\u0627\u0644\u0645\u0645\u062b\u0644-\u0627\u0644\u0645\u0635\u0631\u064a-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/12/30/%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%aa%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/12/30/%d8%a7%d8%a8%d9%86%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%aa%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9/" class="post-title post-url">
ابنة الفنان أحمد الفيشاوي تصدم الجميع وتنشر صورة عارية لها!! </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-325914 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السلطان قابوس بن سعيد" title="أخيرا.. مسؤول عُماني يكسر الصمت المخيف ويكشف حقيقة الوضع الصحي للسلطان قابوس" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/السلطان-قابوس-بن-سعيد-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0628\u0646-\u0633\u0639\u064a\u062f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0628\u0646-\u0633\u0639\u064a\u062f-1-210x136.jpg&quot;,&quot;679&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0628\u0646-\u0633\u0639\u064a\u062f-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/12/29/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d9%83%d8%b3%d8%b1-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d8%a7%d9%84%d9%85%d8%ae%d9%8a%d9%81-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/12/29/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d9%83%d8%b3%d8%b1-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d8%a7%d9%84%d9%85%d8%ae%d9%8a%d9%81-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%ad/" class="post-url post-title">
أخيرا.. مسؤول عُماني يكسر الصمت المخيف ويكشف حقيقة الوضع الصحي للسلطان قابوس </a>
</p> </div>
</div >
<div class="post-325846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تداول فيديو اباحي في الاردن - تعبيرية" title="فيديو إباحي لفتاة وشاب يمارسان الجنس خلف مركبة في الشارع بالأردن يُشعل غضباً واسعاً!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/تداول-فيديو-اباحي-في-الاردن-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u062f\u0627\u0648\u0644-\u0641\u064a\u062f\u064a\u0648-\u0627\u0628\u0627\u062d\u064a-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u062f\u0627\u0648\u0644-\u0641\u064a\u062f\u064a\u0648-\u0627\u0628\u0627\u062d\u064a-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u062a\u062f\u0627\u0648\u0644-\u0641\u064a\u062f\u064a\u0648-\u0627\u0628\u0627\u062d\u064a-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/12/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%b4%d8%a7%d8%a8-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d8%ae/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/12/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%b4%d8%a7%d8%a8-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d8%ae/" class="post-url post-title">
فيديو إباحي لفتاة وشاب يمارسان الجنس خلف مركبة في الشارع بالأردن يُشعل غضباً واسعاً!! </a>
</p> </div>
</div >
<div class="post-325614 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد بن زايد و جمال السويدي" title="&#8220;شاهد&#8221; مسؤول مقرّب من &#8220;بن زايد&#8221; يفضح الإمارات ويؤكد أنها مصدر الشائعات عن وفاة السلطان قابوس" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/محمد-بن-زايد-و-جمال-السويدي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648-\u062c\u0645\u0627\u0644-\u0627\u0644\u0633\u0648\u064a\u062f\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648-\u062c\u0645\u0627\u0644-\u0627\u0644\u0633\u0648\u064a\u062f\u064a-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-\u0648-\u062c\u0645\u0627\u0644-\u0627\u0644\u0633\u0648\u064a\u062f\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/12/27/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%85%d9%82%d8%b1%d9%91%d8%a8-%d9%85%d9%86-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/12/27/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%85%d9%82%d8%b1%d9%91%d8%a8-%d9%85%d9%86-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88/" class="post-url post-title">
&#8220;شاهد&#8221; مسؤول مقرّب من &#8220;بن زايد&#8221; يفضح الإمارات ويؤكد أنها مصدر الشائعات عن وفاة السلطان قابوس </a>
</p> </div>
</div >
<div class="post-326014 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="جثة" title="&#8220;ورطة&#8221; لضابط كويتي .. خادمته جثة هامدة في منزله وهذا ما وجدوه على جسدها!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/جثة-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u062b\u0629-86x64.jpeg&quot;,&quot;210&quot;:&quot;\u062c\u062b\u0629-210x136.jpeg&quot;,&quot;599&quot;:&quot;\u062c\u062b\u0629.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/12/30/%d9%88%d8%b1%d8%b7%d8%a9-%d9%84%d8%b6%d8%a7%d8%a8%d8%b7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%ae%d8%a7%d8%af%d9%85%d8%aa%d9%87-%d8%ac%d8%ab%d8%a9-%d9%87%d8%a7%d9%85%d8%af%d8%a9-%d9%81%d9%8a-%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/12/30/%d9%88%d8%b1%d8%b7%d8%a9-%d9%84%d8%b6%d8%a7%d8%a8%d8%b7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%ae%d8%a7%d8%af%d9%85%d8%aa%d9%87-%d8%ac%d8%ab%d8%a9-%d9%87%d8%a7%d9%85%d8%af%d8%a9-%d9%81%d9%8a-%d9%85/" class="post-url post-title">
&#8220;ورطة&#8221; لضابط كويتي .. خادمته جثة هامدة في منزله وهذا ما وجدوه على جسدها!! </a>
</p> </div>
</div >
<div class="post-326400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="امرأة" title="ليلة رأس سنة &#8220;تعيسة&#8221; لمواطنة كويتية .. صديقها المُتعاطي اقتحم عليها الشقّة وهذا ما فعله!" data-src="https://www.watanserb.com/wp-content/uploads/2018/07/مغربية-تقتل-شابا-اتهمته-باغتصابها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;\u0645\u063a\u0631\u0628\u064a\u0629-\u062a\u0642\u062a\u0644-\u0634\u0627\u0628\u0627-\u0627\u062a\u0647\u0645\u062a\u0647-\u0628\u0627\u063a\u062a\u0635\u0627\u0628\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/01/%d9%84%d9%8a%d9%84%d8%a9-%d8%b1%d8%a3%d8%b3-%d8%b3%d9%86%d8%a9-%d8%aa%d8%b9%d9%8a%d8%b3%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b5%d8%af%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/01/%d9%84%d9%8a%d9%84%d8%a9-%d8%b1%d8%a3%d8%b3-%d8%b3%d9%86%d8%a9-%d8%aa%d8%b9%d9%8a%d8%b3%d8%a9-%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b5%d8%af%d9%8a/" class="post-url post-title">
ليلة رأس سنة &#8220;تعيسة&#8221; لمواطنة كويتية .. صديقها المُتعاطي اقتحم عليها الشقّة وهذا ما فعله! </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_895898659 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="895898659" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="895898659" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-326618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مروان سفرجلاني" title="&#8220;مروان سفرجلاني&#8221; طالب سوري يحصل على قبول في جامعة أكسفورد البريطانية" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/مروان-سفرجلاني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u0648\u0627\u0646-\u0633\u0641\u0631\u062c\u0644\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u0648\u0627\u0646-\u0633\u0641\u0631\u062c\u0644\u0627\u0646\u064a-210x136.jpg&quot;,&quot;960&quot;:&quot;\u0645\u0631\u0648\u0627\u0646-\u0633\u0641\u0631\u062c\u0644\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%b3%d9%81%d8%b1%d8%ac%d9%84%d8%a7%d9%86%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%a8%d9%88%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%b3%d9%81%d8%b1%d8%ac%d9%84%d8%a7%d9%86%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%a8%d9%88%d9%84/" class="post-url post-title">
&#8220;مروان سفرجلاني&#8221; طالب سوري يحصل على قبول في&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-02T08:36:16-08:00">يناير 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-326593 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هيفاء وهبي" title="فستانها أظهر مفاتنها بشكل مثير.. &#8220;شاهد&#8221; قبلة هيفاء وهبي التي اشعلت مواقع التواصل الاجتماعي" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/هيفاء-وهبي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a-210x136.jpg&quot;,&quot;745&quot;:&quot;\u0647\u064a\u0641\u0627\u0621-\u0648\u0647\u0628\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%82%d8%a8%d9%84%d8%a9-%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a7%d8%b4%d8%b9%d9%84%d8%aa-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%82%d8%a8%d9%84%d8%a9-%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a7%d8%b4%d8%b9%d9%84%d8%aa-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7/" class="post-url post-title">
فستانها أظهر مفاتنها بشكل مثير.. &#8220;شاهد&#8221; قبلة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-02T06:42:11-08:00">يناير 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-326589 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ميريام فارس" title="&#8220;رقصني يا جدع على الوحدة ونص&#8221;.. &#8220;شاهد&#8221; شاب يتحدى ميريام فارس بالرقص على المسرح ويثير غضب الأردنيين" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/ميريام-فارس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u064a\u0631\u064a\u0627\u0645-\u0641\u0627\u0631\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u064a\u0631\u064a\u0627\u0645-\u0641\u0627\u0631\u0633-210x136.jpg&quot;,&quot;700&quot;:&quot;\u0645\u064a\u0631\u064a\u0627\u0645-\u0641\u0627\u0631\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%aa%d8%ad%d8%af%d9%89-%d9%85%d9%8a%d8%b1%d9%8a%d8%a7%d9%85-%d9%81%d8%a7%d8%b1%d8%b3-%d8%a8%d8%a7%d9%84%d8%b1%d9%82%d8%b5-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%aa%d8%ad%d8%af%d9%89-%d9%85%d9%8a%d8%b1%d9%8a%d8%a7%d9%85-%d9%81%d8%a7%d8%b1%d8%b3-%d8%a8%d8%a7%d9%84%d8%b1%d9%82%d8%b5-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1/" class="post-url post-title">
&#8220;رقصني يا جدع على الوحدة ونص&#8221;..&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-02T06:35:50-08:00">يناير 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-326555 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مشاجرة نسائية" title="&#8220;إن كيدكن عظيم&#8221;.. &#8220;شاهد&#8221; فتيات بحرينيات يدخلن في مشاجرة عنيفة مع شاب خلال احتفال رأس السنة" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/مشاجرة-نسائية-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0634\u0627\u062c\u0631\u0629-\u0646\u0633\u0627\u0626\u064a\u0629-86x64.png&quot;,&quot;210&quot;:&quot;\u0645\u0634\u0627\u062c\u0631\u0629-\u0646\u0633\u0627\u0626\u064a\u0629-210x136.png&quot;,&quot;650&quot;:&quot;\u0645\u0634\u0627\u062c\u0631\u0629-\u0646\u0633\u0627\u0626\u064a\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a7%d8%aa-%d9%8a%d8%af%d8%ae%d9%84%d9%86-%d9%81%d9%8a-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a7%d8%aa-%d9%8a%d8%af%d8%ae%d9%84%d9%86-%d9%81%d9%8a-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%85/" class="post-url post-title">
&#8220;إن كيدكن عظيم&#8221;.. &#8220;شاهد&#8221; فتيات&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-02T00:03:43-08:00">يناير 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-326510 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="طعن" title="شاهد| أمر مُرعب يحدث في مستشفى الجهراء بالكويت!!" data-src="https://www.watanserb.com/wp-content/uploads/2018/03/اردنية-تطعن-زوجها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;612&quot;:&quot;\u0627\u0631\u062f\u0646\u064a\u0629-\u062a\u0637\u0639\u0646-\u0632\u0648\u062c\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b1-%d9%85%d9%8f%d8%b1%d8%b9%d8%a8-%d9%8a%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac%d9%87%d8%b1%d8%a7%d8%a1-%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b1-%d9%85%d9%8f%d8%b1%d8%b9%d8%a8-%d9%8a%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%ac%d9%87%d8%b1%d8%a7%d8%a1-%d8%a8/" class="post-url post-title">
شاهد| أمر مُرعب يحدث في مستشفى الجهراء بالكويت!! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-01T13:08:15-08:00">يناير 1, 2020</time></span>
</div>
</div>
</div >
<div class="post-326503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الفنان الكويتي داوود حسين" title="جلطة قلبية تُدخل الفنان الكويتي داوود حسين المستشفى .. وهذه حالته الآن" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/الفنان-الكويتي-داوود-حسين-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646-\u0627\u0644\u0643\u0648\u064a\u062a\u064a-\u062f\u0627\u0648\u0648\u062f-\u062d\u0633\u064a\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646-\u0627\u0644\u0643\u0648\u064a\u062a\u064a-\u062f\u0627\u0648\u0648\u062f-\u062d\u0633\u064a\u0646-210x136.jpg&quot;,&quot;620&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646-\u0627\u0644\u0643\u0648\u064a\u062a\u064a-\u062f\u0627\u0648\u0648\u062f-\u062d\u0633\u064a\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/01/%d8%ac%d9%84%d8%b7%d8%a9-%d9%82%d9%84%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%af%d8%a7%d9%88%d9%88%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/01/%d8%ac%d9%84%d8%b7%d8%a9-%d9%82%d9%84%d8%a8%d9%8a%d8%a9-%d8%aa%d9%8f%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%af%d8%a7%d9%88%d9%88%d8%af/" class="post-url post-title">
جلطة قلبية تُدخل الفنان الكويتي داوود حسين المستشفى .. وهذه&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-01T12:40:46-08:00">يناير 1, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_827529431 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="827529431" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="827529431" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2X7UJsA"><img class="aligncenter size-full wp-image-294167" src="https://www.watanserb.com/wp-content/uploads/2019/05/2019_Ramadan_Zakat_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-326706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قيس الخزعلي" title="أنباء تتحدث عن اعتقال المارينز الأمريكي لـ&#8221;قيس الخزعلي&#8221; وقائد ميليشيا بدر" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/قيس-الخزعلي-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a-210x136.png&quot;,&quot;768&quot;:&quot;\u0642\u064a\u0633-\u0627\u0644\u062e\u0632\u0639\u0644\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d9%8a%d9%86%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d9%8a%d9%86%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a/" class="post-url post-title">
أنباء تتحدث عن اعتقال المارينز الأمريكي لـ&#8221;قيس الخزعلي&#8221; وقائد ميليشيا بدر </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326697 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قاسم سليماني وابو مهدي المهندس" title="&#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/قاسم-سليماني-وابو-مهدي-المهندس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-\u0648\u0627\u0628\u0648-\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0647\u0646\u062f\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-\u0648\u0627\u0628\u0648-\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0647\u0646\u062f\u0633-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0642\u0627\u0633\u0645-\u0633\u0644\u064a\u0645\u0627\u0646\u064a-\u0648\u0627\u0628\u0648-\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0647\u0646\u062f\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d8%a3%d8%a8%d9%88-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%82%d8%b1/" class="post-url post-title">
&#8220;شاهد&#8221; لحظة الاستهداف.. مقتل قاسم سليماني وأبو مهدي المهندس قرب مطار بغداد </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ملك المغرب وابن زايد" title="أزمة إماراتية مغربية جديدة.. منصور بن زايد استشاط غضباً من ملك المغرب واتخذ هذا القرار &#8220;المجحف&#8221; بحقه" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/ملك-المغرب-وابن-زايد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0644\u0643-\u0627\u0644\u0645\u063a\u0631\u0628-\u0648\u0627\u0628\u0646-\u0632\u0627\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0644\u0643-\u0627\u0644\u0645\u063a\u0631\u0628-\u0648\u0627\u0628\u0646-\u0632\u0627\u064a\u062f-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0645\u0644\u0643-\u0627\u0644\u0645\u063a\u0631\u0628-\u0648\u0627\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b7-%d8%ba%d8%b6%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b7-%d8%ba%d8%b6%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/" class="post-url post-title">
أزمة إماراتية مغربية جديدة.. منصور بن زايد استشاط غضباً من ملك المغرب واتخذ هذا القرار &#8220;المجحف&#8221; بحقه </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السفارة الامريكية" title="مطاعم ومتاجر ومدارس و21 بناية.. مصادر إعلامية تكشف أسرار السفارة الأمريكية المحصنة في بغداد" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/السفارة-الامريكية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629-210x136.jpg&quot;,&quot;1000&quot;:&quot;\u0627\u0644\u0633\u0641\u0627\u0631\u0629-\u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85/" class="post-url post-title">
مطاعم ومتاجر ومدارس و21 بناية.. مصادر إعلامية تكشف أسرار السفارة الأمريكية المحصنة في بغداد </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326640 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="احتفالية ابتهاجاً بسلامة السلطان قابوس" title="عمانيون يلجمون كاتباً أردنياً تطاول على السلطان قابوس: هل انتقاد سلطانكم وعدم التطهر نفس مستوى المعصية!" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/احتفالية-ابتهاجاً-بسلامة-السلطان-قابوس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u062a\u0641\u0627\u0644\u064a\u0629-\u0627\u0628\u062a\u0647\u0627\u062c\u0627\u064b-\u0628\u0633\u0644\u0627\u0645\u0629-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u062a\u0641\u0627\u0644\u064a\u0629-\u0627\u0628\u062a\u0647\u0627\u062c\u0627\u064b-\u0628\u0633\u0644\u0627\u0645\u0629-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u062d\u062a\u0641\u0627\u0644\u064a\u0629-\u0627\u0628\u062a\u0647\u0627\u062c\u0627\u064b-\u0628\u0633\u0644\u0627\u0645\u0629-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%84%d8%ac%d9%85%d9%88%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a7%d9%8b-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b7%d8%a7%d9%88%d9%84-%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%b9%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%84%d8%ac%d9%85%d9%88%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a7%d9%8b-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b7%d8%a7%d9%88%d9%84-%d8%b9/" class="post-url post-title">
عمانيون يلجمون كاتباً أردنياً تطاول على السلطان قابوس: هل انتقاد سلطانكم وعدم التطهر نفس مستوى المعصية! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="نجوى قاسم" title="تفاصيل الأيام الأخيرة في حياة نجوى قاسم.. مارست عملها من على كرسي متحرك وعُثر عليها متوفية في شقتها" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/نجوى-قاسم-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u062c\u0648\u0649-\u0642\u0627\u0633\u0645-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u062c\u0648\u0649-\u0642\u0627\u0633\u0645-1-210x136.jpg&quot;,&quot;740&quot;:&quot;\u0646\u062c\u0648\u0649-\u0642\u0627\u0633\u0645-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%ad%d9%8a%d8%a7%d8%a9-%d9%86%d8%ac%d9%88%d9%89-%d9%82%d8%a7%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d9%8a%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%ad%d9%8a%d8%a7%d8%a9-%d9%86%d8%ac%d9%88%d9%89-%d9%82%d8%a7%d8%b3/" class="post-url post-title">
تفاصيل الأيام الأخيرة في حياة نجوى قاسم.. مارست عملها من على كرسي متحرك وعُثر عليها متوفية في شقتها </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326623 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السيب" title="&#8220;يعيش جلالة السلطان المعظم&#8221;.. &#8220;شاهد&#8221; تسونامي بشري تشهده أكبر ولايات مسقط ابتهاجاً بسلامة قابوس" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/السيب-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u064a\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u064a\u0628-210x136.jpg&quot;,&quot;675&quot;:&quot;\u0627\u0644\u0633\u064a\u0628.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%aa%d8%b3%d9%88%d9%86%d8%a7%d9%85%d9%8a-%d8%a8%d8%b4%d8%b1%d9%8a-%d8%aa%d8%b4%d9%87%d8%af%d9%87-%d8%a3%d9%83%d8%a8%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d9%85%d8%b3%d9%82%d8%b7-%d8%a7%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%aa%d8%b3%d9%88%d9%86%d8%a7%d9%85%d9%8a-%d8%a8%d8%b4%d8%b1%d9%8a-%d8%aa%d8%b4%d9%87%d8%af%d9%87-%d8%a3%d9%83%d8%a8%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d9%85%d8%b3%d9%82%d8%b7-%d8%a7%d8%a8/" class="post-url post-title">
&#8220;يعيش جلالة السلطان المعظم&#8221;.. &#8220;شاهد&#8221; تسونامي بشري تشهده أكبر ولايات مسقط ابتهاجاً بسلامة قابوس </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مروان سفرجلاني" title="&#8220;مروان سفرجلاني&#8221; طالب سوري يحصل على قبول في جامعة أكسفورد البريطانية" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/مروان-سفرجلاني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u0648\u0627\u0646-\u0633\u0641\u0631\u062c\u0644\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u0648\u0627\u0646-\u0633\u0641\u0631\u062c\u0644\u0627\u0646\u064a-210x136.jpg&quot;,&quot;960&quot;:&quot;\u0645\u0631\u0648\u0627\u0646-\u0633\u0641\u0631\u062c\u0644\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%b3%d9%81%d8%b1%d8%ac%d9%84%d8%a7%d9%86%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%a8%d9%88%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%b3%d9%81%d8%b1%d8%ac%d9%84%d8%a7%d9%86%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%a8%d9%88%d9%84/" class="post-url post-title">
&#8220;مروان سفرجلاني&#8221; طالب سوري يحصل على قبول في جامعة أكسفورد البريطانية </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326614 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وزير خارجية البحرين ومحمد بن زايد" title="شاهين السليطي ساخراً من &#8220;سقوط&#8221; وزير خارجية البحرين: &#8220;الدور جاي على قرقاش&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/وزير-خارجية-البحرين-ومحمد-بن-زايد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0627\u0644\u0628\u062d\u0631\u064a\u0646-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d8%b3%d8%a7%d8%ae%d8%b1%d8%a7%d9%8b-%d9%85%d9%86-%d8%b3%d9%82%d9%88%d8%b7-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d8%b3%d8%a7%d8%ae%d8%b1%d8%a7%d9%8b-%d9%85%d9%86-%d8%b3%d9%82%d9%88%d8%b7-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac/" class="post-url post-title">
شاهين السليطي ساخراً من &#8220;سقوط&#8221; وزير خارجية البحرين: &#8220;الدور جاي على قرقاش&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326608 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="البرلمان التركي" title="البرلمان التركي يصادق بالأغلبية على مذكرة إرسال قوات إلى ليبيا.. الخبر حرق دم أمير سعودي وإعلامي مصري وهذا ما قالاه" data-src="https://www.watanserb.com/wp-content/uploads/6-128.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;6-128.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%a8%d8%a7%d9%84%d8%a3%d8%ba%d9%84%d8%a8%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%b5%d8%a7%d8%af%d9%82-%d8%a8%d8%a7%d9%84%d8%a3%d8%ba%d9%84%d8%a8%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85/" class="post-url post-title">
البرلمان التركي يصادق بالأغلبية على مذكرة إرسال قوات إلى ليبيا.. الخبر حرق دم أمير سعودي وإعلامي مصري وهذا ما قالاه </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326602 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="نجوى قاسم" title="مغرد قطري يفجر مفاجأة صادمة ويشكك بحقيقة وفاة الاعلامية نجوى قاسم بشكل طبيعي.. هذا ما قاله عن عمليات الاغتيال" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/نجوى-قاسم-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u062c\u0648\u0649-\u0642\u0627\u0633\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u062c\u0648\u0649-\u0642\u0627\u0633\u0645-210x136.jpg&quot;,&quot;640&quot;:&quot;\u0646\u062c\u0648\u0649-\u0642\u0627\u0633\u0645.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d9%85%d8%ba%d8%b1%d8%af-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%88%d9%8a%d8%b4%d9%83%d9%83-%d8%a8%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d9%85%d8%ba%d8%b1%d8%af-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%88%d9%8a%d8%b4%d9%83%d9%83-%d8%a8%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7/" class="post-url post-title">
مغرد قطري يفجر مفاجأة صادمة ويشكك بحقيقة وفاة الاعلامية نجوى قاسم بشكل طبيعي.. هذا ما قاله عن عمليات الاغتيال </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-326599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السلطان قابوس" title="بعد أن أقر السلطان قابوس موازنة 2020.. أكاديمي عُماني ينتقد سوء التخطيط بالسلطنة وهذا ما قاله عن الحلول الفاشلة" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/السلطان-قابوس-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-1-210x136.jpg&quot;,&quot;620&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/02/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d9%82%d8%b1-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%85%d9%88%d8%a7%d8%b2%d9%86%d8%a9-2020/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/01/02/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d9%82%d8%b1-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%85%d9%88%d8%a7%d8%b2%d9%86%d8%a9-2020/" class="post-url post-title">
بعد أن أقر السلطان قابوس موازنة 2020.. أكاديمي عُماني ينتقد سوء التخطيط بالسلطنة وهذا ما قاله عن الحلول الفاشلة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_342652952 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="342652952" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="342652952" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> تابعنا على فيسبوك</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> تابعنا على تويتر</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> تابعنا على اليوتيوب</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> تابعنا على انستغرام</span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> تابعنا على تيليغرام</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e67e47a166"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"326697"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.3.2'></script>
<script>
var zxstdoy=function(a){"use strict";return{init:function(){0==zxstdoy.ads_state()&&zxstdoy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".zxstdoy-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){zxstdoy.init()});

</script>
</body>
</html>
