 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>أمر عاجل من الملك عبدالله الثاني بخصوص &quot;رفاق السلاح&quot; .. بماذا أمرَ حكومة الرزاز؟؟ | وطن</title>

<meta name="description" content="أعلن العاهل الأردني الملك عبدالله الثاني بن الحسين عن توجيه أمر إلى حكومة عمر الرزاز لإيجدا حلول &quot;ملموسة&quot;؛ لتحسين الأوضاع المعيشية للمتقاعدين العسكريين ال" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أمر عاجل من الملك عبدالله الثاني بخصوص &quot;رفاق السلاح&quot; .. بماذا أمرَ حكومة الرزاز؟؟ | وطن" />
<meta property="og:description" content="أعلن العاهل الأردني الملك عبدالله الثاني بن الحسين عن توجيه أمر إلى حكومة عمر الرزاز لإيجدا حلول &quot;ملموسة&quot;؛ لتحسين الأوضاع المعيشية للمتقاعدين العسكريين ال" />
<meta property="og:url" content="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="الحكومة الاردنية" />
<meta property="article:tag" content="المتقاعدين العسكريين" />
<meta property="article:tag" content="الملك عبدالله الثاني" />
<meta property="article:tag" content="حكومة الرزاز" />
<meta property="article:tag" content="عمر الرزاز" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2019-10-18T08:21:02+00:00" />
<meta property="article:modified_time" content="2019-10-18T08:21:05+00:00" />
<meta property="og:updated_time" content="2019-10-18T08:21:05+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-يأمر-الحكومة-بحل-مشكلة-المتقاعدين-العسكريين.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-يأمر-الحكومة-بحل-مشكلة-المتقاعدين-العسكريين.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أعلن العاهل الأردني الملك عبدالله الثاني بن الحسين عن توجيه أمر إلى حكومة عمر الرزاز لإيجدا حلول &quot;ملموسة&quot;؛ لتحسين الأوضاع المعيشية للمتقاعدين العسكريين ال" />
<meta name="twitter:title" content="أمر عاجل من الملك عبدالله الثاني بخصوص &quot;رفاق السلاح&quot; .. بماذا أمرَ حكومة الرزاز؟؟ | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-يأمر-الحكومة-بحل-مشكلة-المتقاعدين-العسكريين.jpg" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟ خلاصة التعليقات" href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.watanserb.com/?p=313389' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F10%2F18%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2584%25d9%2583-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d9%258a%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d8%25a8%25d8%25ad%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F10%2F18%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2584%25d9%2583-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d9%258a%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d8%25a8%25d8%25ad%25d9%2584%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.watanserb.com/2019/10/18/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A8%D8%AD%D9%84/amp/" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/logo.png"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0623\u0645\u0631 \u0639\u0627\u062c\u0644 \u0645\u0646 \u0627\u0644\u0645\u0644\u0643 \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u062b\u0627\u0646\u064a \u0628\u062e\u0635\u0648\u0635 \"\u0631\u0641\u0627\u0642 \u0627\u0644\u0633\u0644\u0627\u062d\" .. \u0628\u0645\u0627\u0630\u0627 \u0623\u0645\u0631\u064e \u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0631\u0632\u0627\u0632\u061f\u061f",
    "description": "\u0623\u0639\u0644\u0646 \u0627\u0644\u0639\u0627\u0647\u0644 \u0627\u0644\u0623\u0631\u062f\u0646\u064a \u0627\u0644\u0645\u0644\u0643 \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0627\u0644\u062b\u0627\u0646\u064a \u0628\u0646 \u0627\u0644\u062d\u0633\u064a\u0646 \u0639\u0646 \u062a\u0648\u062c\u064a\u0647 \u0623\u0645\u0631 \u0625\u0644\u0649 \u062d\u0643\u0648\u0645\u0629 \u0639\u0645\u0631 \u0627\u0644\u0631\u0632\u0627\u0632 \u0644\u0625\u064a\u062c\u062f\u0627 \u062d\u0644\u0648\u0644 \"\u0645\u0644\u0645\u0648\u0633\u0629\"\u061b \u0644\u062a\u062d\u0633\u064a\u0646 \u0627\u0644\u0623\u0648\u0636\u0627\u0639 \u0627\u0644\u0645\u0639\u064a\u0634\u064a\u0629 \u0644\u0644\u0645\u062a\u0642\u0627\u0639\u062f\u064a\u0646 \u0627\u0644\u0639\u0633\u0643\u0631\u064a\u064a\u0646 \u0627\u0644\u0623\u0631\u062f\u0646\u064a\u064a\u0646.\u0648\u0642\u0627\u0644 \u0627\u0644\u0645\u0644\u0643 \u0639\u0628\u062f\u0627\u0644\u0644\u0647 \u0641\u064a \u062a\u063a\u0631\u064a\u062f\u0629\u064d \u0639\u0644\u0649 \u062d\u0633\u0627\u0628\u0647 \u0627\u0644\u0631\u0633\u0645\u064a\u0651 \u0628\u0645\u0648\u0642\u0639 \"\u062a\u0648\u064a\u062a\u0631\" \u0625\u0646\u0651 \"\u062a\u062d\u0633\u064a\u0646 \u0627\u0644\u0648\u0627\u0642\u0639 \u0627\u0644\u0645\u0639\u064a\u0634\u064a ",
    "datePublished": "2019-10-18",
    "dateModified": "2019-10-18",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u064a\u0623\u0645\u0631-\u0627\u0644\u062d\u0643\u0648\u0645\u0629-\u0628\u062d\u0644-\u0645\u0634\u0643\u0644\u0629-\u0627\u0644\u0645\u062a\u0642\u0627\u0639\u062f\u064a\u0646-\u0627\u0644\u0639\u0633\u0643\u0631\u064a\u064a\u0646.jpg",
        "width": 733,
        "height": 440
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2019\/10\/18\/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1571386621' href='https://www.watanserb.com/wp-content/bs-booster-cache/ac985b39d613c2039ea43de9090ac8fd.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-313389 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشترك </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-871162785" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/">أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/18/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d9%81%d8%b4%d9%84-%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d8%a7%d9%84/">الحلّ في مسقط .. &#8220;فشل&#8221; وساطة عمران خان بين السعودية وإيران و&#8221;بن سلمان&#8221; قريباً في السلطنة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b1%d8%b3%d8%a7%d9%84/">الممثل الخاص للسلطان قابوس يتلقى رسالة من محمد بن زايد.. هذا ما جاء فيها</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/">ترامب باع &#8220;ابن زايد وابن سلمان والسيسي&#8221; في لحظة: أردوغان قائد عظيم وشديد البأس أكن له الكثير من الاحترام</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d9%87%d9%8a%d9%86-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86/">حساب عُماني شهير يحذر المتجهين من سلطنة عُمان للإمارات لقضاء عطلة نهاية الأسبوع من كاميرات مراقبة موجودة بالفنادق</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d9%85%d8%ad-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d9%84%d9%81%d8%b1%d9%8a%d9%82-%d8%a3%d8%ac%d9%86%d8%a8%d9%8a-%d9%85%d8%b3/">بعد السماح بالعلاقات غير الشرعية في الفنادق.. ابن سلمان يسمح هذه المرة لفريق أجنبي مسيحي بزيارة المملكة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%aa%d8%b9%d8%b1%d9%89-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%a6-%d9%84%d9%83%d8%b3/">غطت صدرها لكنها كشفت عن مكان آخر.. &#8220;شاهد&#8221; رانيا يوسف تتعرى بزيادة على الشاطئ لكسب تفاعل الجمهور!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a/">النقاب جريمة في سعودية ابن سلمان الجديدة والتعري شرط لحصول المرأة على حقها.. &#8220;شاهد&#8221; فيديو الذي أثار جدلاً واسعاً</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d8%b6%d8%a8%d8%b7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%88%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%8a%d9%86-%d8%b6%d9%85%d9%86-%d8%b4%d8%a8%d9%83%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">ضبط سعوديين وإماراتيين ضمن شبكة عالمية لتجارة &#8220;جنس الأطفال&#8221;.. هكذا تم الإيقاع بالعصابة الفاجرة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/10/17/%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d8%ad%d9%88%d8%ab%d9%8a-%d9%85%d9%86%d8%b4%d9%82-%d8%a7%d8%b1%d8%aa%d9%85%d9%89-%d9%81%d9%8a-%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">قيادي حوثي منشق ارتمى في أحضان السعودية يفتري على سلطنة عُمان وهذا ما قاله عن 16مليون دولار من أمير قطر</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="iehfjvo iehfjvo-clearfix iehfjvo-pubadban iehfjvo-show-desktop iehfjvo-show-tablet-portrait iehfjvo-show-tablet-landscape iehfjvo-show-phone iehfjvo-loc-header_aside_logo iehfjvo-align-left iehfjvo-column-1"><div id="iehfjvo-261482-998245663" class="iehfjvo-container iehfjvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iehfjvo-261482-998245663-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iehfjvo-261482-998245663');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iehfjvo-261482-998245663-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iehfjvo-261482-998245663-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iehfjvo-261482-998245663-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('iehfjvo-261482-998245663-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-313389" class="post-313389 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-4620 tag-65342 tag-9587 tag-57642 tag-55010 single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-يأمر-الحكومة-بحل-مشكلة-المتقاعدين-العسكريين.jpg"><img alt="الملك عبدالله الثاني يأمر الحكومة بحل مشكلة المتقاعدين العسكريين" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-يأمر-الحكومة-بحل-مشكلة-المتقاعدين-العسكريين-733x430.jpg"> </a>
<figcaption class="wp-caption-text">الملك عبدالله الثاني يأمر الحكومة بحل مشكلة المتقاعدين العسكريين</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-10-18T01:21:05+00:00">آخر تحديث <b>أكتوبر 18, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A3%D9%85%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D9%84%D9%83+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%26%238220%3B%D8%B1%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%26%238221%3B+..+%D8%A8%D9%85%D8%A7%D8%B0%D8%A7+%D8%A3%D9%85%D8%B1%D9%8E+%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B1%D8%B2%D8%A7%D8%B2%D8%9F%D8%9F @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A3%D9%85%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D9%84%D9%83+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%26%238220%3B%D8%B1%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%26%238221%3B+..+%D8%A8%D9%85%D8%A7%D8%B0%D8%A7+%D8%A3%D9%85%D8%B1%D9%8E+%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B1%D8%B2%D8%A7%D8%B2%D8%9F%D8%9F %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#231c505641494640571e06671b06621006671a061b1606671b0661120806671b06611a06671b06621406671b06626006671a061b170806671a061b1606671a061b150806671b06621406671a061b1706671a061b1606671a061b1706671a061b100806671b06611a06671b06621b06671b06626506671b06621406671a061b1706671a061b1706671a061b140806671b06621406671a061b1706671b06626106671b06621406671a061b1506671a061b620806671b06621b06671b06626606671b06611606671a061b1b06671b066116080611150611101b11111306106106671b06611206671a061b1206671b06621406671a061b110806671b06621406671a061b1706671b06611006671a061b1706671b06621406671b0662670611150611101b111112061061080d0d0806671b06621b06671a061b1606671b06621406671b06611306671b0662140806671b06621006671a061b1606671b06611206671a061b660806671b06626706671a061b1006671a061b1b06671a061b1606671b06621a0806671b06621406671a061b1706671b06611206671b06611106671b06621406671b06611106671b061a6506671b061a6505414c475a1e4b575753500610620611650611655454540d544257424d504651410d404c4e06116506106553061067101210101b1a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389&text=%D8%A3%D9%85%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D9%84%D9%83+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%26%238220%3B%D8%B1%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%26%238221%3B+..+%D8%A8%D9%85%D8%A7%D8%B0%D8%A7+%D8%A3%D9%85%D8%B1%D9%8E+%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B1%D8%B2%D8%A7%D8%B2%D8%9F%D8%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="iehfjvo iehfjvo-clearfix iehfjvo-post-top iehfjvo-float-center iehfjvo-align-center iehfjvo-column-1"><div id="iehfjvo-261482-1094652346" class="iehfjvo-container iehfjvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iehfjvo-261482-1094652346-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iehfjvo-261482-1094652346');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iehfjvo-261482-1094652346-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iehfjvo-261482-1094652346-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iehfjvo-261482-1094652346-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('iehfjvo-261482-1094652346-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>أعلن العاهل الأردني <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الملك عبدالله الثاني">الملك عبدالله الثاني</a> بن الحسين عن توجيه أمر إلى حكومة <a href="https://www.watanserb.com/tag/%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2/" class="st_tag internal_tag" rel="tag" title="Posts tagged with عمر الرزاز">عمر الرزاز</a> لإيجدا حلول &#8220;ملموسة&#8221;؛ لتحسين الأوضاع المعيشية للمتقاعدين العسكريين الأردنيين.</p>
<p>وقال الملك عبدالله في تغريدةٍ على حسابه الرسميّ بموقع &#8220;تويتر&#8221; إنّ &#8220;تحسين الواقع المعيشي لرفاق السلاح من <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with المتقاعدين العسكريين">المتقاعدين العسكريين</a> أولوية عندي&#8221;.</p>
<div class="iehfjvo iehfjvo-clearfix iehfjvo-post-inline iehfjvo-float-center iehfjvo-align-center iehfjvo-column-1"><div id="iehfjvo-312435-689912943" class="iehfjvo-container iehfjvo-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="312435" data-type="custom_code"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"v2wT0PQTRV2YavuefMc-u7uD2L9sESpfTyO6ZOOSIHQj9N40CXgo",after:s});})();</script></div></div><div class="iehfjvo iehfjvo-clearfix iehfjvo-post-middle iehfjvo-float-center iehfjvo-align-center iehfjvo-column-1"><div id="iehfjvo-261482-1637883174" class="iehfjvo-container iehfjvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iehfjvo-261482-1637883174-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iehfjvo-261482-1637883174');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iehfjvo-261482-1637883174-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iehfjvo-261482-1637883174-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iehfjvo-261482-1637883174-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('iehfjvo-261482-1637883174-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وأضاف في تغريدته: &#8220;بعد الاطلاع على النقاشات بين ممثليهم ورئيس هيئة الأركان المشتركة، أمرت الحكومة بالعمل على تذليل الصعوبات المالية وإيجاد حلول ملموسة لتحسين أوضاعهم المعيشية رغم الواقع الاقتصادي والضغوط على الموازنة العامة&#8221;.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">تحسين الواقع المعيشي لرفاق السلاح من المتقاعدين العسكريين أولوية عندي، فبعد الاطلاع على النقاشات بين ممثليهم ورئيس هيئة الأركان المشتركة، أمرت الحكومة بالعمل على تذليل الصعوبات المالية وإيجاد حلول ملموسة لتحسين أوضاعهم المعيشية رغم الواقع الاقتصادي والضغوط على الموازنة العامة</p>&mdash; عبدالله بن الحسين (@KingAbdullahII) <a href="https://twitter.com/KingAbdullahII/status/1184879140224360448?ref_src=twsrc%5Etfw">October 17, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure> <div class="iehfjvo iehfjvo-clearfix iehfjvo-post-bottom iehfjvo-float-center iehfjvo-align-center iehfjvo-column-1"><div id="iehfjvo-261480-961608502" class="iehfjvo-container iehfjvo-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261480" data-type="custom_code"><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d8%a9/" rel="tag">الحكومة الاردنية</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86/" rel="tag">المتقاعدين العسكريين</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/" rel="tag">الملك عبدالله الثاني</a><a href="https://www.watanserb.com/tag/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2/" rel="tag">حكومة الرزاز</a><a href="https://www.watanserb.com/tag/%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2/" rel="tag">عمر الرزاز</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A3%D9%85%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D9%84%D9%83+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%26%238220%3B%D8%B1%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%26%238221%3B+..+%D8%A8%D9%85%D8%A7%D8%B0%D8%A7+%D8%A3%D9%85%D8%B1%D9%8E+%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B1%D8%B2%D8%A7%D8%B2%D8%9F%D8%9F @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A3%D9%85%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D9%84%D9%83+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%26%238220%3B%D8%B1%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%26%238221%3B+..+%D8%A8%D9%85%D8%A7%D8%B0%D8%A7+%D8%A3%D9%85%D8%B1%D9%8E+%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B1%D8%B2%D8%A7%D8%B2%D8%9F%D8%9F %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#3b04484e59515e584f061e7f031e7a081e7f021e030e1e7f031e790a101e7f031e79021e7f031e7a0c1e7f031e7a781e7f021e030f101e7f021e030e1e7f021e030d101e7f031e7a0c1e7f021e030f1e7f021e030e1e7f021e030f1e7f021e0308101e7f031e79021e7f031e7a031e7f031e7a7d1e7f031e7a0c1e7f021e030f1e7f021e030f1e7f021e030c101e7f031e7a0c1e7f021e030f1e7f031e7a791e7f031e7a0c1e7f021e030d1e7f021e037a101e7f031e7a031e7f031e7a7e1e7f031e790e1e7f021e03031e7f031e790e101e090d1e09080309090b1e08791e7f031e790a1e7f021e030a1e7f031e7a0c1e7f021e0309101e7f031e7a0c1e7f021e030f1e7f031e79081e7f021e030f1e7f031e7a0c1e7f031e7a7f1e090d1e09080309090a1e0879101515101e7f031e7a031e7f021e030e1e7f031e7a0c1e7f031e790b1e7f031e7a0c101e7f031e7a081e7f021e030e1e7f031e790a1e7f021e037e101e7f031e7a7f1e7f021e03081e7f021e03031e7f021e030e1e7f031e7a02101e7f031e7a0c1e7f021e030f1e7f031e790a1e7f031e79091e7f031e7a0c1e7f031e79091e7f031e027d1e7f031e027d1d59545f4206534f4f4b481e087a1e097d1e097d4c4c4c154c5a4f5a55485e4959155854561e097d1e087d4b1e087f080a08080302" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D313389&text=%D8%A3%D9%85%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D9%84%D9%83+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%26%238220%3B%D8%B1%D9%81%D8%A7%D9%82+%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%26%238221%3B+..+%D8%A8%D9%85%D8%A7%D8%B0%D8%A7+%D8%A3%D9%85%D8%B1%D9%8E+%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B1%D8%B2%D8%A7%D8%B2%D8%9F%D8%9F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-312514 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="الملك عبدالله الثاني و امير الكويت الشيخ صباح الاحمد" title="&#8220;شاهد&#8221; صدام حسين كاد أن يُشعل أزمةً غير مسبوقة بين الأردن والكويت .. فتدخل الملك شخصياً وحكومته لمنعها" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-و-امير-الكويت-الشيخ-صباح-الاحمد-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0648-\u0627\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0627\u0644\u0634\u064a\u062e-\u0635\u0628\u0627\u062d-\u0627\u0644\u0627\u062d\u0645\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0648-\u0627\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0627\u0644\u0634\u064a\u062e-\u0635\u0628\u0627\u062d-\u0627\u0644\u0627\u062d\u0645\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0648-\u0627\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0627\u0644\u0634\u064a\u062e-\u0635\u0628\u0627\u062d-\u0627\u0644\u0627\u062d\u0645\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0648-\u0627\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0627\u0644\u0634\u064a\u062e-\u0635\u0628\u0627\u062d-\u0627\u0644\u0627\u062d\u0645\u062f-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0648-\u0627\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0627\u0644\u0634\u064a\u062e-\u0635\u0628\u0627\u062d-\u0627\u0644\u0627\u062d\u0645\u062f-750x430.jpg&quot;,&quot;1920&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0648-\u0627\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0627\u0644\u0634\u064a\u062e-\u0635\u0628\u0627\u062d-\u0627\u0644\u0627\u062d\u0645\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/11/%d9%87%d8%aa%d8%a7%d9%81-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d9%80-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%b4%d8%b9%d9%84-%d8%ba%d8%b6%d8%a8/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/10/11/%d9%87%d8%aa%d8%a7%d9%81-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d9%80-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%b4%d8%b9%d9%84-%d8%ba%d8%b6%d8%a8/" title="&#8220;شاهد&#8221; صدام حسين كاد أن يُشعل أزمةً غير مسبوقة بين الأردن والكويت .. فتدخل الملك شخصياً وحكومته لمنعها">
<span class="post-title">
&#8220;شاهد&#8221; صدام حسين كاد أن يُشعل أزمةً غير مسبوقة بين الأردن والكويت ..&hellip; </span>
</a>
</p></div>
</div >
<div class="post-311789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="محمد خلف الحديد" title="&#8220;همل&#8221; الأمن السري الإماراتي والسعودي حضروا خلال اضراب المعلمين .. مُعارض أردني يكشف معلومات خطيرة" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/محمد-خلف-الحديد-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u062e\u0644\u0641-\u0627\u0644\u062d\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u062e\u0644\u0641-\u0627\u0644\u062d\u062f\u064a\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u062e\u0644\u0641-\u0627\u0644\u062d\u062f\u064a\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u062e\u0644\u0641-\u0627\u0644\u062d\u062f\u064a\u062f-357x210.jpg&quot;,&quot;730&quot;:&quot;\u0645\u062d\u0645\u062f-\u062e\u0644\u0641-\u0627\u0644\u062d\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/06/%d9%87%d9%85%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ad/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/10/06/%d9%87%d9%85%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ad/" title="&#8220;همل&#8221; الأمن السري الإماراتي والسعودي حضروا خلال اضراب المعلمين .. مُعارض أردني يكشف معلومات خطيرة">
<span class="post-title">
&#8220;همل&#8221; الأمن السري الإماراتي والسعودي حضروا خلال اضراب المعلمين .. مُعارض&hellip; </span>
</a>
</p></div>
</div >
<div class="post-311747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="الملك عبدالله الثاني بن الحسين" title="تعليق الملك عبدالله بن الحسين على انتهاء اضراب المعلمين &#8220;مثير&#8221; .. ماذا قصد؟؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/تعليق-الملك-عبدالله-الثاني-على-إضراب-المعلمين-في-الأردن-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0639\u0644\u064a\u0642-\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0639\u0644\u0649-\u0625\u0636\u0631\u0627\u0628-\u0627\u0644\u0645\u0639\u0644\u0645\u064a\u0646-\u0641\u064a-\u0627\u0644\u0623\u0631\u062f\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u0639\u0644\u064a\u0642-\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0639\u0644\u0649-\u0625\u0636\u0631\u0627\u0628-\u0627\u0644\u0645\u0639\u0644\u0645\u064a\u0646-\u0641\u064a-\u0627\u0644\u0623\u0631\u062f\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0639\u0644\u064a\u0642-\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0639\u0644\u0649-\u0625\u0636\u0631\u0627\u0628-\u0627\u0644\u0645\u0639\u0644\u0645\u064a\u0646-\u0641\u064a-\u0627\u0644\u0623\u0631\u062f\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0639\u0644\u064a\u0642-\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0639\u0644\u0649-\u0625\u0636\u0631\u0627\u0628-\u0627\u0644\u0645\u0639\u0644\u0645\u064a\u0646-\u0641\u064a-\u0627\u0644\u0623\u0631\u062f\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0639\u0644\u064a\u0642-\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0639\u0644\u0649-\u0625\u0636\u0631\u0627\u0628-\u0627\u0644\u0645\u0639\u0644\u0645\u064a\u0646-\u0641\u064a-\u0627\u0644\u0623\u0631\u062f\u0646-750x430.jpg&quot;,&quot;767&quot;:&quot;\u062a\u0639\u0644\u064a\u0642-\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u0639\u0644\u0649-\u0625\u0636\u0631\u0627\u0628-\u0627\u0644\u0645\u0639\u0644\u0645\u064a\u0646-\u0641\u064a-\u0627\u0644\u0623\u0631\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/06/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%86%d8%aa%d9%87/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/10/06/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%86%d8%aa%d9%87/" title="تعليق الملك عبدالله بن الحسين على انتهاء اضراب المعلمين &#8220;مثير&#8221; .. ماذا قصد؟؟">
<span class="post-title">
تعليق الملك عبدالله بن الحسين على انتهاء اضراب المعلمين &#8220;مثير&#8221; .. ماذا&hellip; </span>
</a>
</p></div>
</div >
<div class="post-307522 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a title="الأردن.. نقابة المعلمين تتحدى الرزاز بعد أن &#8220;طنشها&#8221; وتطالب الملك عبدالله بالتدخل للفصل بينهما" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/1567944149-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1567944149-86x64.jpg&quot;,&quot;210&quot;:&quot;1567944149-210x136.jpg&quot;,&quot;279&quot;:&quot;1567944149-279x220.jpg&quot;,&quot;357&quot;:&quot;1567944149-357x210.jpg&quot;,&quot;712&quot;:&quot;1567944149.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/11/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2-%d8%a8%d8%b9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/09/11/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2-%d8%a8%d8%b9/" title="الأردن.. نقابة المعلمين تتحدى الرزاز بعد أن &#8220;طنشها&#8221; وتطالب الملك عبدالله بالتدخل للفصل بينهما">
<span class="post-title">
الأردن.. نقابة المعلمين تتحدى الرزاز بعد أن &#8220;طنشها&#8221; وتطالب الملك عبدالله&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1510353791 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[313389],"ignore_sticky_posts":1,"tag__in":[4620,65342,9587,57642,55010],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"abcae3e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1510353791" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1510353791" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-313389" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1302649117-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1733388279-comment-section" data-toggle="tab" data-deferred-init="1733388279"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1302649117-comment-section"><section id="comments-template-313389" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/18/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A8%D8%AD%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></p> <form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='313389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1733388279-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1733388279">
<script>var bs_deferred_loading_bsd_1733388279 = '{"query":{"comment-post-id":313389,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="iehfjvo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_iehfjvo"><div class="iehfjvo iehfjvo-clearfix  iehfjvo-align-center iehfjvo-column-1"><div id="iehfjvo-261482-794428497" class="iehfjvo-container iehfjvo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iehfjvo-261482-794428497-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iehfjvo-261482-794428497');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iehfjvo-261482-794428497-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iehfjvo-261482-794428497-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iehfjvo-261482-794428497-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('iehfjvo-261482-794428497-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item facebook"><a href="https://www.facebook.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 611k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 146k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> مشترك</span> </a> </li> </ul>
</div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-313238 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="عروس" title="عريس عربي يُصدم في ليلة دخلته على ابنة خاله بما لا يخطر على باله .. العروس انهارت واعترفت!" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/انهيار-عروس-من-البكاء-لحظة-وداع-أسرتها-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627-750x430.jpg&quot;,&quot;845&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/16/%d8%b9%d8%b1%d9%8a%d8%b3-%d9%8a%d9%8f%d8%b5%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b9%d8%b1%d9%88%d8%b3%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/16/%d8%b9%d8%b1%d9%8a%d8%b3-%d9%8a%d9%8f%d8%b5%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b9%d8%b1%d9%88%d8%b3%d9%87/" class="post-title post-url">
عريس عربي يُصدم في ليلة دخلته على ابنة خاله بما لا يخطر على باله .. العروس انهارت واعترفت! </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-312644 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة بملابس مثيرة في مجمع الافنيوز بالكويت" title="فيديو أشعل المواقع بالكويت.. فتاة بملابس مثيرة في مجمع &#8220;الافنيوز&#8221; ومراهقون يلاحقونها!" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/فتاة-بملابس-مثيرة-في-مجمع-الافنيوز-بالكويت-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u0628\u0645\u0644\u0627\u0628\u0633-\u0645\u062b\u064a\u0631\u0629-\u0641\u064a-\u0645\u062c\u0645\u0639-\u0627\u0644\u0627\u0641\u0646\u064a\u0648\u0632-\u0628\u0627\u0644\u0643\u0648\u064a\u062a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u0628\u0645\u0644\u0627\u0628\u0633-\u0645\u062b\u064a\u0631\u0629-\u0641\u064a-\u0645\u062c\u0645\u0639-\u0627\u0644\u0627\u0641\u0646\u064a\u0648\u0632-\u0628\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;552&quot;:&quot;\u0641\u062a\u0627\u0629-\u0628\u0645\u0644\u0627\u0628\u0633-\u0645\u062b\u064a\u0631\u0629-\u0641\u064a-\u0645\u062c\u0645\u0639-\u0627\u0644\u0627\u0641\u0646\u064a\u0648\u0632-\u0628\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/12/%d9%81%d8%aa%d8%a7%d8%a9-%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d9%81%d9%86%d9%8a%d9%88%d8%b2-%d8%a8%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/12/%d9%81%d8%aa%d8%a7%d8%a9-%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d9%81%d9%86%d9%8a%d9%88%d8%b2-%d8%a8%d8%a7%d9%84/" class="post-url post-title">
فيديو أشعل المواقع بالكويت.. فتاة بملابس مثيرة في مجمع &#8220;الافنيوز&#8221; ومراهقون يلاحقونها! </a>
</p> </div>
</div >
<div class="post-312591 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شذوذ جنسي في موسم الرياض" title="&#8220;شاهد&#8221; ترفيه جنسي في موسم الرياض برعاية تركي آل الشيخ!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/موسم-الرياض-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-210x136.jpg&quot;,&quot;555&quot;:&quot;\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/12/%d8%b4%d8%b0%d9%88%d8%b0-%d8%ac%d9%86%d8%b3%d9%8a-%d9%81%d9%8a-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/12/%d8%b4%d8%b0%d9%88%d8%b0-%d8%ac%d9%86%d8%b3%d9%8a-%d9%81%d9%8a-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="post-url post-title">
&#8220;شاهد&#8221; ترفيه جنسي في موسم الرياض برعاية تركي آل الشيخ!! </a>
</p> </div>
</div >
<div class="post-312993 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="علا الفارس على شاشة الجزيرة" title="شاهد| الموت يفجع مذيعة الجزيرة علا الفارس" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/علا-الفارس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0644\u0627-\u0627\u0644\u0641\u0627\u0631\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0644\u0627-\u0627\u0644\u0641\u0627\u0631\u0633-210x136.jpg&quot;,&quot;752&quot;:&quot;\u0639\u0644\u0627-\u0627\u0644\u0641\u0627\u0631\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d9%81%d8%ac%d8%b9-%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d9%81%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d9%81%d8%ac%d8%b9-%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d9%81%d8%a7/" class="post-url post-title">
شاهد| الموت يفجع مذيعة الجزيرة علا الفارس </a>
</p> </div>
</div >
<div class="post-312773 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيديو فيفي عبده وهي ترقص" title="&#8220;شاهد&#8221; الأم المثالية فيفي عبده تشعل انستغرام بوصلة رقص &#8220;مثيرة&#8221; وتغازل متابعيها بـ&#8221; خمسة مواه&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/فيفي-عبده-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-86x64.png&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-210x136.png&quot;,&quot;581&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/13/%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%86%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/13/%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%86%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d9%85/" class="post-url post-title">
&#8220;شاهد&#8221; الأم المثالية فيفي عبده تشعل انستغرام بوصلة رقص &#8220;مثيرة&#8221; وتغازل متابعيها بـ&#8221; خمسة مواه&#8221; </a>
</p> </div>
</div >
<div class="post-312688 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة سعودية تقوم بفعل غير لائق لأحد اعضاء فرقة bts بعد احتضانه" title="فيديو| فعل فاضح أمام الالاف بـ&#8221;موسم الرياض&#8221; .. فتاة سعودية تحتضن عضو بفرقة BTS الكورية!" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/فتاة-سعودية-تقوم-بفعل-غير-لائق-لأحد-اعضاء-فرقة-bts-بعد-احتضانه-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u0642\u0648\u0645-\u0628\u0641\u0639\u0644-\u063a\u064a\u0631-\u0644\u0627\u0626\u0642-\u0644\u0623\u062d\u062f-\u0627\u0639\u0636\u0627\u0621-\u0641\u0631\u0642\u0629-bts-\u0628\u0639\u062f-\u0627\u062d\u062a\u0636\u0627\u0646\u0647-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u0642\u0648\u0645-\u0628\u0641\u0639\u0644-\u063a\u064a\u0631-\u0644\u0627\u0626\u0642-\u0644\u0623\u062d\u062f-\u0627\u0639\u0636\u0627\u0621-\u0641\u0631\u0642\u0629-bts-\u0628\u0639\u062f-\u0627\u062d\u062a\u0636\u0627\u0646\u0647-210x136.jpg&quot;,&quot;471&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0639\u0648\u062f\u064a\u0629-\u062a\u0642\u0648\u0645-\u0628\u0641\u0639\u0644-\u063a\u064a\u0631-\u0644\u0627\u0626\u0642-\u0644\u0623\u062d\u062f-\u0627\u0639\u0636\u0627\u0621-\u0641\u0631\u0642\u0629-bts-\u0628\u0639\u062f-\u0627\u062d\u062a\u0636\u0627\u0646\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/12/%d9%81%d8%aa%d8%a7%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%b9%d8%b6%d9%88-%d9%81%d8%b1%d9%82%d8%a9-bts-%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/12/%d9%81%d8%aa%d8%a7%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%b9%d8%b6%d9%88-%d9%81%d8%b1%d9%82%d8%a9-bts-%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84/" class="post-url post-title">
فيديو| فعل فاضح أمام الالاف بـ&#8221;موسم الرياض&#8221; .. فتاة سعودية تحتضن عضو بفرقة BTS الكورية! </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1338418709 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1338418709" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1338418709" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-313351 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رانيا يوسف تتعرى من جديد" title="غطت صدرها لكنها كشفت عن مكان آخر.. &#8220;شاهد&#8221; رانيا يوسف تتعرى بزيادة على الشاطئ لكسب تفاعل الجمهور!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/1042939796-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1042939796-86x64.jpg&quot;,&quot;210&quot;:&quot;1042939796-210x136.jpg&quot;,&quot;1000&quot;:&quot;1042939796.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%aa%d8%b9%d8%b1%d9%89-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%a6-%d9%84%d9%83%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%aa%d8%b9%d8%b1%d9%89-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%a6-%d9%84%d9%83%d8%b3/" class="post-url post-title">
غطت صدرها لكنها كشفت عن مكان آخر.. &#8220;شاهد&#8221; رانيا&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-17T10:35:32+00:00">أكتوبر 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-313256 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سلمى حايك" title="سلمى حايك تشعل مواقع التواصل بصورة فاضحة.. ظهرت عارية احتفالاً بوصولها إلى &#8220;12&#8221; مليون متابع" data-src="https://www.watanserb.com/wp-content/uploads/سلمى-حايك-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;4036&quot;:&quot;\u0633\u0644\u0645\u0649-\u062d\u0627\u064a\u0643-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/16/%d8%b3%d9%84%d9%85%d9%89-%d8%ad%d8%a7%d9%8a%d9%83-%d8%aa%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%b5%d9%88%d8%b1%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/16/%d8%b3%d9%84%d9%85%d9%89-%d8%ad%d8%a7%d9%8a%d9%83-%d8%aa%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%b5%d9%88%d8%b1%d8%a9/" class="post-url post-title">
سلمى حايك تشعل مواقع التواصل بصورة فاضحة.. ظهرت عارية&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-16T11:48:28+00:00">أكتوبر 16, 2019</time></span>
</div>
</div>
</div >
<div class="post-313238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عروس" title="عريس عربي يُصدم في ليلة دخلته على ابنة خاله بما لا يخطر على باله .. العروس انهارت واعترفت!" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/انهيار-عروس-من-البكاء-لحظة-وداع-أسرتها-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627-210x136.jpg&quot;,&quot;845&quot;:&quot;\u0627\u0646\u0647\u064a\u0627\u0631-\u0639\u0631\u0648\u0633-\u0645\u0646-\u0627\u0644\u0628\u0643\u0627\u0621-\u0644\u062d\u0638\u0629-\u0648\u062f\u0627\u0639-\u0623\u0633\u0631\u062a\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/16/%d8%b9%d8%b1%d9%8a%d8%b3-%d9%8a%d9%8f%d8%b5%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b9%d8%b1%d9%88%d8%b3%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/16/%d8%b9%d8%b1%d9%8a%d8%b3-%d9%8a%d9%8f%d8%b5%d8%af%d9%85-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b9%d8%b1%d9%88%d8%b3%d9%87/" class="post-url post-title">
عريس عربي يُصدم في ليلة دخلته على ابنة خاله بما لا يخطر على&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-16T09:39:26+00:00">أكتوبر 16, 2019</time></span>
</div>
</div>
</div >
<div class="post-313086 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="دبي" title="أين ضاحي خلفان؟.. ذئب بشري يستدرج فتاة لشقته في دبي ويهتك عرضها بطريقة لا تخطر على بال إبليس!" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/دبي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0628\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f\u0628\u064a-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u062f\u0628\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/15/%d8%b0%d8%a6%d8%a8-%d8%a8%d8%b4%d8%b1%d9%8a-%d9%8a%d8%b3%d8%aa%d8%af%d8%b1%d8%ac-%d9%81%d8%aa%d8%a7%d8%a9-%d9%84%d8%b4%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d9%88%d9%8a%d9%87%d8%aa%d9%83/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/15/%d8%b0%d8%a6%d8%a8-%d8%a8%d8%b4%d8%b1%d9%8a-%d9%8a%d8%b3%d8%aa%d8%af%d8%b1%d8%ac-%d9%81%d8%aa%d8%a7%d8%a9-%d9%84%d8%b4%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d9%88%d9%8a%d9%87%d8%aa%d9%83/" class="post-url post-title">
أين ضاحي خلفان؟.. ذئب بشري يستدرج فتاة لشقته في دبي ويهتك&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-15T03:42:37+00:00">أكتوبر 15, 2019</time></span>
</div>
</div>
</div >
<div class="post-313038 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فستان دينا الشربيني في الرياض" title="&#8220;شاهد&#8221; دينا الشربيني كشفت صدرها في الرياض وأشعلت غضب سعوديين .. ما علاقة تركي آل الشيخ؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/فستان-دينا-الشربيني-في-الرياض-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0633\u062a\u0627\u0646-\u062f\u064a\u0646\u0627-\u0627\u0644\u0634\u0631\u0628\u064a\u0646\u064a-\u0641\u064a-\u0627\u0644\u0631\u064a\u0627\u0636-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u0633\u062a\u0627\u0646-\u062f\u064a\u0646\u0627-\u0627\u0644\u0634\u0631\u0628\u064a\u0646\u064a-\u0641\u064a-\u0627\u0644\u0631\u064a\u0627\u0636-210x136.jpg&quot;,&quot;812&quot;:&quot;\u0641\u0633\u062a\u0627\u0646-\u062f\u064a\u0646\u0627-\u0627\u0644\u0634\u0631\u0628\u064a\u0646\u064a-\u0641\u064a-\u0627\u0644\u0631\u064a\u0627\u0636.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/14/%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d8%a8%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ba%d8%b6%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/14/%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d8%a8%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ba%d8%b6%d8%a8/" class="post-url post-title">
&#8220;شاهد&#8221; دينا الشربيني كشفت صدرها في الرياض وأشعلت&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-14T23:52:23+00:00">أكتوبر 14, 2019</time></span>
</div>
</div>
</div >
<div class="post-313015 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ممثلة الافلام الاباحية ليلى سين" title="مايا خليفة رقم 2.. &#8220;شاهد&#8221; ممثلة شهيرة من أصول عربية تخلع ثوب الحشمة وتقتحم عالم الإباحية: &#8220;وصلني عرض مغرٍ&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/ليلى-سين-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0644\u0649-\u0633\u064a\u0646-86x64.png&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0644\u0649-\u0633\u064a\u0646-210x136.png&quot;,&quot;495&quot;:&quot;\u0644\u064a\u0644\u0649-\u0633\u064a\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/14/%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d8%b5%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b9-%d8%ab%d9%88%d8%a8-%d8%a7%d9%84%d8%ad%d8%b4/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/14/%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d8%b5%d9%88%d9%84-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b9-%d8%ab%d9%88%d8%a8-%d8%a7%d9%84%d8%ad%d8%b4/" class="post-url post-title">
مايا خليفة رقم 2.. &#8220;شاهد&#8221; ممثلة شهيرة من أصول&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-14T13:00:58+00:00">أكتوبر 14, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_2078006704 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2078006704" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="2078006704" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2X7UJsA"><img class="aligncenter size-full wp-image-294167" src="https://www.watanserb.com/wp-content/uploads/2019/05/2019_Ramadan_Zakat_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-313389 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الملك عبدالله الثاني يأمر الحكومة بحل مشكلة المتقاعدين العسكريين" title="أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-عبدالله-الثاني-يأمر-الحكومة-بحل-مشكلة-المتقاعدين-العسكريين-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u064a\u0623\u0645\u0631-\u0627\u0644\u062d\u0643\u0648\u0645\u0629-\u0628\u062d\u0644-\u0645\u0634\u0643\u0644\u0629-\u0627\u0644\u0645\u062a\u0642\u0627\u0639\u062f\u064a\u0646-\u0627\u0644\u0639\u0633\u0643\u0631\u064a\u064a\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u064a\u0623\u0645\u0631-\u0627\u0644\u062d\u0643\u0648\u0645\u0629-\u0628\u062d\u0644-\u0645\u0634\u0643\u0644\u0629-\u0627\u0644\u0645\u062a\u0642\u0627\u0639\u062f\u064a\u0646-\u0627\u0644\u0639\u0633\u0643\u0631\u064a\u064a\u0646-210x136.jpg&quot;,&quot;733&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0627\u0644\u062b\u0627\u0646\u064a-\u064a\u0623\u0645\u0631-\u0627\u0644\u062d\u0643\u0648\u0645\u0629-\u0628\u062d\u0644-\u0645\u0634\u0643\u0644\u0629-\u0627\u0644\u0645\u062a\u0642\u0627\u0639\u062f\u064a\u0646-\u0627\u0644\u0639\u0633\u0643\u0631\u064a\u064a\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a8%d8%ad%d9%84/" class="post-url post-title">
أمر عاجل من الملك عبدالله الثاني بخصوص &#8220;رفاق السلاح&#8221; .. بماذا أمرَ حكومة الرزاز؟؟ </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عمران خان و الملك سلمان" title="الحلّ في مسقط .. &#8220;فشل&#8221; وساطة عمران خان بين السعودية وإيران و&#8221;بن سلمان&#8221; قريباً في السلطنة" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/عمران-خان-و-الملك-سلمان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0645\u0631\u0627\u0646-\u062e\u0627\u0646-\u0648-\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0645\u0631\u0627\u0646-\u062e\u0627\u0646-\u0648-\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0639\u0645\u0631\u0627\u0646-\u062e\u0627\u0646-\u0648-\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/18/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d9%81%d8%b4%d9%84-%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/18/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d9%81%d8%b4%d9%84-%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d8%a7%d9%84/" class="post-url post-title">
الحلّ في مسقط .. &#8220;فشل&#8221; وساطة عمران خان بين السعودية وإيران و&#8221;بن سلمان&#8221; قريباً في السلطنة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أسعد بن طارق" title="الممثل الخاص للسلطان قابوس يتلقى رسالة من محمد بن زايد.. هذا ما جاء فيها" data-src="https://www.watanserb.com/wp-content/uploads/tareq-1.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;738&quot;:&quot;tareq-1.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b1%d8%b3%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b1%d8%b3%d8%a7%d9%84/" class="post-url post-title">
الممثل الخاص للسلطان قابوس يتلقى رسالة من محمد بن زايد.. هذا ما جاء فيها </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="دونالد ترامب" title="ترامب باع &#8220;ابن زايد وابن سلمان والسيسي&#8221; في لحظة: أردوغان قائد عظيم وشديد البأس أكن له الكثير من الاحترام" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/120355112-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;120355112-86x64.jpg&quot;,&quot;210&quot;:&quot;120355112-210x136.jpg&quot;,&quot;864&quot;:&quot;120355112.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/" class="post-url post-title">
ترامب باع &#8220;ابن زايد وابن سلمان والسيسي&#8221; في لحظة: أردوغان قائد عظيم وشديد البأس أكن له الكثير من الاحترام </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="كاميرات مراقبة" title="حساب عُماني شهير يحذر المتجهين من سلطنة عُمان للإمارات لقضاء عطلة نهاية الأسبوع من كاميرات مراقبة موجودة بالفنادق" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/كاميرات-مراقبة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0643\u0627\u0645\u064a\u0631\u0627\u062a-\u0645\u0631\u0627\u0642\u0628\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0643\u0627\u0645\u064a\u0631\u0627\u062a-\u0645\u0631\u0627\u0642\u0628\u0629-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0643\u0627\u0645\u064a\u0631\u0627\u062a-\u0645\u0631\u0627\u0642\u0628\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d9%87%d9%8a%d9%86-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d9%87%d9%8a%d9%86-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86/" class="post-url post-title">
حساب عُماني شهير يحذر المتجهين من سلطنة عُمان للإمارات لقضاء عطلة نهاية الأسبوع من كاميرات مراقبة موجودة بالفنادق </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313356 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بعد السماح بالعلاقات غير الشرعية في الفنادق.. ابن سلمان يسمح هذه المرة لفريق أجنبي مسيحي بزيارة المملكة" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/994311937-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;994311937-86x64.jpg&quot;,&quot;210&quot;:&quot;994311937-210x136.jpg&quot;,&quot;1179&quot;:&quot;994311937.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d9%85%d8%ad-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d9%84%d9%81%d8%b1%d9%8a%d9%82-%d8%a3%d8%ac%d9%86%d8%a8%d9%8a-%d9%85%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d9%85%d8%ad-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d9%84%d9%81%d8%b1%d9%8a%d9%82-%d8%a3%d8%ac%d9%86%d8%a8%d9%8a-%d9%85%d8%b3/" class="post-url post-title">
بعد السماح بالعلاقات غير الشرعية في الفنادق.. ابن سلمان يسمح هذه المرة لفريق أجنبي مسيحي بزيارة المملكة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313351 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رانيا يوسف تتعرى من جديد" title="غطت صدرها لكنها كشفت عن مكان آخر.. &#8220;شاهد&#8221; رانيا يوسف تتعرى بزيادة على الشاطئ لكسب تفاعل الجمهور!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/1042939796-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1042939796-86x64.jpg&quot;,&quot;210&quot;:&quot;1042939796-210x136.jpg&quot;,&quot;1000&quot;:&quot;1042939796.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%aa%d8%b9%d8%b1%d9%89-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%a6-%d9%84%d9%83%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%aa%d8%b9%d8%b1%d9%89-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b7%d8%a6-%d9%84%d9%83%d8%b3/" class="post-url post-title">
غطت صدرها لكنها كشفت عن مكان آخر.. &#8220;شاهد&#8221; رانيا يوسف تتعرى بزيادة على الشاطئ لكسب تفاعل الجمهور! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313347 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="موسم الرياض" title="النقاب جريمة في سعودية ابن سلمان الجديدة والتعري شرط لحصول المرأة على حقها.. &#8220;شاهد&#8221; فيديو الذي أثار جدلاً واسعاً" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/موسم-الرياض-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-1-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a/" class="post-url post-title">
النقاب جريمة في سعودية ابن سلمان الجديدة والتعري شرط لحصول المرأة على حقها.. &#8220;شاهد&#8221; فيديو الذي أثار جدلاً واسعاً </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313344 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شبكة استغلال جنسي" title="ضبط سعوديين وإماراتيين ضمن شبكة عالمية لتجارة &#8220;جنس الأطفال&#8221;.. هكذا تم الإيقاع بالعصابة الفاجرة" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/شبكة-استغلال-جنسي-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0628\u0643\u0629-\u0627\u0633\u062a\u063a\u0644\u0627\u0644-\u062c\u0646\u0633\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0634\u0628\u0643\u0629-\u0627\u0633\u062a\u063a\u0644\u0627\u0644-\u062c\u0646\u0633\u064a-210x136.png&quot;,&quot;636&quot;:&quot;\u0634\u0628\u0643\u0629-\u0627\u0633\u062a\u063a\u0644\u0627\u0644-\u062c\u0646\u0633\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%b6%d8%a8%d8%b7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%88%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%8a%d9%86-%d8%b6%d9%85%d9%86-%d8%b4%d8%a8%d9%83%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%b6%d8%a8%d8%b7-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%88%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%8a%d9%86-%d8%b6%d9%85%d9%86-%d8%b4%d8%a8%d9%83%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="post-url post-title">
ضبط سعوديين وإماراتيين ضمن شبكة عالمية لتجارة &#8220;جنس الأطفال&#8221;.. هكذا تم الإيقاع بالعصابة الفاجرة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313338 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="علي البخيتي" title="قيادي حوثي منشق ارتمى في أحضان السعودية يفتري على سلطنة عُمان وهذا ما قاله عن 16مليون دولار من أمير قطر" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/علي-البخيتي-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0644\u064a-\u0627\u0644\u0628\u062e\u064a\u062a\u064a-86x64.png&quot;,&quot;210&quot;:&quot;\u0639\u0644\u064a-\u0627\u0644\u0628\u062e\u064a\u062a\u064a-210x136.png&quot;,&quot;1210&quot;:&quot;\u0639\u0644\u064a-\u0627\u0644\u0628\u062e\u064a\u062a\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d8%ad%d9%88%d8%ab%d9%8a-%d9%85%d9%86%d8%b4%d9%82-%d8%a7%d8%b1%d8%aa%d9%85%d9%89-%d9%81%d9%8a-%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d8%ad%d9%88%d8%ab%d9%8a-%d9%85%d9%86%d8%b4%d9%82-%d8%a7%d8%b1%d8%aa%d9%85%d9%89-%d9%81%d9%8a-%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" class="post-url post-title">
قيادي حوثي منشق ارتمى في أحضان السعودية يفتري على سلطنة عُمان وهذا ما قاله عن 16مليون دولار من أمير قطر </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الملك سلمان بن عبدالعزيز وولي عهده" title="صحيفة أمريكية تفجر مفاجأة: ابن سلمان تسبب بكارثة أرامكو بعد توجيه صواريخ الباتريوت لحماية قصوره وليس منشآت النفط" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/الملك-سلمان-بن-عبدالعزيز-وولي-عهده-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f\u0647-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f\u0647-210x136.jpg&quot;,&quot;700&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0628\u0646-\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0648\u0648\u0644\u064a-\u0639\u0647\u062f\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d8%ac%d9%8a%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d8%ac%d9%8a%d9%87/" class="post-url post-title">
صحيفة أمريكية تفجر مفاجأة: ابن سلمان تسبب بكارثة أرامكو بعد توجيه صواريخ الباتريوت لحماية قصوره وليس منشآت النفط </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-313332 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السعودية مشاعل الجلعود" title="&#8220;شاهد&#8221; السعودية مشاعل الجلعود &#8220;عدوة العباءة&#8221; تشعل مواقع التواصل بإطلالة جديدة مثيرة" data-src="https://www.watanserb.com/wp-content/uploads/2019/10/السعودية-مشاعل-الجلعود-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u062c\u0644\u0639\u0648\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u062c\u0644\u0639\u0648\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u0645\u0634\u0627\u0639\u0644-\u0627\u0644\u062c\u0644\u0639\u0648\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%b4%d8%a7%d8%b9%d9%84-%d8%a7%d9%84%d8%ac%d9%84%d8%b9%d9%88%d8%af-%d8%b9%d8%af%d9%88%d8%a9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%a1%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/10/17/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%b4%d8%a7%d8%b9%d9%84-%d8%a7%d9%84%d8%ac%d9%84%d8%b9%d9%88%d8%af-%d8%b9%d8%af%d9%88%d8%a9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%a1%d8%a9/" class="post-url post-title">
&#8220;شاهد&#8221; السعودية مشاعل الجلعود &#8220;عدوة العباءة&#8221; تشعل مواقع التواصل بإطلالة جديدة مثيرة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_920083736 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="920083736" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="920083736" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> تابعنا على فيسبوك</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> تابعنا على تويتر</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> تابعنا على اليوتيوب</span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> تابعنا على تيليغرام</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"313389"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.2.4'></script>
<script>
var iehfjvo=function(a){"use strict";return{init:function(){0==iehfjvo.ads_state()&&iehfjvo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".iehfjvo-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){iehfjvo.init()});

</script>
</body>
</html>
