 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>&quot;شاهد&quot; مداخلة مسؤول يمني على &quot;العربية&quot; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة | وطن</title>

<meta name="description" content="أكد عضو مجلس الشورى اليمني عصام شريم، أنه السلطات المصرية قامت بترحيله من القاهرة عقب مداخلة له على قناة &quot;العربية الحدث&quot; فضح فيها السعودية والإمارات وخداعهم لليمنيين باسم دعم الشرعية." />
<link rel="canonical" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;شاهد&quot; مداخلة مسؤول يمني على &quot;العربية&quot; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة | وطن" />
<meta property="og:description" content="أكد عضو مجلس الشورى اليمني عصام شريم، أنه السلطات المصرية قامت بترحيله من القاهرة عقب مداخلة له على قناة &quot;العربية الحدث&quot; فضح فيها السعودية والإمارات وخداعهم لليمنيين باسم دعم الشرعية." />
<meta property="og:url" content="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="القاهرة" />
<meta property="article:tag" content="مصر" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2019-09-09T13:59:40+00:00" />
<meta property="article:modified_time" content="2019-09-09T13:59:51+00:00" />
<meta property="og:updated_time" content="2019-09-09T13:59:51+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2019/09/11.png" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2019/09/11.png" />
<meta property="og:image:width" content="772" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أكد عضو مجلس الشورى اليمني عصام شريم، أنه السلطات المصرية قامت بترحيله من القاهرة عقب مداخلة له على قناة &quot;العربية الحدث&quot; فضح فيها السعودية والإمارات وخداعهم لليمنيين باسم دعم الشرعية." />
<meta name="twitter:title" content="&quot;شاهد&quot; مداخلة مسؤول يمني على &quot;العربية&quot; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2019/09/11.png" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة خلاصة التعليقات" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='publisher-child-css' href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.watanserb.com/?p=307209' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F09%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2585%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d8%25a9-%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d9%258a%25d9%2585%25d9%2586%25d9%258a-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F09%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2585%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d8%25a9-%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d9%258a%25d9%2585%25d9%2586%25d9%258a-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/logo.png"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0623\u0643\u062f \u0639\u0636\u0648 \u0645\u062c\u0644\u0633 \u0627\u0644\u0634\u0648\u0631\u0649 \u0627\u0644\u064a\u0645\u0646\u064a \u0639\u0635\u0627\u0645 \u0634\u0631\u064a\u0645\u060c\u0623\u0646\u0647 \u0627\u0644\u0633\u0644\u0637\u0627\u062a \u0627\u0644\u0645\u0635\u0631\u064a\u0629 \u0642\u0627\u0645\u062a \u0628\u062a\u0631\u062d\u064a\u0644\u0647 \u0645\u0646 \u0627\u0644\u0642\u0627\u0647\u0631\u0629 \u0639\u0642\u0628 \u0645\u062f\u0627\u062e\u0644\u0629 \u0644\u0647 \u0639\u0644\u0649 \u0642\u0646\u0627\u0629\"\u0627\u0644\u0639\u0631\u0628\u064a\u0629 \u0627\u0644\u062d\u062f\u062b\" \u0641\u0636\u062d \u0641\u064a\u0647\u0627 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u0648\u062e\u062f\u0627\u0639\u0647\u0645 \u0644\u0644\u064a\u0645\u0646\u064a\u064a\u0646 \u0628\u0627\u0633\u0645 \u062f\u0639\u0645\u0627\u0644\u0634\u0631\u0639\u064a\u0629.\u0648\u0646\u0634\u0631 \"\u0634\u0631\u064a\u0645\" \u0635\u0648\u0631\u0629 \u0644\u0647 \u0639\u0628\u0631 \u062d\u0633\u0627\u0628\u0647\u0641\u064a \"\u062a\u0648\u064a\u062a\u0631\"\u060c \u0628\u0631\u0641\u0642\u0629 \u0623\u0637\u0641\u0627\u0644\u0647\u060c \u0641\u064a \u0645\u0637\u0627\u0631 \u0627\u0644\u0642\u0627\u0647\u0631\u0629",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u062e\u0627\u0635 \"\u0648\u0637\u0646\""
    },
    "name": "\"\u0634\u0627\u0647\u062f\" \u0645\u062f\u0627\u062e\u0644\u0629 \u0645\u0633\u0624\u0648\u0644 \u064a\u0645\u0646\u064a \u0639\u0644\u0649 \"\u0627\u0644\u0639\u0631\u0628\u064a\u0629\" \u062a\u062a\u0633\u0628\u0628 \u0641\u064a \u062a\u0631\u062d\u064a\u0644\u0647 \u0645\u0646 \u0627\u0644\u0642\u0627\u0647\u0631\u0629.. \u0641\u0636\u062d \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u0648\u0623\u062d\u0631\u062c \u0627\u0644\u0645\u0630\u064a\u0639\u0629",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/11.png",
    "uploadDate": "2019-09-09",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2019\/09\/09\/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1568037484' href='https://www.watanserb.com/wp-content/bs-booster-cache/5b53ac255663cd4a342c0c460effece9.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-307209 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/+Watanserb" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-323460254" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/">&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b1%d8%ba%d8%a8%d8%aa%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ac%d8%b3/">شاهد| ممثلة مشهورة تعترف برغبتها في تجسيد دور &#8220;سحاقية&#8221;!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%81%d9%8a-%d8%af%d9%88%d9%84%d8%a9-%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%8f%d8%b5%d9%81%d9%91/">فيديو مرعب في دولة خليجية .. مواطن يُصفّي خلافه مع صهره السابق &#8220;حرقاً&#8221;!!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d9%8a%d8%af%d9%82%d9%91-%d9%86%d8%a7%d9%82%d9%88%d8%b3-%d8%a7%d9%84%d8%ae%d8%b7%d8%b1-%d9%88%d9%8a%d8%ad/">كاتب عُماني معروف يدقّ ناقوس الخطر ويحذّر: &#8220;هناك من يتربص بالسلطنة وموانئها بعد نجاح ميناء صحار&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d9%87%d9%84-%d8%b3%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b%d8%9f-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%8f%d8%b3%d9%82/">هل سيعود التوتر مجدداً؟ .. حزب الله يُسقط طائرة إسرائيلية .. وصواريخ من سوريا نحو &#8220;إسرائيل&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d8%ad%d8%aa%d8%b1%d9%81-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d8%b0%d8%a8-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7/">الاعلام السعودي &#8220;محترف في الكذب&#8221;.. هذا ما فعلته &#8220;العربية&#8221; وأثارت غضب المتحدث باسم الرئاسة الافغانية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%84%d9%80%d9%83%d8%a7%d8%aa%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%82%d8%af/">جمال ريان لـ&#8221;كاتب مصري&#8221;: قناة العربية قدمت عرضاً لي بضعف راتبي في الجزيرة نكاية بقطر</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%af%d8%ae%d9%88%d9%84-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83/">ماذا قال البيت الأبيض بعد دخول أمير الكويت المستشفى وتأجيل لقائه بـ&#8221;ترامب&#8221;؟!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d8%ad%d9%84%d9%82%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%85%d8%a7-%d8%ae%d9%81%d9%8a-%d8%a3%d8%b9%d8%b8%d9%85-%d9%84%d8%a7-%d8%b2%d8%a7%d9%84%d8%aa-%d8%aa%d9%87%d8%b2%d9%91-%d8%a7/">حلقة واحدة من &#8220;ما خفي أعظم&#8221; لا زالت تهزّ البحرين .. شكوى ضدّ &#8220;الجزيرة&#8221; و&#8221;المسحال&#8221; يعلّق</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/09/09/%d8%a8%d8%b9%d8%af-%d8%a5%d8%af%d8%ae%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8/">بعد إدخاله المستشفى .. &#8220;الدويلة&#8221; يكشف سبب عدم ارتياحه لسفر أمير الكويت لأمريكا!</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="excd excd-clearfix excd-pubadban excd-show-desktop excd-show-tablet-portrait excd-show-tablet-landscape excd-show-phone excd-loc-header_aside_logo excd-align-left excd-column-1"></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/"><span itemprop='name'>الهدهد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-307209" class="post-307209 post type-post status-publish format-video has-post-thumbnail  category-8 tag-160 tag-79 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2019/09/11.png"><img alt="" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/11-750x428.png"> </a>
<figcaption class="wp-caption-text">عصام شريم</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>  <h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/khas/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>خاص "وطن"</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-09-09T06:59:51+00:00">آخر تحديث <b>سبتمبر 9, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209&title=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209&media=https://www.watanserb.com/wp-content/uploads/2019/09/11.png&description=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ecf4e3e7f4e3e2e9e3e3e1f4e293f495e9f493e5f495e9f490e6f495e8f4e9e6f495e9f49097f4e3e7f4e3e2e9e3e3e0f4e293faf495e8f4e9e4f495e9f49097f495e9f490e6f495e9f49094f495e8f4e9e5f495e9f490e8faf495e8f4e9e4f495e9f493e2f495e9f490e5f495e8f4e9e9f495e8f4e9e5faf495e8f4e990f495e8f4e9e4f495e8f4e9e7f495e8f4e990faf495e9f493e8f495e8f4e9e5f495e8f4e9e8faf4e3e7f4e3e2e9e3e3e1f4e293f495e9f490e6f495e8f4e9e5f495e9f493e8f495e9f493e0f495e9f490e9f495e8f4e990f495e9f490e8f4e3e7f4e3e2e9e3e3e0f4e293faf495e9f49090f495e9f49090f495e9f493e2f495e9f490e9f495e9f490e9faf495e8f4e9e0f495e8f4e990faf495e9f49090f495e9f493e0f495e9f49095f495e8f4e990f495e8f4e9e5f495e8f4e9e6faf495e8f4e9e4f495e8f4e9e7faf495e9f490e6f495e8f4e9e5f495e8f4e9e3f495e9f490e6f495e8f4e9e6f495e9f493e0f495e9f490e8fffffaf495e8f4e9e0f495e9f493e7f495e9f49095faf495e9f490e6f495e8f4e9e5f495e9f493e2f495e9f493e8f495e8f4e9e9f495e9f49097f495e8f4e990f495e9f490e8faf495e8f4e9e9f495e9f490e6f495e8f4e9e5f495e9f490e4f495e8f4e9e4f495e9f490e6f495e9f493e0f495e9f490e6f495e9f49090faf495e8f4e9e9f495e9f490e2f495e9f49095f495e9f493e0f495e9f49092faf495e9f490e6f495e8f4e9e5f495e8f4e9e4f495e9f493e1f495e8f4e990f495e9f493e8f495e9f490e8f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffa6b0a5b0bfa2b4a3b3ffb2bebcf4e397f4e297a1f4e295e2e1e6e3e1e8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="excd excd-clearfix excd-post-top excd-float-center excd-align-center excd-column-1"></div><p>أكد عضو مجلس الشورى اليمني عصام شريم،
أنه السلطات المصرية قامت بترحيله من <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القاهرة">القاهرة</a> عقب مداخلة له على قناة
&#8220;<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with العربية">العربية</a> الحدث&#8221; فضح فيها السعودية والإمارات وخداعهم لليمنيين باسم دعم
الشرعية.</p>
<p>ونشر &#8220;شريم&#8221; صورة له عبر حسابه
في &#8220;تويتر&#8221;، برفقة أطفاله، في مطار القاهرة، قائلا: &#8220;من مطار
القاهرة مع أسرتي، لكم كل الود، وإلى لقاء قريب يجمعنا&#8221;.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">من مطار القاهرة مع اسرتي لكم كل الود والى لقاء قريب يجمعنا <a href="https://t.co/tXTgWd2EJY">pic.twitter.com/tXTgWd2EJY</a></p>&mdash; Dr Esam sharem د.عصام شريم (@EsamAli13939191) <a href="https://twitter.com/EsamAli13939191/status/1170826644560535552?ref_src=twsrc%5Etfw">September 8, 2019</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>وكان شريم، وخلال مداخلة على قناة
&#8220;العربية الحدث&#8221;، هاجم الإمارات والسعودية، متهما إياهما بخداع أنصار
الشرعية.</p>
<div class="excd excd-clearfix excd-post-middle excd-float-center excd-align-center excd-column-1"></div> <figure class="wp-block-embed-facebook wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.facebook.com/watch/?v=2477932982296432
</div></figure>
<p>وقال إن &#8220;الحدث جلل، وحان الوقت أن
نعترف للعالم بأن هذا التحالف فشل، وأنه أكذوبة كبرى، ولم يأت لإعادة الشرعية،
وعلى الرئيس عبد ربه منصور هادي أن يواجه الشعب بالحقائق، أو أن يتنحى&#8221;.</p>
<p>وتابع: &#8220;المضحك أننا ذهبنا ننشد
الديمقراطية، والتحرر، عبر من ينكرها بل ويكفر بها&#8221;.</p>
<p>وتأتي
مغادرة شريم بعد أيام من شنه هجوما على التحالف العربي بقيادة السعودية،وحديثه عن
الخداع الإماراتي والسعودي لليمنيين واستغلال عبدربه منصور هادي الموضوع تحت
الإقامة الجبرية بالرياض.</p> <div class="excd excd-clearfix excd-post-bottom excd-float-center excd-align-center excd-column-1"><div id="excd-261480-302112165" class="excd-container excd-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261480" data-type="custom_code"><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9/" rel="tag">القاهرة</a><a href="https://www.watanserb.com/tag/%d9%85%d8%b5%d8%b1/" rel="tag">مصر</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209&title=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D307209&media=https://www.watanserb.com/wp-content/uploads/2019/09/11.png&description=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9+%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D9%8A%D9%85%D9%86%D9%8A+%D8%B9%D9%84%D9%89+%26%238220%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%26%238221%3B+%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8+%D9%81%D9%8A+%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%D9%87+%D9%85%D9%86+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9..+%D9%81%D8%B6%D8%AD+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%A3%D8%AD%D8%B1%D8%AC+%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f0e8fffbe8fffef5fffffde8fe8fe889f5e88ff9e889f5e88cfae889f4e8f5fae889f5e88c8be8fffbe8fffef5fffffce8fe8fe6e889f4e8f5f8e889f5e88c8be889f5e88cfae889f5e88c88e889f4e8f5f9e889f5e88cf4e6e889f4e8f5f8e889f5e88ffee889f5e88cf9e889f4e8f5f5e889f4e8f5f9e6e889f4e8f58ce889f4e8f5f8e889f4e8f5fbe889f4e8f58ce6e889f5e88ff4e889f4e8f5f9e889f4e8f5f4e6e8fffbe8fffef5fffffde8fe8fe889f5e88cfae889f4e8f5f9e889f5e88ff4e889f5e88ffce889f5e88cf5e889f4e8f58ce889f5e88cf4e8fffbe8fffef5fffffce8fe8fe6e889f5e88c8ce889f5e88c8ce889f5e88ffee889f5e88cf5e889f5e88cf5e6e889f4e8f5fce889f4e8f58ce6e889f5e88c8ce889f5e88ffce889f5e88c89e889f4e8f58ce889f4e8f5f9e889f4e8f5fae6e889f4e8f5f8e889f4e8f5fbe6e889f5e88cfae889f4e8f5f9e889f4e8f5ffe889f5e88cfae889f4e8f5fae889f5e88ffce889f5e88cf4e3e3e6e889f4e8f5fce889f5e88ffbe889f5e88c89e6e889f5e88cfae889f4e8f5f9e889f5e88ffee889f5e88ff4e889f4e8f5f5e889f5e88c8be889f4e8f58ce889f5e88cf4e6e889f4e8f5f5e889f5e88cfae889f4e8f5f9e889f5e88cf8e889f4e8f5f8e889f5e88cfae889f5e88ffce889f5e88cfae889f5e88c8ce6e889f4e8f5f5e889f5e88cfee889f5e88c89e889f5e88ffce889f5e88c8ee6e889f5e88cfae889f4e8f5f9e889f4e8f5f8e889f5e88ffde889f4e8f58ce889f5e88ff4e889f5e88cf4ebafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbababae3baacb9aca3bea8bfafe3aea2a0e8ff8be8fe8bbde8fe89fefdfafffdf4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-307077 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="رغد صدام حسين" title="تدار من مصر.. فيسبوك تحذف صفحة &#8220;مشبوهة&#8221; موثقة باسم رغد صدام حسين" data-src="https://www.watanserb.com/wp-content/uploads/2018/04/df0f7374024786f9a0737276fc847fae.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;855&quot;:&quot;df0f7374024786f9a0737276fc847fae.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/08/%d8%aa%d8%af%d8%a7%d8%b1-%d9%85%d9%86-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%ad%d8%b0%d9%81-%d8%b5%d9%81%d8%ad%d8%a9-%d9%85%d8%b4%d8%a8%d9%88%d9%87%d8%a9-%d9%85%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/09/08/%d8%aa%d8%af%d8%a7%d8%b1-%d9%85%d9%86-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%ad%d8%b0%d9%81-%d8%b5%d9%81%d8%ad%d8%a9-%d9%85%d8%b4%d8%a8%d9%88%d9%87%d8%a9-%d9%85%d9%88/" title="تدار من مصر.. فيسبوك تحذف صفحة &#8220;مشبوهة&#8221; موثقة باسم رغد صدام حسين">
<span class="post-title">
تدار من مصر.. فيسبوك تحذف صفحة &#8220;مشبوهة&#8221; موثقة باسم رغد صدام حسين </span>
</a>
</p></div>
</div >
<div class="post-306991 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a title="&#8220;شاهد&#8221; زوجتا صدام حسين وحسني مبارك في فيديو نادر قبل 31 عامًا.. هذا ما حدث في بغداد بحضور زوجة قصي" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/13vfdgyd-700x-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;13vfdgyd-700x-86x64.jpg&quot;,&quot;210&quot;:&quot;13vfdgyd-700x-210x136.jpg&quot;,&quot;279&quot;:&quot;13vfdgyd-700x-279x220.jpg&quot;,&quot;357&quot;:&quot;13vfdgyd-700x-357x210.jpg&quot;,&quot;700&quot;:&quot;13vfdgyd-700x.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac%d8%aa%d8%a7-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%88%d8%ad%d8%b3%d9%86%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%81%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/09/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac%d8%aa%d8%a7-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%88%d8%ad%d8%b3%d9%86%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%81%d9%8a/" title="&#8220;شاهد&#8221; زوجتا صدام حسين وحسني مبارك في فيديو نادر قبل 31 عامًا.. هذا ما حدث في بغداد بحضور زوجة قصي">
<span class="post-title">
&#8220;شاهد&#8221; زوجتا صدام حسين وحسني مبارك في فيديو نادر قبل 31 عامًا.. هذا ما&hellip; </span>
</a>
</p></div>
</div >
<div class="post-306941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="ضبط سيدة متهمة بتكوين شبكة دعارة وتصوير الأفلام الإباحية" title="&#8220;بطلة&#8221; الأفلام الإباحية في مصر تسقط بيد الأمن وتعترف!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/ضبط-سيدة-متهمة-بتكوين-شبكة-دعارة-وتصوير-الأفلام-الإباحية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-750x385.jpg&quot;,&quot;770&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/07/%d8%a8%d8%b7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a8%d9%8a%d8%af/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/09/07/%d8%a8%d8%b7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a8%d9%8a%d8%af/" title="&#8220;بطلة&#8221; الأفلام الإباحية في مصر تسقط بيد الأمن وتعترف!!">
<span class="post-title">
&#8220;بطلة&#8221; الأفلام الإباحية في مصر تسقط بيد الأمن وتعترف!! </span>
</a>
</p></div>
</div >
<div class="post-306709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a title="زلزال هز مصر.. &#8220;شاهد&#8221; فيديو جديد لـ &#8220;محمد علي&#8221; كشف فيه أسرارا خطيرة لأول مرة وإعلام السيسي يربطه بقطر" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/5656-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5656-86x64.png&quot;,&quot;210&quot;:&quot;5656-210x136.png&quot;,&quot;279&quot;:&quot;5656-279x220.png&quot;,&quot;357&quot;:&quot;5656-357x210.png&quot;,&quot;657&quot;:&quot;5656.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/05/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%87%d8%b2-%d9%85%d8%b5%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%80-%d9%85%d8%ad%d9%85%d8%af-%d8%b9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/09/05/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%87%d8%b2-%d9%85%d8%b5%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%80-%d9%85%d8%ad%d9%85%d8%af-%d8%b9/" title="زلزال هز مصر.. &#8220;شاهد&#8221; فيديو جديد لـ &#8220;محمد علي&#8221; كشف فيه أسرارا خطيرة لأول مرة وإعلام السيسي يربطه بقطر">
<span class="post-title">
زلزال هز مصر.. &#8220;شاهد&#8221; فيديو جديد لـ &#8220;محمد علي&#8221; كشف فيه أسرارا&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_988359496 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[307209],"ignore_sticky_posts":1,"tag__in":[160,79],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"78fc44a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="988359496" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="988359496" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-307209" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1200049832-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-472164136-comment-section" data-toggle="tab" data-deferred-init="472164136"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1200049832-comment-section"><section id="comments-template-307209" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/09/%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D8%AF%D8%A7%D8%AE%D9%84%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%AA/#respond" style="display:none;">إلغاء الرد</a></small></p> <form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='307209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-472164136-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_472164136">
<script>var bs_deferred_loading_bsd_472164136 = '{"query":{"comment-post-id":307209,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="excd-2" class=" h-ni w-nt primary-sidebar-widget widget widget_excd"><div class="excd excd-clearfix  excd-align-center excd-column-1"></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-306788 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-8">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="خليل البلوشي" title="&#8220;شاهد&#8221; لماذا خرج المعلّق خليل البلوشي غاضباً بعد فوز سلطنة عمان على الهند في تصفيات كأس العالم؟!" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/post-479465-294334_0-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;post-479465-294334_0-210x136.jpg&quot;,&quot;279&quot;:&quot;post-479465-294334_0-279x220.jpg&quot;,&quot;357&quot;:&quot;post-479465-294334_0-357x210.jpg&quot;,&quot;674&quot;:&quot;post-479465-294334_0.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%91%d9%82-%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d9%84%d9%88%d8%b4%d9%8a-%d8%ba/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%91%d9%82-%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d9%84%d9%88%d8%b4%d9%8a-%d8%ba/" class="post-title post-url">
&#8220;شاهد&#8221; لماذا خرج المعلّق خليل البلوشي غاضباً بعد فوز سلطنة عمان على الهند في تصفيات كأس العالم؟! </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-306499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="العاهل الأردني قرر دعم أخته الأميرة هيا في صراعها ضد محمد بن راشد بقرار مفاجئ ضمن لها &#8220;الحصانة&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/91f1e2e9aa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;91f1e2e9aa-86x64.jpg&quot;,&quot;210&quot;:&quot;91f1e2e9aa-210x136.jpg&quot;,&quot;644&quot;:&quot;91f1e2e9aa.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/03/%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%b1%d8%b1-%d8%af%d8%b9%d9%85-%d8%a3%d8%ae%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/03/%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%b1%d8%b1-%d8%af%d8%b9%d9%85-%d8%a3%d8%ae%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a/" class="post-url post-title">
العاهل الأردني قرر دعم أخته الأميرة هيا في صراعها ضد محمد بن راشد بقرار مفاجئ ضمن لها &#8220;الحصانة&#8221; </a>
</p> </div>
</div >
<div class="post-306830 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مدير الطب الشرعي الأردني يفجّر مفاجأة عن تشريح جثة إسراء غريب" title="مدير الطب الشرعي الأردني يفجّر مفاجأة عن &#8220;تشريح جثة إسراء غريب&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/مدير-الطب-الشرعي-الأردني-يفجّر-مفاجأة-عن-تشريح-جثة-إسراء-غريب-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062f\u064a\u0631-\u0627\u0644\u0637\u0628-\u0627\u0644\u0634\u0631\u0639\u064a-\u0627\u0644\u0623\u0631\u062f\u0646\u064a-\u064a\u0641\u062c\u0651\u0631-\u0645\u0641\u0627\u062c\u0623\u0629-\u0639\u0646-\u062a\u0634\u0631\u064a\u062d-\u062c\u062b\u0629-\u0625\u0633\u0631\u0627\u0621-\u063a\u0631\u064a\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062f\u064a\u0631-\u0627\u0644\u0637\u0628-\u0627\u0644\u0634\u0631\u0639\u064a-\u0627\u0644\u0623\u0631\u062f\u0646\u064a-\u064a\u0641\u062c\u0651\u0631-\u0645\u0641\u0627\u062c\u0623\u0629-\u0639\u0646-\u062a\u0634\u0631\u064a\u062d-\u062c\u062b\u0629-\u0625\u0633\u0631\u0627\u0621-\u063a\u0631\u064a\u0628-210x136.jpg&quot;,&quot;456&quot;:&quot;\u0645\u062f\u064a\u0631-\u0627\u0644\u0637\u0628-\u0627\u0644\u0634\u0631\u0639\u064a-\u0627\u0644\u0623\u0631\u062f\u0646\u064a-\u064a\u0641\u062c\u0651\u0631-\u0645\u0641\u0627\u062c\u0623\u0629-\u0639\u0646-\u062a\u0634\u0631\u064a\u062d-\u062c\u062b\u0629-\u0625\u0633\u0631\u0627\u0621-\u063a\u0631\u064a\u0628.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/06/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d9%81%d8%ac%d9%91%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/06/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d9%81%d8%ac%d9%91%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9/" class="post-url post-title">
مدير الطب الشرعي الأردني يفجّر مفاجأة عن &#8220;تشريح جثة إسراء غريب&#8221;! </a>
</p> </div>
</div >
<div class="post-306437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="إندبندنت عربية تهاجم سلطنة عمان والسلطان قابوس" title="&#8220;قابوس معتّل الصحة وأعزب دائماً وانقلب على والده&#8221; .. موقع يديره صحفي سعودي يسيء للسلطان ويشيطن السلطنة!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/إندبندنت-عربية-تهاجم-سلطنة-عمان-والسلطان-قابوس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u0646\u062f\u0628\u0646\u062f\u0646\u062a-\u0639\u0631\u0628\u064a\u0629-\u062a\u0647\u0627\u062c\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0648\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0625\u0646\u062f\u0628\u0646\u062f\u0646\u062a-\u0639\u0631\u0628\u064a\u0629-\u062a\u0647\u0627\u062c\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0648\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-210x136.jpg&quot;,&quot;935&quot;:&quot;\u0625\u0646\u062f\u0628\u0646\u062f\u0646\u062a-\u0639\u0631\u0628\u064a\u0629-\u062a\u0647\u0627\u062c\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0648\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/03/%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%85%d8%b9%d8%aa%d9%91%d9%84-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a3%d8%b9%d8%b2%d8%a8-%d8%af%d8%a7%d8%a6%d9%85%d8%a7%d9%8b-%d9%88%d8%a7%d9%86%d9%82%d9%84%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/03/%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d9%85%d8%b9%d8%aa%d9%91%d9%84-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a3%d8%b9%d8%b2%d8%a8-%d8%af%d8%a7%d8%a6%d9%85%d8%a7%d9%8b-%d9%88%d8%a7%d9%86%d9%82%d9%84%d8%a8/" class="post-url post-title">
&#8220;قابوس معتّل الصحة وأعزب دائماً وانقلب على والده&#8221; .. موقع يديره صحفي سعودي يسيء للسلطان ويشيطن السلطنة! </a>
</p> </div>
</div >
<div class="post-306461 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;شاهد&#8221; صحفي يمني أحرج المتحدث باسم التحالف وجه لوجه بسؤال جعله يتخبط ويتلعثم.. تجاهله ولم يرد عليه" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/114-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;114-86x64.png&quot;,&quot;210&quot;:&quot;114-210x136.png&quot;,&quot;555&quot;:&quot;114.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/03/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d9%8a%d9%85%d9%86%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%aa%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/03/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d9%8a%d9%85%d9%86%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%aa%d8%ad/" class="post-url post-title">
&#8220;شاهد&#8221; صحفي يمني أحرج المتحدث باسم التحالف وجه لوجه بسؤال جعله يتخبط ويتلعثم.. تجاهله ولم يرد عليه </a>
</p> </div>
</div >
<div class="post-306536 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بعد ضجة &#8220;الفيلم الجنسي&#8221;.. &#8220;شاهد&#8221; وثائقي يكشف جوانب خفية بحياة سعود الفيصل وسبب بكائه بموسكو" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/1028972884-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1028972884-86x64.jpg&quot;,&quot;210&quot;:&quot;1028972884-210x136.jpg&quot;,&quot;1000&quot;:&quot;1028972884.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/04/%d8%a8%d8%b9%d8%af-%d8%b6%d8%ac%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%8a%d9%83/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/04/%d8%a8%d8%b9%d8%af-%d8%b6%d8%ac%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%8a%d9%83/" class="post-url post-title">
بعد ضجة &#8220;الفيلم الجنسي&#8221;.. &#8220;شاهد&#8221; وثائقي يكشف جوانب خفية بحياة سعود الفيصل وسبب بكائه بموسكو </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_983035148 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="983035148" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="983035148" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-307199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة" title="شاهد| ممثلة مشهورة تعترف برغبتها في تجسيد دور &#8220;سحاقية&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/فتاة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-210x136.jpg&quot;,&quot;640&quot;:&quot;\u0641\u062a\u0627\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b1%d8%ba%d8%a8%d8%aa%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ac%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b1%d8%ba%d8%a8%d8%aa%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ac%d8%b3/" class="post-url post-title">
شاهد| ممثلة مشهورة تعترف برغبتها في تجسيد دور&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-09T06:36:16+00:00">سبتمبر 9, 2019</time></span>
</div>
</div>
</div >
<div class="post-307131 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الأمن السعودي" title="الأمن السعودي يُلقي القبض على طفل (9 أعوام) بتهمة القتل .. ما القصة؟؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/الأمن-السعودي-يعتقل-طفلاً-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u062a\u0642\u0644-\u0637\u0641\u0644\u0627\u064b-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u062a\u0642\u0644-\u0637\u0641\u0644\u0627\u064b-210x136.jpg&quot;,&quot;1000&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0627\u0644\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u062a\u0642\u0644-\u0637\u0641\u0644\u0627\u064b.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/08/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d9%84%d9%82%d9%8a-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b7%d9%81%d9%84-9-%d8%a3%d8%b9%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/08/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d9%84%d9%82%d9%8a-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b7%d9%81%d9%84-9-%d8%a3%d8%b9%d9%88/" class="post-url post-title">
الأمن السعودي يُلقي القبض على طفل (9 أعوام) بتهمة القتل ..&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-08T12:45:03+00:00">سبتمبر 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-306941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ضبط سيدة متهمة بتكوين شبكة دعارة وتصوير الأفلام الإباحية" title="&#8220;بطلة&#8221; الأفلام الإباحية في مصر تسقط بيد الأمن وتعترف!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/ضبط-سيدة-متهمة-بتكوين-شبكة-دعارة-وتصوير-الأفلام-الإباحية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629-210x136.jpg&quot;,&quot;770&quot;:&quot;\u0636\u0628\u0637-\u0633\u064a\u062f\u0629-\u0645\u062a\u0647\u0645\u0629-\u0628\u062a\u0643\u0648\u064a\u0646-\u0634\u0628\u0643\u0629-\u062f\u0639\u0627\u0631\u0629-\u0648\u062a\u0635\u0648\u064a\u0631-\u0627\u0644\u0623\u0641\u0644\u0627\u0645-\u0627\u0644\u0625\u0628\u0627\u062d\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/07/%d8%a8%d8%b7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a8%d9%8a%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/07/%d8%a8%d8%b7%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a8%d9%8a%d8%af/" class="post-url post-title">
&#8220;بطلة&#8221; الأفلام الإباحية في مصر تسقط بيد الأمن&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-07T09:59:31+00:00">سبتمبر 7, 2019</time></span>
</div>
</div>
</div >
<div class="post-306909 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="نزيل فندق سعودي يعتدي على موظف الإستقبال" title="شاهد| في فندق سعودي .. كيف انتهى سؤال نزيل لموظفة الإستقبال عن المساج؟؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/نزيل-فندق-سعودي-يعتدي-على-موظف-الإستقبال-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0632\u064a\u0644-\u0641\u0646\u062f\u0642-\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0645\u0648\u0638\u0641-\u0627\u0644\u0625\u0633\u062a\u0642\u0628\u0627\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0632\u064a\u0644-\u0641\u0646\u062f\u0642-\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0645\u0648\u0638\u0641-\u0627\u0644\u0625\u0633\u062a\u0642\u0628\u0627\u0644-210x136.jpg&quot;,&quot;597&quot;:&quot;\u0646\u0632\u064a\u0644-\u0641\u0646\u062f\u0642-\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0645\u0648\u0638\u0641-\u0627\u0644\u0625\u0633\u062a\u0642\u0628\u0627\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a-%d9%81%d9%86%d8%af%d9%82-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%83%d9%8a%d9%81-%d8%a7%d9%86%d8%aa%d9%87%d9%89-%d8%b3%d8%a4%d8%a7%d9%84-%d9%86%d8%b2%d9%8a%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a-%d9%81%d9%86%d8%af%d9%82-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%83%d9%8a%d9%81-%d8%a7%d9%86%d8%aa%d9%87%d9%89-%d8%b3%d8%a4%d8%a7%d9%84-%d9%86%d8%b2%d9%8a%d9%84/" class="post-url post-title">
شاهد| في فندق سعودي .. كيف انتهى سؤال نزيل لموظفة الإستقبال&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-07T06:59:11+00:00">سبتمبر 7, 2019</time></span>
</div>
</div>
</div >
<div class="post-306862 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الإعلامية السعودية روزانا اليامي" title="شاهد| إعلامية سعودية تنشر فيديو &#8220;ساخن&#8221; مع زوجها وتشعل مواقع التواصل غضباً!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/الإعلامية-السعودية-روزانا-اليامي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u0631\u0648\u0632\u0627\u0646\u0627-\u0627\u0644\u064a\u0627\u0645\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u0631\u0648\u0632\u0627\u0646\u0627-\u0627\u0644\u064a\u0627\u0645\u064a-210x136.jpg&quot;,&quot;468&quot;:&quot;\u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-\u0631\u0648\u0632\u0627\u0646\u0627-\u0627\u0644\u064a\u0627\u0645\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%ae%d9%86-%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%ae%d9%86-%d9%85/" class="post-url post-title">
شاهد| إعلامية سعودية تنشر فيديو &#8220;ساخن&#8221; مع زوجها&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-07T00:24:10+00:00">سبتمبر 7, 2019</time></span>
</div>
</div>
</div >
<div class="post-306818 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سناب شات" title="فيديو &#8220;فاضح&#8221; لشاب وفتاة داخل مركبة في الكويت يثير ضجة .. والأمن يتحرّك فوراً" data-src="https://www.watanserb.com/wp-content/uploads/2019/04/9523-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9523-86x64.jpg&quot;,&quot;210&quot;:&quot;9523-210x136.jpg&quot;,&quot;596&quot;:&quot;9523.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%a7%d8%b6%d8%ad-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%a7%d8%b6%d8%ad-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-url post-title">
فيديو &#8220;فاضح&#8221; لشاب وفتاة داخل مركبة في الكويت&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-06T09:56:42+00:00">سبتمبر 6, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_996666417 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="996666417" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="996666417" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2X7UJsA"><img class="aligncenter size-full wp-image-294167" src="https://www.watanserb.com/wp-content/uploads/2019/05/2019_Ramadan_Zakat_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-307209 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
 <a title="&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/11-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-86x64.png&quot;,&quot;210&quot;:&quot;11-210x136.png&quot;,&quot;772&quot;:&quot;11.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa/" class="post-url post-title">
&#8220;شاهد&#8221; مداخلة مسؤول يمني على &#8220;العربية&#8221; تتسبب في ترحيله من القاهرة.. فضح السعودية والإمارات وأحرج المذيعة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة" title="شاهد| ممثلة مشهورة تعترف برغبتها في تجسيد دور &#8220;سحاقية&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/فتاة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-210x136.jpg&quot;,&quot;640&quot;:&quot;\u0641\u062a\u0627\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b1%d8%ba%d8%a8%d8%aa%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ac%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b1%d8%ba%d8%a8%d8%aa%d9%87%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ac%d8%b3/" class="post-url post-title">
شاهد| ممثلة مشهورة تعترف برغبتها في تجسيد دور &#8220;سحاقية&#8221;! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307192 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="كويتي يحرق صهره السابق" title="فيديو مرعب في دولة خليجية .. مواطن يُصفّي خلافه مع صهره السابق &#8220;حرقاً&#8221;!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/كويتي-يحرق-صهره-السابق-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062d\u0631\u0642-\u0635\u0647\u0631\u0647-\u0627\u0644\u0633\u0627\u0628\u0642-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062d\u0631\u0642-\u0635\u0647\u0631\u0647-\u0627\u0644\u0633\u0627\u0628\u0642-210x136.jpg&quot;,&quot;768&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062d\u0631\u0642-\u0635\u0647\u0631\u0647-\u0627\u0644\u0633\u0627\u0628\u0642.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%81%d9%8a-%d8%af%d9%88%d9%84%d8%a9-%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%8f%d8%b5%d9%81%d9%91/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%81%d9%8a-%d8%af%d9%88%d9%84%d8%a9-%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%8f%d8%b5%d9%81%d9%91/" class="post-url post-title">
فيديو مرعب في دولة خليجية .. مواطن يُصفّي خلافه مع صهره السابق &#8220;حرقاً&#8221;!! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ميناء صحار في سلطنة عمان" title="كاتب عُماني معروف يدقّ ناقوس الخطر ويحذّر: &#8220;هناك من يتربص بالسلطنة وموانئها بعد نجاح ميناء صحار&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/ميناء-صحار-في-سلطنة-عمان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u064a\u0646\u0627\u0621-\u0635\u062d\u0627\u0631-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u064a\u0646\u0627\u0621-\u0635\u062d\u0627\u0631-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-210x136.jpg&quot;,&quot;620&quot;:&quot;\u0645\u064a\u0646\u0627\u0621-\u0635\u062d\u0627\u0631-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d9%8a%d8%af%d9%82%d9%91-%d9%86%d8%a7%d9%82%d9%88%d8%b3-%d8%a7%d9%84%d8%ae%d8%b7%d8%b1-%d9%88%d9%8a%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d9%8a%d8%af%d9%82%d9%91-%d9%86%d8%a7%d9%82%d9%88%d8%b3-%d8%a7%d9%84%d8%ae%d8%b7%d8%b1-%d9%88%d9%8a%d8%ad/" class="post-url post-title">
كاتب عُماني معروف يدقّ ناقوس الخطر ويحذّر: &#8220;هناك من يتربص بالسلطنة وموانئها بعد نجاح ميناء صحار&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حزب الله" title="هل سيعود التوتر مجدداً؟ .. حزب الله يُسقط طائرة إسرائيلية .. وصواريخ من سوريا نحو &#8220;إسرائيل&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/a1433096572.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;a1433096572.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d9%87%d9%84-%d8%b3%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b%d8%9f-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%8f%d8%b3%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d9%87%d9%84-%d8%b3%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b%d8%9f-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%8f%d8%b3%d9%82/" class="post-url post-title">
هل سيعود التوتر مجدداً؟ .. حزب الله يُسقط طائرة إسرائيلية .. وصواريخ من سوريا نحو &#8220;إسرائيل&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307175 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الاعلام السعودي &#8220;محترف في الكذب&#8221;.. هذا ما فعلته &#8220;العربية&#8221; وأثارت غضب المتحدث باسم الرئاسة الافغانية" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/482497ac-cfa5-4715-bef8-60a7133173f3_16x9_1200x676-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;482497ac-cfa5-4715-bef8-60a7133173f3_16x9_1200x676-86x64.jpg&quot;,&quot;210&quot;:&quot;482497ac-cfa5-4715-bef8-60a7133173f3_16x9_1200x676-210x136.jpg&quot;,&quot;960&quot;:&quot;482497ac-cfa5-4715-bef8-60a7133173f3_16x9_1200x676.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d8%ad%d8%aa%d8%b1%d9%81-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d8%b0%d8%a8-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d8%ad%d8%aa%d8%b1%d9%81-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d8%b0%d8%a8-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7/" class="post-url post-title">
الاعلام السعودي &#8220;محترف في الكذب&#8221;.. هذا ما فعلته &#8220;العربية&#8221; وأثارت غضب المتحدث باسم الرئاسة الافغانية </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="جمال ريان" title="جمال ريان لـ&#8221;كاتب مصري&#8221;: قناة العربية قدمت عرضاً لي بضعف راتبي في الجزيرة نكاية بقطر" data-src="https://www.watanserb.com/wp-content/uploads/2019/01/thumb-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumb-1-86x64.jpg&quot;,&quot;210&quot;:&quot;thumb-1-210x136.jpg&quot;,&quot;780&quot;:&quot;thumb-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%84%d9%80%d9%83%d8%a7%d8%aa%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%82%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%84%d9%80%d9%83%d8%a7%d8%aa%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%82%d8%af/" class="post-url post-title">
جمال ريان لـ&#8221;كاتب مصري&#8221;: قناة العربية قدمت عرضاً لي بضعف راتبي في الجزيرة نكاية بقطر </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أمير الكويت وترامب" title="ماذا قال البيت الأبيض بعد دخول أمير الكويت المستشفى وتأجيل لقائه بـ&#8221;ترامب&#8221;؟!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/201992133644987YO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;201992133644987YO-86x64.jpg&quot;,&quot;210&quot;:&quot;201992133644987YO-210x136.jpg&quot;,&quot;586&quot;:&quot;201992133644987YO.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%af%d8%ae%d9%88%d9%84-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%af%d8%ae%d9%88%d9%84-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83/" class="post-url post-title">
ماذا قال البيت الأبيض بعد دخول أمير الكويت المستشفى وتأجيل لقائه بـ&#8221;ترامب&#8221;؟! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="البحرين ترفع شكوى ضد الجزيرة بسبب برنامج ما خفي أعظم اللاعبون بالنار" title="حلقة واحدة من &#8220;ما خفي أعظم&#8221; لا زالت تهزّ البحرين .. شكوى ضدّ &#8220;الجزيرة&#8221; و&#8221;المسحال&#8221; يعلّق" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/البحرين-ترفع-شكوى-ضد-الجزيرة-بسبب-برنامج-ما-خفي-أعظم-اللاعبون-بالنار-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u062d\u0631\u064a\u0646-\u062a\u0631\u0641\u0639-\u0634\u0643\u0648\u0649-\u0636\u062f-\u0627\u0644\u062c\u0632\u064a\u0631\u0629-\u0628\u0633\u0628\u0628-\u0628\u0631\u0646\u0627\u0645\u062c-\u0645\u0627-\u062e\u0641\u064a-\u0623\u0639\u0638\u0645-\u0627\u0644\u0644\u0627\u0639\u0628\u0648\u0646-\u0628\u0627\u0644\u0646\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u062d\u0631\u064a\u0646-\u062a\u0631\u0641\u0639-\u0634\u0643\u0648\u0649-\u0636\u062f-\u0627\u0644\u062c\u0632\u064a\u0631\u0629-\u0628\u0633\u0628\u0628-\u0628\u0631\u0646\u0627\u0645\u062c-\u0645\u0627-\u062e\u0641\u064a-\u0623\u0639\u0638\u0645-\u0627\u0644\u0644\u0627\u0639\u0628\u0648\u0646-\u0628\u0627\u0644\u0646\u0627\u0631-210x136.jpg&quot;,&quot;630&quot;:&quot;\u0627\u0644\u0628\u062d\u0631\u064a\u0646-\u062a\u0631\u0641\u0639-\u0634\u0643\u0648\u0649-\u0636\u062f-\u0627\u0644\u062c\u0632\u064a\u0631\u0629-\u0628\u0633\u0628\u0628-\u0628\u0631\u0646\u0627\u0645\u062c-\u0645\u0627-\u062e\u0641\u064a-\u0623\u0639\u0638\u0645-\u0627\u0644\u0644\u0627\u0639\u0628\u0648\u0646-\u0628\u0627\u0644\u0646\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%ad%d9%84%d9%82%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%85%d8%a7-%d8%ae%d9%81%d9%8a-%d8%a3%d8%b9%d8%b8%d9%85-%d9%84%d8%a7-%d8%b2%d8%a7%d9%84%d8%aa-%d8%aa%d9%87%d8%b2%d9%91-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%ad%d9%84%d9%82%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%85%d8%a7-%d8%ae%d9%81%d9%8a-%d8%a3%d8%b9%d8%b8%d9%85-%d9%84%d8%a7-%d8%b2%d8%a7%d9%84%d8%aa-%d8%aa%d9%87%d8%b2%d9%91-%d8%a7/" class="post-url post-title">
حلقة واحدة من &#8220;ما خفي أعظم&#8221; لا زالت تهزّ البحرين .. شكوى ضدّ &#8220;الجزيرة&#8221; و&#8221;المسحال&#8221; يعلّق </a>
</p> <div class="post-meta">
</div>
 </div>
</div >
<div class="post-307140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ناصر الدويلة يكشف عدم ارتياحه لزيارة أمير الكويت لأمريكا" title="بعد إدخاله المستشفى .. &#8220;الدويلة&#8221; يكشف سبب عدم ارتياحه لسفر أمير الكويت لأمريكا!" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/ناصر-الدويلة-يكشف-عدم-ارتياحه-لزيارة-أمير-الكويت-لأمريكا-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u062f\u0648\u064a\u0644\u0629-\u064a\u0643\u0634\u0641-\u0639\u062f\u0645-\u0627\u0631\u062a\u064a\u0627\u062d\u0647-\u0644\u0632\u064a\u0627\u0631\u0629-\u0623\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0644\u0623\u0645\u0631\u064a\u0643\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u062f\u0648\u064a\u0644\u0629-\u064a\u0643\u0634\u0641-\u0639\u062f\u0645-\u0627\u0631\u062a\u064a\u0627\u062d\u0647-\u0644\u0632\u064a\u0627\u0631\u0629-\u0623\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0644\u0623\u0645\u0631\u064a\u0643\u0627-210x136.jpg&quot;,&quot;662&quot;:&quot;\u0646\u0627\u0635\u0631-\u0627\u0644\u062f\u0648\u064a\u0644\u0629-\u064a\u0643\u0634\u0641-\u0639\u062f\u0645-\u0627\u0631\u062a\u064a\u0627\u062d\u0647-\u0644\u0632\u064a\u0627\u0631\u0629-\u0623\u0645\u064a\u0631-\u0627\u0644\u0643\u0648\u064a\u062a-\u0644\u0623\u0645\u0631\u064a\u0643\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%a8%d8%b9%d8%af-%d8%a5%d8%af%d8%ae%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%a8%d8%b9%d8%af-%d8%a5%d8%af%d8%ae%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8/" class="post-url post-title">
بعد إدخاله المستشفى .. &#8220;الدويلة&#8221; يكشف سبب عدم ارتياحه لسفر أمير الكويت لأمريكا! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307154 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="تضارب الروايات حول مقتل مسؤول سابق في حزب الله اللبناني.. هكذا اخترقت الرصاصة رأسه" data-src="https://www.watanserb.com/wp-content/uploads/2019/09/ED98zf0WkAIBvYy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ED98zf0WkAIBvYy-86x64.jpg&quot;,&quot;210&quot;:&quot;ED98zf0WkAIBvYy-210x136.jpg&quot;,&quot;643&quot;:&quot;ED98zf0WkAIBvYy.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/09/%d8%aa%d8%b6%d8%a7%d8%b1%d8%a8-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d9%8a%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d9%85%d9%82%d8%aa%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b3%d8%a7%d8%a8%d9%82-%d9%81%d9%8a-%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/09/%d8%aa%d8%b6%d8%a7%d8%b1%d8%a8-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d9%8a%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d9%85%d9%82%d8%aa%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b3%d8%a7%d8%a8%d9%82-%d9%81%d9%8a-%d8%ad/" class="post-url post-title">
تضارب الروايات حول مقتل مسؤول سابق في حزب الله اللبناني.. هكذا اخترقت الرصاصة رأسه </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-307149 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الامير تميم ومحمد بن سلمان" title="تسريبات خطيرة.. ابن سلمان سيطلب من قطر دعم سحب ملف القدس من الأردن مقابل الصلح و&#8221;عودة المياه لمجاريها&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/07/tamemmeme-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tamemmeme-86x64.jpg&quot;,&quot;210&quot;:&quot;tamemmeme-210x136.jpg&quot;,&quot;1600&quot;:&quot;tamemmeme.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/09/08/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%8a%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d9%82%d8%b7%d8%b1-%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/09/08/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%8a%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d9%82%d8%b7%d8%b1-%d8%af/" class="post-url post-title">
تسريبات خطيرة.. ابن سلمان سيطلب من قطر دعم سحب ملف القدس من الأردن مقابل الصلح و&#8221;عودة المياه لمجاريها&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1691284001 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1691284001" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1691284001" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
 <div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/+Watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/betterstudio" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"307209"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-admin/admin-ajax.php?action=extje_request_ajax&#038;ver=1.0.1667789627'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.2.3'></script>
<script>
var excd=function(a){"use strict";return{init:function(){0==excd.ads_state()&&excd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".excd-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){excd.init()});

</script>
</body>
</html>
