<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.5" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_5af0dbef726a99b4bf26ccdae5d52acd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_61e216dbe0e14b43c83e81c3a4936475.css" rel="stylesheet" /><title>شاهد| انقلب حفل الزفاف إلى مأتم .. انفلات رصاصة من مسدس أحد الضيوف يقتل العريس! | وطن</title><meta name="description" content="انقلب حقل زفاف في الهند إلى مأتم، بعدما انفلتت رصاصة من مسدس كان يحمله أحدُ الحضور، وأصابت العريس في صدره، ما أدّى الى مقتله. بحسب صحيفة &quot;ديلي ميل&quot; البريطانية وأعلنت شرطة مقاطعة &quot;لاخيميور&quot; الهندية أن الشخص الذي أطلق الرصاصة مشتبه به في جريمة قتل العريس &quot;سنيل فيرما&quot;، لاذ بالفرار فور انطلاق الرصاصة ومقتل العريس." /><link rel="canonical" href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="شاهد| انقلب حفل الزفاف إلى مأتم .. انفلات رصاصة من مسدس أحد الضيوف يقتل العريس! | وطن" /><meta property="og:description" content="انقلب حقل زفاف في الهند إلى مأتم، بعدما انفلتت رصاصة من مسدس كان يحمله أحدُ الحضور، وأصابت العريس في صدره، ما أدّى الى مقتله. بحسب صحيفة &quot;ديلي ميل&quot; البريطانية وأعلنت شرطة مقاطعة &quot;لاخيميور&quot; الهندية أن الشخص الذي أطلق الرصاصة مشتبه به في جريمة قتل العريس &quot;سنيل فيرما&quot;، لاذ بالفرار فور انطلاق الرصاصة ومقتل العريس." /><meta property="og:url" content="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="الهند" /><meta property="article:tag" content="عريس" /><meta property="article:tag" content="مقتل عريس" /><meta property="article:section" content="حياتنا" /><meta property="article:published_time" content="2018-05-01T01:33:32-07:00" /><meta property="article:modified_time" content="2018-05-01T01:36:25-07:00" /><meta property="og:updated_time" content="2018-05-01T01:36:25-07:00" /><meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg" /><meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg" /><meta property="og:image:width" content="634" /><meta property="og:image:height" content="363" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="انقلب حقل زفاف في الهند إلى مأتم، بعدما انفلتت رصاصة من مسدس كان يحمله أحدُ الحضور، وأصابت العريس في صدره، ما أدّى الى مقتله. بحسب صحيفة &quot;ديلي ميل&quot; البريطانية وأعلنت شرطة مقاطعة &quot;لاخيميور&quot; الهندية أن الشخص الذي أطلق الرصاصة مشتبه به في جريمة قتل العريس &quot;سنيل فيرما&quot;، لاذ بالفرار فور انطلاق الرصاصة ومقتل العريس." /><meta name="twitter:title" content="شاهد| انقلب حفل الزفاف إلى مأتم .. انفلات رصاصة من مسدس أحد الضيوف يقتل العريس! | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.watanserb.com\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"https:\/\/www.watanserb.com\/#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel="amphtml" href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; شاهد| انقلب حفل الزفاف إلى مأتم .. انفلات رصاصة من مسدس أحد الضيوف يقتل العريس! خلاصة التعليقات" href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=323731e1c988848f80afd07d522809aa"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.watanserb.com/?p=230089' /><link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":null,"url":null,"sameAs":[],"logo":{"@type":"ImageObject","url":null,"width":"700","height":"550"},"alternateName":null,"contactPoint":{"@type":"ContactPoint","contactType":null,"telephone":null}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.watanserb.com\/2018\/05\/01\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa\/","name":"\u0634\u0627\u0647\u062f| \u0627\u0646\u0642\u0644\u0628 \u062d\u0641\u0644 \u0627\u0644\u0632\u0641\u0627\u0641 \u0625\u0644\u0649 \u0645\u0623\u062a\u0645 .. \u0627\u0646\u0641\u0644\u0627\u062a \u0631\u0635\u0627\u0635\u0629 \u0645\u0646 \u0645\u0633\u062f\u0633 \u0623\u062d\u062f \u0627\u0644\u0636\u064a\u0648\u0641 \u064a\u0642\u062a\u0644 \u0627\u0644\u0639\u0631\u064a\u0633!"}}]}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Blogposting","url":"https:\/\/www.watanserb.com\/2018\/05\/01\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa\/","headline":"\u0634\u0627\u0647\u062f| \u0627\u0646\u0642\u0644\u0628 \u062d\u0641\u0644 \u0627\u0644\u0632\u0641\u0627\u0641 \u0625\u0644\u0649 \u0645\u0623\u062a\u0645 .. \u0627\u0646\u0641\u0644\u0627\u062a \u0631\u0635\u0627\u0635\u0629 \u0645\u0646 \u0645\u0633\u062f\u0633 \u0623\u062d\u062f \u0627\u0644\u0636\u064a\u0648\u0641 \u064a\u0642\u062a\u0644 \u0627\u0644\u0639\u0631\u064a\u0633!","datePublished":"1 \u0645\u0627\u064a\u0648\u060c 2018","dateModified":"1 \u0645\u0627\u064a\u0648\u060c 2018","description":"\u0627\u0646\u0642\u0644\u0628 \u062d\u0641\u0644 \u0632\u0641\u0627\u0641 \u0641\u064a \u0627\u0644\u0647\u0646\u062f \u0625\u0644\u0649 \u0645\u0623\u062a\u0645\u060c \u0628\u0639\u062f\u0645\u0627 \u0627\u0646\u0641\u0644\u062a\u062a \u0631\u0635\u0627\u0635\u0629 \u0645\u0646 \u0645\u0633\u062f\u0633 \u0643\u0627\u0646 \u064a\u062d\u0645\u0644\u0647 \u0623\u062d\u062f\u064f \u0627\u0644\u062d\u0636\u0648\u0631\u060c \u0648\u0623\u0635\u0627\u0628\u062a \u0627\u0644\u0639\u0631\u064a\u0633 \u0641\u064a \u0635\u062f\u0631\u0647\u060c\u2026 <a href=\"https:\/\/www.watanserb.com\/2018\/05\/01\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa\/\">\u0627\u0642\u0631\u0623 \u0627\u0644\u0645\u0632\u064a\u062f<\/a>","name":"\u0634\u0627\u0647\u062f| \u0627\u0646\u0642\u0644\u0628 \u062d\u0641\u0644 \u0627\u0644\u0632\u0641\u0627\u0641 \u0625\u0644\u0649 \u0645\u0623\u062a\u0645 .. \u0627\u0646\u0641\u0644\u0627\u062a \u0631\u0635\u0627\u0635\u0629 \u0645\u0646 \u0645\u0633\u062f\u0633 \u0623\u062d\u062f \u0627\u0644\u0636\u064a\u0648\u0641 \u064a\u0642\u062a\u0644 \u0627\u0644\u0639\u0631\u064a\u0633!","uploadDate":"1 \u0645\u0627\u064a\u0648\u060c 2018","thumbnailUrl":"https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/05\/\u0631\u0635\u0627\u0635\u0629-\u0637\u0627\u0626\u0634\u0629-\u062a\u0642\u062a\u0644-\u0639\u0631\u064a\u0633\u0627-\u064a\u0648\u0645-\u0632\u0641\u0627\u0641\u0647.jpg","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.watanserb.com\/2018\/05\/01\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa\/","author":{"@type":"Person","name":"\u0648\u0637\u0646","Image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ec04a15f842cef853c967504645b96ca?s=96&d=mm&r=g","height":96,"width":96}},"Publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":null,"width":null,"height":null},"name":null}},"image":{"@type":"ImageObject","url":"https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/05\/\u0631\u0635\u0627\u0635\u0629-\u0637\u0627\u0626\u0634\u0629-\u062a\u0642\u062a\u0644-\u0639\u0631\u064a\u0633\u0627-\u064a\u0648\u0645-\u0632\u0641\u0627\u0641\u0647.jpg","width":634,"height":363}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.watanserb.com\/2018\/05\/01\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa\/","name":"\u0634\u0627\u0647\u062f| \u0627\u0646\u0642\u0644\u0628 \u062d\u0641\u0644 \u0627\u0644\u0632\u0641\u0627\u0641 \u0625\u0644\u0649 \u0645\u0623\u062a\u0645 .. \u0627\u0646\u0641\u0644\u0627\u062a \u0631\u0635\u0627\u0635\u0629 \u0645\u0646 \u0645\u0633\u062f\u0633 \u0623\u062d\u062f \u0627\u0644\u0636\u064a\u0648\u0641 \u064a\u0642\u062a\u0644 \u0627\u0644\u0639\u0631\u064a\u0633!"}}]}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/www.watanserb.com","name":"\u0648\u0637\u0646","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <meta property="article:author" content="http://#" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="https://www.watanserb.com" title="وطن"> <img class="img-responsive" src="https://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="widget_text sides"><div class="textwidget custom-html-widget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b9%d8%aa%d8%b2-%d9%85%d8%b7%d8%b1-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a7-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d9%82%d8%af%d9%85/"><h3 class="tr">&#8220;شاهد&#8221; معتز مطر مهاجما &#8220;ابن سلمان&#8221; في مقدمة نارية: &#8220;مين قالك بأن الأقصى محتاجلك.. وشعبه استسلم&#8221;!</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b3%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%b5%d8%a8/"><h3 class="tr">فيديو| مسن كويتي يشعل النار في جمعية &#8220;صباح الأحمد&#8221; التعاونية ويغادر المكان وكأن شيئاً لم يكن</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d8%ac%d8%a7%d9%83%d9%8a-%d8%b4%d8%a7%d9%86-%d8%a8/"><h3 class="tr">شاهد| ماذا فعل النجم العالمي &#8220;جاكي شان&#8221; بابنته بسبب سلوكياتها &#8220;غير اللائقة&#8221;!</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%b9%d9%84%d9%89-%d8%ae%d8%b7%d9%89-%d9%85%d9%86-%d8%b3%d8%a8%d9%82%d9%88%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b5%d9%87%d9%8a%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%83%d8%a7/"><h3 class="tr">على خطى من سبقوه من المتصهينين العرب.. كاتب كويتي: &#8220;شكرا إسرائيل شكرا نتنياهو&#8221;!</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d8%b6%d9%85%d9%88%d9%86-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a8%d8%b9%d8%ab%d9%87%d8%a7-%d8%aa%d8%b1/"><h3 class="tr">صحيفة كويتية تكشف مضمون رسائل بعثها &#8220;ترامب&#8221; لزعماء دول الحصار: أنهوا حصار قطر قبل اتخاذي هذا القرار</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa/"><h3 class="tr">شاهد| انقلب حفل الزفاف إلى مأتم .. انفلات رصاصة من مسدس أحد الضيوف يقتل العريس!</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%a3%d8%ba%d9%84%d9%82%d9%88%d8%a7-%d8%a7%d9%84%d8%ad%d9%8a-%d8%a8%d8%a3%d9%83%d9%85%d9%84%d9%87-%d9%88%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d9%88%d8%a7-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%ad%d9%8a%d8%a7/"><h3 class="tr">أغلقوا الحي بأكمله واستدعوا المروحيات لمراقبته .. الكشف عن كواليس زيارة &#8220;ابن سلمان&#8221; لـ&#8221;الفوزان&#8221; وطلبه فتوى &#8220;الخوارج&#8221;</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%81%d8%b6%d8%ad%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d9%82%d8%a7/"><h3 class="tr">الممثلة الإباحية التي فضحت &#8220;ترامب&#8221; وقالته إنه مارس معها الجنس تصبّ الزيت على النار من جديد!</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%ad%d9%85%d9%84%d8%aa-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2-%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b4/"><h3 class="tr">حملت هذا الرقم المميز.. &#8220;شاهد&#8221; إماراتي يشتري لوحة سيارة بـ 33 مليون درهم ويثير جدلاً واسعاً</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%b1%d9%88%d8%ac-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%85%d9%82%d8%aa%d9%84%d9%87-%d8%ba/"><h3 class="tr">بعد أن روج الذباب الالكتروني لمقتله.. #غانم_الدوسري أخيرا يستعيد قناته في يوتيوب</h3></a></li><li> <a href="https://www.watanserb.com/2018/05/01/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%a3/"><h3 class="tr">بعد تصاعد حالة الغضب.. الجيش السوداني: أبلغنا القيادة السعودية رسميا بالانسحاب من اليمن!</h3></a></li><li> <a href="https://www.watanserb.com/2018/04/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d9%85%d9%87%d8%af/"><h3 class="tr">&#8220;شاهد&#8221; رئيس المجلس السياسي للحوثيين مهدي المشاط يسرق نظارة علي عبد الله صالح!</h3></a></li><li> <a href="https://www.watanserb.com/2018/04/30/%d8%ad%d8%b1%d8%a8-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d9%87%d8%ac%d9%88%d9%85-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d9%88%d8%b4%d9%8a%d9%83/"><h3 class="tr">حرب عنيفة على الأبواب.. هجوم إيراني وشيك على تل أبيب وإسرائيل تتأهب وتغلق أجواءها مع سوريا</h3></a></li><li> <a href="https://www.watanserb.com/2018/04/30/%d9%86%d8%aa%d9%86%d9%8a%d8%a7%d9%87%d9%88-%d9%8a%d9%87%d8%af%d8%af-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d9%80-55-%d8%a3%d9%84%d9%81-%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9/"><h3 class="tr">&#8220;نتنياهو&#8221; يهدد إيران بـ 55 ألف وثيقة سرية.. و&#8221;ظريف&#8221; يرد: صبي كاذب لم يتعظ من فضيحة الرسم</h3></a></li><li> <a href="https://www.watanserb.com/2018/04/30/%d9%83%d8%a7%d9%86-%d9%8a%d9%82%d8%b6%d9%8a-%d8%ad%d9%83%d9%85%d8%a7-%d9%84%d9%85%d8%af%d8%a9-3-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%b4%d8%b7-%d8%b9%d9%85%d8%a7/"><h3 class="tr">كان يقضي حكما لمدة 3 أعوام.. وفاة ناشط عماني داخل السجن بعد تدهور حالته الصحية</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="https://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="https://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" rel="category tag">حياتنا</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> شاهد| انقلب حفل الزفاف إلى مأتم .. انفلات رصاصة من مسدس أحد الضيوف يقتل العريس!</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>1 مايو، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="634" height="363" src="https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="رصاصة طائشة تقتل عريسا يوم زفافه" srcset="https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg 634w, https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه-600x344.jpg 600w" sizes="(max-width: 634px) 100vw, 634px" /><span>رصاصة طائشة تقتل عريسا يوم زفافه</span></div><div class="post-content"><p>انقلب حفل زفاف في <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%87%d9%86%d8%af/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الهند">الهند</a> إلى مأتم، بعدما انفلتت رصاصة من مسدس كان يحمله أحدُ الحضور، وأصابت العريس في صدره، ما أدّى الى مقتله. بحسب صحيفة &#8220;ديلي ميل&#8221; البريطانية</p><p><img class="aligncenter size-full wp-image-230097" src="https://www.watanserb.com/wp-content/uploads/2018/05/4BB5918B00000578-5675193-image-m-7_1525109164028.jpg" alt="" width="306" height="369" /> وأعلنت شرطة مقاطعة &#8220;لاخيميور&#8221; الهندية أن الشخص الذي أطلق الرصاصة مشتبه به في جريمة قتل العريس &#8220;سنيل فيرما&#8221;، لاذ بالفرار فور انطلاق الرصاصة ومقتل العريس.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5510631361488578" data-ad-slot="5078732487"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p><img class="aligncenter size-full wp-image-230098" src="https://www.watanserb.com/wp-content/uploads/2018/05/4BB5916700000578-5675193-image-m-6_1525109157721.jpg" alt="" width="306" height="369" /></p><p>وأشارت الشرطة الى أنها تحقق في الواقعة وتبحث عن المتهم في الوقت الراهن.</p><p><iframe id="molvideoplayer" title="MailOnline Embed Player" src="https://www.dailymail.co.uk/embed/video/1679728.html" width="698" height="573" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>&nbsp;</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;t=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;title=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg&amp;description=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%87%d9%86%d8%af/" rel="tag">الهند</a> • <a href="https://www.watanserb.com/tag/%d8%b9%d8%b1%d9%8a%d8%b3/" rel="tag">عريس</a> • <a href="https://www.watanserb.com/tag/%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b1%d9%8a%d8%b3/" rel="tag">مقتل عريس</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><body></p><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script><script type="text/javascript" defer src="https://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_a3535eef2a00d4e5508cc399f40164bb.js"></script></body></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br><a href="https://www.watanserb.com/%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D9%88%D8%B7%D9%86/"> <img src="https://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br></body></html></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="https://www.watanserb.com/2018/04/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%8a%d9%86%d9%85%d8%a7-%d9%87%d9%85-%d9%8a%d8%b6%d8%ad%d9%83%d9%88%d9%86-%d9%88%d9%87%d9%8a-%d8%aa%d8%b5%d8%b1%d8%ae-%d8%b7%d9%84%d8%a8%d8%a7%d9%8b-%d9%84%d9%84%d9%86/" rel="bookmark" title="Permanent Link to شاهد| بينما هم يضحكون وهي تصرخ طلباً للنجدة .. 8 وحوش بشرية يغتصبون فتاةً في وضح النهار!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/04/اغتصاب-جماعي-لفتاة-في-الهند-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="اغتصاب جماعي لفتاة في الهند" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">شاهد| بينما هم يضحكون وهي تصرخ طلباً للنجدة .. 8 وحوش بشرية يغتصبون فتاةً في وضح النهار!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/04/30/%d9%84%d9%86-%d8%a3%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%82%d8%aa%d9%84%d9%88%d9%86%d9%8a-%d8%a7%d9%84%d8%a2%d9%86-%d8%b5%d8%ad%d9%8a/" rel="bookmark" title="Permanent Link to &#8220;لن أعود إلى الإمارات اقتلوني الآن&#8221;.. صحيفة هندية تكشف تفاصيل جديدة عن القبض على ابنة حاكم دبي"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/03/لطيفة-ابنة-حاكم-دبي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="لطيفة ابنة حاكم دبي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;لن أعود إلى الإمارات اقتلوني الآن&#8221;.. صحيفة هندية تكشف تفاصيل جديدة عن القبض على ابنة حاكم دبي</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/04/29/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b2%d9%88%d8%b1-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%a8%d8%ad%d8%ab%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d9%87%d9%88/" rel="bookmark" title="Permanent Link to الإمارات تزور تاريخ عُمان بحثا عن الهوية.. ما لم تستطع القوة العثمانية والهندية من فعله بالخليج فعلته القوة الاماراتية!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/04/maxresdefault-12-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد بن زايد ومحمد بن راشد" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">الإمارات تزور تاريخ عُمان بحثا عن الهوية.. ما لم تستطع القوة العثمانية والهندية من فعله بالخليج فعلته القوة الاماراتية!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/04/20/%d8%ad%d9%82%d9%86%d9%88%d9%87%d8%a7-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d9%88%d9%81%d8%b1%d9%8a%d9%82-%d8%b7%d8%a8%d9%8a-%d9%8a%d8%b1%d8%a7%d9%82%d8%a8%d9%87%d8%a7-%d8%ac/" rel="bookmark" title="Permanent Link to حقنوها بهذا الدواء وفريق طبي يراقبها.. جاسوس فرنسي سابق يكشف تفاصيل المحاولة الفاشلة لهرب ابنة حاكم دبي"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/04/533-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">حقنوها بهذا الدواء وفريق طبي يراقبها.. جاسوس فرنسي سابق يكشف تفاصيل المحاولة الفاشلة لهرب ابنة حاكم دبي</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/04/10/%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a-%d9%81%d9%82%d8%b7-%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%88%d9%84-%d8%a7%d9%84%d8%a8%d9%82%d8%b1/" rel="bookmark" title="Permanent Link to للاستخدام الخارجي فقط: &#8220;شاهد&#8221; &#8220;بول البقر&#8221; يباع في المحلات التجارية بالإمارات للتبرك فيه!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/04/narendra-modi-in-uae-55d186a87ad95_l_835x547-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="نارندرا مود في الإمارات" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">للاستخدام الخارجي فقط: &#8220;شاهد&#8221; &#8220;بول البقر&#8221; يباع في المحلات التجارية بالإمارات للتبرك فيه!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/04/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d9%86%d8%a7%d9%85%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b5%d9%81%d9%8a%d8%ad-%d8%a8%d9%84%d8%a7-%d8%ba%d8%b7%d8%a7%d8%a1/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; كانوا ينامون على الصفيح بلا غطاء.. العُمانيون المتهمون بالزواج من قاصرات في الهند يكشفون ما هو صادم!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/04/المواطنين-المحتجزين-في-الهند-عند-وصولهم-للسلطنة-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="وصول المحتجزين العُمانيين في الهند للسلطنة" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; كانوا ينامون على الصفيح بلا غطاء.. العُمانيون المتهمون بالزواج من قاصرات في الهند يكشفون ما هو صادم!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/04/01/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%b1%d8%a7%d8%ad-3-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d8%aa%d9%87%d9%85%d9%88%d8%a7-%d8%a8%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d8%ac-%d9%85%d9%86/" rel="bookmark" title="Permanent Link to إطلاق سراح 3 عُمانيين اتهموا بالزواج من قاصرات في الهند .. ماذا قالوا بعد الإفراج عنهم؟!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/04/إطلاق-سراح-ثلاثة-عُمانيين-اتهموا-بالزواج-من-قاصرات-في-الهند-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="إطلاق سراح ثلاثة عُمانيين اتهموا بالزواج من قاصرات في الهند" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">إطلاق سراح 3 عُمانيين اتهموا بالزواج من قاصرات في الهند .. ماذا قالوا بعد الإفراج عنهم؟!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/03/31/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b3%d9%88%d8%a3-%d9%85%d9%82%d9%84%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%87-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; أسوأ مقلب في العالم تعرض له هذا العريس لكنه ظل يضحك!!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/03/337095_Large_20150410055533_12-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عروسان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; أسوأ مقلب في العالم تعرض له هذا العريس لكنه ظل يضحك!!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/03/26/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87%d9%85-%d9%81%d8%aa%d8%a7%d8%a9%d9%8b-%d9%88%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d8%a7/" rel="bookmark" title="Permanent Link to شاهد| بعد اختطافهم فتاةً واغتصابها جماعياً .. هكذا عوقبت هذه العصابة في الشارع!!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/03/4-3-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="معاقبة اشخاص اغتصبوا فتاة" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">شاهد| بعد اختطافهم فتاةً واغتصابها جماعياً .. هكذا عوقبت هذه العصابة في الشارع!!</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/01/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%86%D9%82%D9%84%D8%A8-%D8%AD%D9%81%D9%84-%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81-%D8%A5%D9%84%D9%89-%D9%85%D8%A3%D8%AA%D9%85-%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='230089' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.watanserb.com/2018/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><body><a href="https://goo.gl/ddbNEi"><img class="aligncenter size-full wp-image-229869" src="https://www.watanserb.com/wp-content/uploads/2018/04/2018_Ramadan_AlWatan_300x300.gif" alt="" width="300" height="300"></a></body></html></p></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b3%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%b5%d8%a8/" title="فيديو| مسن كويتي يشعل النار في جمعية &#8220;صباح الأحمد&#8221; التعاونية ويغادر المكان وكأن شيئاً لم يكن"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/التقاط-1-165x150.png" class="attachment-videos size-videos wp-post-image" alt="جمعية صباح الأحمد" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مسن كويتي يشعل النار في جمعية &#8220;صباح الأحمد&#8221; التعاونية ويغادر المكان وكأن شيئاً لم يكن</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/04/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%8f%d8%b6%d8%a7%d8%b1%d8%a8%d8%a9-%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%af%d8%a7%d9%85/" title="فيديو| في السعودية .. مُضاربة جماعية &#8220;دامية&#8221; بالعصيّ والسلاح الأبيض بسبب &#8220;ناقة&#8221;!!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/04/مضاربة-سوق-الإبل-في-الإحساء-165x150.png" class="attachment-videos size-videos wp-post-image" alt="مضاربة سوق الإبل في الإحساء" srcset="https://www.watanserb.com/wp-content/uploads/2018/04/مضاربة-سوق-الإبل-في-الإحساء-165x150.png 165w, https://www.watanserb.com/wp-content/uploads/2018/04/مضاربة-سوق-الإبل-في-الإحساء-493x450.png 493w" sizes="(max-width: 165px) 100vw, 165px" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| في السعودية .. مُضاربة جماعية &#8220;دامية&#8221; بالعصيّ والسلاح الأبيض بسبب &#8220;ناقة&#8221;!!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/04/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%b6%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%82%d9%8a%d8%a7%d9%85-3-%d8%b4%d8%b1%d8%b7%d9%8a%d9%8a%d9%86-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" title="فيديو| موجة غضب بسبب قيام 3 شرطيين أمريكيين بالهجوم على امرأة وتعريتها داخل أحد المطاعم!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/04/عناصر-شرطة-ولاية-ألاباما-يعتدون-على-مواطنة-سمراء-اللون-وينزعون-ملابسها-165x150.png" class="attachment-videos size-videos wp-post-image" alt="عناصر شرطة ولاية ألاباما يعتدون على مواطنة سمراء اللون وينزعون ملابسها" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| موجة غضب بسبب قيام 3 شرطيين أمريكيين بالهجوم على امرأة وتعريتها داخل أحد المطاعم!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/04/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d9%82%d9%88%d8%a8%d8%a9-%d9%82%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d9%85%d9%8f%d8%ba%d8%aa%d8%b5%d9%90%d8%a8-%d8%b7%d9%81%d9%84%d8%a9-%d8%a3%d9%84%d9%82%d9%88/" title="فيديو| عقوبة قاسية لمُغتصِب طفلة .. ألقوه في قفص تماسيح وهذا مصيره!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/04/القاء-مغتص-بطفلة-في-قفص-تماسيح-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="القاء مغتصب طفلة في قفص تماسيح" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| عقوبة قاسية لمُغتصِب طفلة .. ألقوه في قفص تماسيح وهذا مصيره!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/04/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d9%87%d8%af%d9%8a-%d8%a8%d9%86%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d9%803-%d8%ac%d9%8a%d8%a8-%d9%84%d9%83%d8%b2%d8%b3-%d9%88/" title="فيديو| سعودي يُهدي بناته الـ3 &#8220;جيب لكزس&#8221; ومعلّقون: &#8220;هياط ليس له داعٍ&#8221;!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/04/سعودي-يهدي-بناته-جيب-لكزس-165x150.png" class="attachment-videos size-videos wp-post-image" alt="سعودي يهدي بناته جيب لكزس" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| سعودي يُهدي بناته الـ3 &#8220;جيب لكزس&#8221; ومعلّقون: &#8220;هياط ليس له داعٍ&#8221;!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/04/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b4%d9%87%d8%af-%d8%aa%d9%82%d8%b4%d8%b9%d9%91%d8%b1-%d9%84%d9%87-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%82%d8%aa%d9%84-%d8%b2%d9%88%d8%ac%d8%aa/" title="فيديو| مشهد تقشعّر له الأبدان.. قتل زوجته وقطع رأسها وسار به في الشارع!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/04/رجل-يسير-حاملاً-رأس-زوجته-المقطوعة-بعد-قتلها-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="رجل يسير حاملاً رأس زوجته المقطوعة بعد قتلها" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مشهد تقشعّر له الأبدان.. قتل زوجته وقطع رأسها وسار به في الشارع!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;t=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;title=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F05%2F01%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a8-%25d8%25ad%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2581%25d8%25a7%25d9%2581-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25a3%25d8%25aa%25d9%2585-%25d8%25a7%25d9%2586%25d9%2581%25d9%2584%25d8%25a7%25d8%25aa%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/05/رصاصة-طائشة-تقتل-عريسا-يوم-زفافه.jpg&amp;description=%D8%B4%D8%A7%D9%87%D8%AF%7C+%D8%A7%D9%86%D9%82%D9%84%D8%A8+%D8%AD%D9%81%D9%84+%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81+%D8%A5%D9%84%D9%89+%D9%85%D8%A3%D8%AA%D9%85+..+%D8%A7%D9%86%D9%81%D9%84%D8%A7%D8%AA+%D8%B1%D8%B5%D8%A7%D8%B5%D8%A9+%D9%85%D9%86+%D9%85%D8%B3%D8%AF%D8%B3+%D8%A3%D8%AD%D8%AF+%D8%A7%D9%84%D8%B6%D9%8A%D9%88%D9%81+%D9%8A%D9%82%D8%AA%D9%84+%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaPermalink={"thePermalink":"https:\/\/www.watanserb.com\/2018\/05\/01\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%82%d9%84%d8%a8-%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d8%a5%d9%84%d9%89-%d9%85%d8%a3%d8%aa%d9%85-%d8%a7%d9%86%d9%81%d9%84%d8%a7%d8%aa\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.7'></script> </body></html> 