<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
    <script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;كوشنر&quot; يعترف: &quot;ابن سلمان&quot; سمح لي باستثمار أموال السعودية في شركات إسرائيلية (شاهد)</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Noto%20Naskh%20Arabic%3A400%7CNoto%20Kufi%20Arabic%3A400%7CNoto%20Sans%20Arabic%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto%20Sans%20Arabic%3A400%2C800%7CNoto%20Kufi%20Arabic%3A400%2C500%2C700%7CMarkazi%20Text%3A400%2C800%2C500%7CNoto%20Naskh%20Arabic%3A500%2C400%7CNoto%20Music%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Naskh%20Arabic%3A400%7CNoto%20Kufi%20Arabic%3A400%7CNoto%20Sans%20Arabic%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto%20Sans%20Arabic%3A400%2C800%7CNoto%20Kufi%20Arabic%3A400%2C500%2C700%7CMarkazi%20Text%3A400%2C800%2C500%7CNoto%20Naskh%20Arabic%3A500%2C400%7CNoto%20Music%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Naskh%20Arabic%3A400%7CNoto%20Kufi%20Arabic%3A400%7CNoto%20Sans%20Arabic%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto%20Sans%20Arabic%3A400%2C800%7CNoto%20Kufi%20Arabic%3A400%2C500%2C700%7CMarkazi%20Text%3A400%2C800%2C500%7CNoto%20Naskh%20Arabic%3A500%2C400%7CNoto%20Music%3A400&#038;display=swap" /></noscript>
	<meta name="description" content="في اول اعتراف صريح، أكد جاريد كوشنر صهر الرئيس الأمريكي السابق دونالد ترامب بأن ولي العهد السعودي محمد بن سلمان، سمح له باستثمار" />
	<link rel="canonical" href="https://www.watanserb.com/2022/09/03/كوشنر-يعترف-ابن-سلمان-سمح-لي-باستثما/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;كوشنر&quot; يعترف: &quot;ابن سلمان&quot; سمح لي باستثمار أموال السعودية في شركات إسرائيلية (شاهد)" />
	<meta property="og:description" content="في اول اعتراف صريح، أكد جاريد كوشنر صهر الرئيس الأمريكي السابق دونالد ترامب بأن ولي العهد السعودي محمد بن سلمان، سمح له باستثمار" />
	<meta property="og:url" content="https://www.watanserb.com/2022/09/03/كوشنر-يعترف-ابن-سلمان-سمح-لي-باستثما/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanserbusa" />
	<meta property="article:author" content="https://www.facebook.com/groups/923270471088402/user/100074635500826" />
	<meta property="article:published_time" content="2022-09-03T07:34:14+00:00" />
	<meta property="article:modified_time" content="2022-09-03T08:05:15+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="سالم حنفي" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SKkhatib1" />
	<meta name="twitter:site" content="@watanserb_news" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="سالم حنفي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="4 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1662183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=1662183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1662183650' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1662183650' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.watanserb.com/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1662183651' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1662183651' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/774796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=774796' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F09%2F03%2F%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d8%25b1-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b3%25d9%2585%25d8%25ad-%25d9%2584%25d9%258a-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F09%2F03%2F%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d8%25b1-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b3%25d9%2585%25d8%25ad-%25d9%2584%25d9%258a-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"0052353215","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--amsonia-primary-color: #366BD9;--amsonia-accent-color: #6D9AF8;--amsonia-dark: #060E2F;--amsonia-white: #FFFFFF;--amsonia-off-white: #eaecf8;--amsonia-gray: #9191A1;--amsonia-dark-blue: #354792;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;--accent-color: #fff;--rtl-news-magazine-accent: #db5560;}
    </style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"0052353215","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"0052353215","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":693468};
    </script>
    
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "brqr5c77ir");
</script>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #db5560;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #db5560;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db5560;
                }
                .tdm-btn-style1 {
					background-color: #db5560;
				}
				.tdm-btn-style2:before {
				    border-color: #db5560;
				}
				.tdm-btn-style2 {
				    color: #db5560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db5560;
                    -moz-box-shadow: 0 2px 16px #db5560;
                    box-shadow: 0 2px 16px #db5560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db5560;
                    -moz-box-shadow: 0 4px 26px #db5560;
                    box-shadow: 0 4px 26px #db5560;
				}
</style>

	<style id="tdw-css-placeholder">.td-big-grid-flex .td-big-grid-flex-post {
  float: right !important;
}
.td-pb-row [class*="td-pb-span"] {
  float: right;
}
#td-top-mobile-toggle {
  display: inline-block;
  float: left;
}
.tdi_87 .tdb-author-info {
  width: auto;
  padding-bottom: 0;
  padding-right: 21px;
}
.tdi_84 .tdb-author-info {
  width: auto;
  padding-bottom: 0;
  padding-right: 21px;
}
.td-main-menu-logo img {
  top: 50px;
}
.tagdiv-type {
  font-size: 24px;
  line-height: 2;
}
.td-post-content p,
.td-post-content {
  font-family: "Noto Naskh Arabic";
  font-size: 24px;
  line-height: 2;
}
.td_block_template_1 .block-title {
  text-align: right;
}
.td-header-wrap {
  display: none;
}
.td-footer-wrapper {
  padding-top: 40px;
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="rtl post-template-default single single-post postid-774796 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com td-standard-pack ------ global-block-template-1 tdb_template_693468 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/watanserbusa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#2e4b4a475a415c6e594f5a4f405d4b4c004d4143" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watanserb_news" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="td-mobile-main-menu"><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">الدبور</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li id="menu-item-721201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.watanserb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-block-inner{
                    text-align: right;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2090'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">وطن يغرد خارج السرب</span><span class="tdb-logo-text-tagline">أخبار سياسية وفنية وثقافية وأخبار العالم على مدار الساعة</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
                            </form>
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">السبت, سبتمبر 3, 2022</div></div></div> <!-- ./block -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">تسجيل الدخول / انضمام</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_40 .tdb-logo-text-title{
                    display: none;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2090'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">وطن يغرد خارج السرب</span><span class="tdb-logo-text-tagline">أخبار سياسية وفنية وثقافية وأخبار العالم على مدار الساعة</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.watanserb.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="774796" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-693468"
                    class="post-693468 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/"                     data-post-edit-url=""                     data-post-title="&quot;كوشنر&quot; يعترف: &quot;ابن سلمان&quot; سمح لي باستثمار أموال السعودية في شركات إسرائيلية (شاهد)"                >
	                                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64 td_block_template_1">
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_breadcrumbs tdi_65 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_65 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_65{
					text-align: right;
				}.tdi_65{
					font-family:Markazi Text !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watanserb.com/" data-wpel-link="internal">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في الهدهد" class="tdb-entry-crumb" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">&quot;كوشنر&quot; يعترف: &quot;ابن سلمان&quot; سمح لي باستثمار أموال السعودية في شركات إسرائيلية...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watanserb.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/",
                                "name": "الهدهد"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "&quot;كوشنر&quot; يعترف: &quot;ابن سلمان&quot; سمح لي باستثمار أموال السعودية في شركات إسرائيلية..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_70 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #a8361f !important;
				}.tdi_70 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70{
					text-align: right;
				}.tdi_70 .tdb-entry-category{
					font-family:Markazi Text !important;font-size:18px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>الهدهد</a></div></div><div class="td_block_wrap tdb_title tdi_71 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
				}.td-theme-wrap .tdi_71{
					text-align: right;
				}.tdi_71 .tdb-first-letter{
					left: auto;
					right: -0.36em;
				}.tdi_71 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">&#8220;كوشنر&#8221; يعترف: &#8220;ابن سلمان&#8221; سمح لي باستثمار أموال السعودية في شركات إسرائيلية (شاهد)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-right:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 70%;
                }.tdi_73 .tdb-author-name{
					color: #000;
				
					font-family:Noto Naskh Arabic !important;font-size:18px !important;font-weight:500 !important;
				}.tdi_73 .tdb-author-by{
					font-family:Markazi Text !important;font-size:16px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watanserb.com/author/hanafi/" data-wpel-link="internal">سالم حنفي</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_74{
                    display: inline-block;
                }.tdi_74 svg{
                    width: 14px;
                }.tdi_74 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-03T00:34:14-07:00">3 سبتمبر، 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_75 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_75" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F09%2F03%2F%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d8%25b1-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b3%25d9%2585%25d8%25ad-%25d9%2584%25d9%258a-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F09%2F03%2F%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d8%25b1-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b3%25d9%2585%25d8%25ad-%25d9%2584%25d9%258a-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر.jpg&amp;description=في اول اعتراف صريح، أكد جاريد كوشنر صهر الرئيس الأمريكي السابق دونالد ترامب بأن ولي العهد السعودي محمد بن سلمان، سمح له باستثمار" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29 %0A%0A https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/&amp;title=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#625d111700080701165f44415a50505259bbe1bbeabad6bbe4bad344415a5050535942bbe8badbbac8bad3bbe3584244415a50505259bac5bacabbe442bad1bbe6bbe7bac5bbe444415a5050535942bad1bbe7bacf42bbe6bbe842bacabac5bad1bac8bac9bbe7bac5bad342bac1bbe7bbeabac5bbe642bac5bbe6bad1badbbbeabacdbbe8bacb42bbe3bbe842bad6bad3bbe1bac5bac842bac7bad1bad3bac5bac4bbe8bbe6bbe8bacb424abad6bac5bbe5bacd4b44000d061b5f0a16161211584d4d1515154c150316030c110710004c010d0f4d505250504d525b4d52514d47065b475a5147065b475a5a47065a47005647065b475a5447065a4700534f47065b475a0347065a47005b47065a47030347065a47005347065b475a534f47065a47035547065a47035a47065b475a544f47065a47005147065b475a5647065b475a5747065a47035547065b475a544f47065a47005147065b475a5747065a4703064f47065b475a5647065b475a034f47065a47035a47065a47035547065a47005147065a47030347065a47030047065b475a5747065a4703554d" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/&amp;text=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Markazi Text !important;font-size:18px !important;font-weight:800 !important;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر-696x464.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر-1392x928.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="كوشنر watanserb.com" 
                                        title="كوشنر"
                                    data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر-696x464.jpg" srcset="https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر-696x464.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="كوشنر watanserb.com" 
                                        title="كوشنر"
                                    /></noscript>
                                    <figcaption class="tdb-caption-text">كوشنر</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_77 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_77" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-left"><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>وطن-</strong> في أول اعتراف صريح، أكّد جاريد كوشنر صهر الرئيس الأمريكي السابق دونالد ترامب، أنّ ولي العهد السعودي محمد بن سلمان، سمح له باستثمار مبلغ 2 مليار دولار حصل عليها من صندوق الثروة السعودي في شركات إسرائيلية.</p>
<p>وفي مقابلة له مع قناة &#8220;<a href="https://news.sky.com/story/donald-trump-obviously-thinking-about-running-again-in-2024-and-ukraine-war-would-not-have-happened-if-he-was-still-president-jared-kushner-says-12687044?fbclid=IwAR2GgZvlAKSTrr-krkQ1LZ8vx5vbAyqlJoGnJjh5rvRmCLp1O80Q92e_Z5A" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">سكاي نيوز</a>&#8221; البريطانية، وردّاً على سؤالٍ حول، إن كانت علاقته الشخصية مع &#8220;ابن سلمان&#8221; سبباً في حصوله على الأموال بالرغم من التوصيات بأن الاستثمار في شركته غير مُجدٍ، قال: &#8220;في النهاية هم اتخذوا القرار بالاستثمار، وكنت سعيداً جداً لأنهم سمحوا لنا بالاستثمار في الشركات الإسرائيلية التي أنشأناها في الشرق الأوسط&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">🔴هام <br />جاريد كوشنر يُصرّح لقناة Sky News قائلاً؛ أنا سعيد لأن الحكومة <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#السعودية</a> سمحت لنا باستثمار أموالها في شركات إسرائيلية، وذلك بعد أن حصلت شركته على 2 مليار دولار من صندوق الثروة السيادي للمملكة. <a href="https://t.co/Slfup2Yl1I" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/Slfup2Yl1I</a></p>
<p>&mdash; مفتاح (@keymiftah79) <a href="https://twitter.com/keymiftah79/status/1565903726115753985?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">September 3, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1662183651" charset="utf-8"></script></p>
<h4><strong>&#8220;ابن سلمان&#8221; ووالده نظفوا المساجد</strong></h4>
<p>كما عبّر جاريد كوشنر خلال المقابلة عن شعوره بالارتياح، لأن &#8220;ابن سلمان&#8221; ووالده الملك سلمان بن عبدالعزيز &#8220;قاموا بتنظيف المساجد من بعض العناصر، وجعلوا عالمه أكثر أماناً&#8221;، مشيراً إلى أنه يشعر بارتياح كبير جداً أثناء جلوسه مع ولي العهد السعودي.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">🔴جاريد كوشنر خلال مقابلته على قناة Sky News؛ يقول إنه يشعر بالارتياح لأن ابن سلمان و والده قاموا بتنظيف المساجد من بعض العناصر، وجعلوا عالمه أكثر أماناً. <a href="https://t.co/LZHsLtDQkB" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/LZHsLtDQkB</a></p>
<p>&mdash; مفتاح (@keymiftah79) <a href="https://twitter.com/keymiftah79/status/1565905266717212673?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">September 3, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1662183651" charset="utf-8"></script></p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>وأشار كوشنر إلى اتفاقيات تطبيع العلاقات بين دول عربية وإسرائيل في عهد ترامب، وقال: &#8220;لم أكن أخفي سرّاً عندما قلت في الحكومة أن الاستثمار يمكن أن يكون قوة دافعة لجمع الناس معاً&#8221;.</p>
<h3 class="entry-title td-module-title"><span style="text-decoration: underline;"><strong><a title="“كوشنر” يروي تفاصيل منع “ابن سلمان” من دخول البيت الأبيض!" href="https://www.watanserb.com/2022/08/27/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b1%d9%88%d9%8a-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d9%86%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d8%af%d8%ae/" rel="bookmark" data-wpel-link="internal">“كوشنر” يروي تفاصيل منع “ابن سلمان” من دخول البيت الأبيض!</a></strong></span></h3>
<p>وأضاف: &#8220;مع اتفاقيات إبراهيم التي أنجزناها في آخر 6 شهور من عمر الإدارة، نجحنا أخيراً في فتح القنوات، وكتبت في مذكراتي عن تلقّينا اتصالات هاتفية من تلك الدول عن رغبتهم في تأسيس علاقات بنكية، وإمكانية سفر الناس والرحلات الجوية، وأردنا أن يكون المسلمون قادرين على الذهاب إلى إسرائيل وزيارة المسجد&#8221;، بحسب تعبيره.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>وتابع بالقول: &#8220;أعتقد أنه كلما خلقت المزيد من التعاملات الاقتصادية بين الإسرائيليين والعرب، فإن ذلك يصنع استمرارية للسلام في المنطقة، بينما كان هناك مقاطعة قبل ذلك. لذا، فإن حقيقة رغبتِهم في دعم هذا المسعى بالاستثمار في هذه الأعمال هو شيء أنا فخور جداً به&#8221;.</p>
<p>وكانت صحيفة “نيويورك تايمز” الأمريكية، قد كشفت في تحقيق لها في أبريل/نيسان الماضي، أنّ ولي العهد السعودي محمد بن سلمان دفع لجاريد كوشنر -صهر الرئيس الأمريكي السابق دونالد ترامب- مبلغ 2 مليار دولار؛ كاستثمار من صندوق الاستثمار السعودي الذي يرأسه، على الرغم من اعتراضات مستشاري الصندوق على مزايا الصفقة.</p>
<p>ووفقاً للتحقيق، فقد أشارت لجنة تفحص استثمارات صندوق الثروة السيادية السعودي الرئيسي، إلى مخاوف بشأن الصفقة المقترَحة مع شركة الأسهم الخاصة التي تمّ تشكيلُها حديثًا لـ”كوشنر” تحت اسم Affinity Partners ، وفقًا لوثائق لم يتمَّ الكشف عنها سابقًا.</p>
<h4><strong>أسباب تخوّف اللجنة من الاستثمار مع “كوشنر”</strong></h4>
<p>وبحسب التحقيق فقد شملت تلك الاعتراضات: “قلة خبرة إدارة صندوق التقارب، احتمال أن تكون المملكة مسؤولة عن الجزء الأكبر من الاستثمار والمخاطر، وكذلك العناية الواجبة بعمليات الشركة الناشئة التي وجدت أنها غير مرضية من جميع الجوانب. إضافة إلى رسوم إدارة الأصول المقترحة التي “تبدو باهظة”، و “مخاطر العلاقات العامة” من الدور السابق لكوشنر كمستشار كبير لوالد زوجته، الرئيس السابق دونالد ترامب، وفقًا لمحضر اجتماع اللجنة في 30 يونيو/حزيران الماضي”.</p>
<h4><strong>ولي العهد يحل اللجنة التي حذرت من الاستثمار مع كوشنر</strong></h4>
<p>وأوضح التحقيق، أنه بعد أيام، حلّ مجلس إدارة صندوق الاستثمار العام البالغ 620 مليار دولار، بقيادة ولي العهد الأمير محمد بن سلمان، الحاكم الفعلي للمملكة العربية السعودية، والمستفيد من دعم كوشنر عندما كان يعمل مستشارًا للبيت الأبيض.</p>
<p>وقال “خبراء الأخلاق”: إن مثل هذه الصفقة يخلق مظهرًا للمردود المحتمَل على تصرّفات كوشنر في البيت الأبيض، أو محاولة للحصول على خدمة مستقبلية إذا سعى ترامب وفاز بفترة رئاسية أخرى في عام 2024.</p>
<h3 class="entry-title td-module-title"><span style="text-decoration: underline;"><strong><a title="“كوشنر” يكشف عن دور السعودية في حرمان المغرب من تنظيم مونديال 2026!" href="https://www.watanserb.com/2022/08/31/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ad%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84/" rel="bookmark" data-wpel-link="internal">“كوشنر” يكشف عن دور السعودية في حرمان المغرب من تنظيم مونديال 2026!</a></strong></span></h3>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_78 td_block_template_1">
<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}
</style><div class="JC-WIDGET-DMROOT" data-widget-id="a380929b3635cec9fd0e447727da9d9f"></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://www.watanserb.com/wp-content/cache/min/1/api/widget.js?ver=1662183651"></script></div><div class="td_block_wrap tdb_single_source tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_79 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_79 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79 a{
                    border: 1px solid #ededed;
                
					font-size:18px !important;
				}.tdi_79 span{
					font-size:16px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>المصدر</span><a rel="nofollow" href="#">تويتر، قناة "سكاي نيوز" البريطانية، رصد وتحرير وطن</a></div></div><div class="td_block_wrap tdb_single_tags tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_80 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_80 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80 a{
                    border: 1px solid #ededed;
                
					font-family:Markazi Text !important;font-size:18px !important;
				}.tdi_80 span{
					font-family:Markazi Text !important;font-size:16px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>وسوم</span></li><li><a href="https://www.watanserb.com/tag/%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" data-wpel-link="internal">أموال السعودية</a></li><li><a href="https://www.watanserb.com/tag/%d9%83%d9%88%d8%b4%d9%86%d8%b1/" data-wpel-link="internal">كوشنر</a></li><li><a href="https://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" data-wpel-link="internal">محمد بن سلمان</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_82{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" ><div id="tdi_83" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F09%2F03%2F%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d8%25b1-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b3%25d9%2585%25d8%25ad-%25d9%2584%25d9%258a-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F09%2F03%2F%25d9%2583%25d9%2588%25d8%25b4%25d9%2586%25d8%25b1-%25d9%258a%25d8%25b9%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25b3%25d9%2585%25d8%25ad-%25d9%2584%25d9%258a-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2585%25d8%25a7%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/09/كوشنر.jpg&amp;description=في اول اعتراف صريح، أكد جاريد كوشنر صهر الرئيس الأمريكي السابق دونالد ترامب بأن ولي العهد السعودي محمد بن سلمان، سمح له باستثمار" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29 %0A%0A https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/&amp;title=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5dedbc0cacac8c3217b2170204c217e2049dedbc0cacac9c3d821722041205220492179c2d8dedbc0cacac8c3205f2050217ed8204b217c217d205f217ededbc0cacac9c3d8204b217d2055d8217c2172d82050205f204b20522053217d205f2049d8205b217d2170205f217cd8205f217c204b20412170205721722051d821792172d8204c2049217b205f2052d8205d204b2049205f205e2172217c21722051d8d0204c205f217f2057d1de9a979c81c5908c8c888bc2d7d78f8f8fd68f998c99968b9d8a9ad69b9795d7cac8cacad7c8c1d7c8cbd7dd9cc1ddc0cbdd9cc1ddc0c0dd9cc0dd9accdd9cc1ddc0cedd9cc0dd9ac9d5dd9cc1ddc099dd9cc0dd9ac1dd9cc0dd9999dd9cc0dd9ac9dd9cc1ddc0c9d5dd9cc0dd99cfdd9cc0dd99c0dd9cc1ddc0ced5dd9cc0dd9acbdd9cc1ddc0ccdd9cc1ddc0cddd9cc0dd99cfdd9cc1ddc0ced5dd9cc0dd9acbdd9cc1ddc0cddd9cc0dd999cd5dd9cc1ddc0ccdd9cc1ddc099d5dd9cc0dd99c0dd9cc0dd99cfdd9cc0dd9acbdd9cc0dd9999dd9cc0dd999add9cc1ddc0cddd9cc0dd99cfd7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/&amp;text=%E2%80%9C%D9%83%D9%88%D8%B4%D9%86%D8%B1%E2%80%9D+%D9%8A%D8%B9%D8%AA%D8%B1%D9%81%3A+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D+%D8%B3%D9%85%D8%AD+%D9%84%D9%8A+%D8%A8%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+%D8%A3%D9%85%D9%88%D8%A7%D9%84+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9+%28%D8%B4%D8%A7%D9%87%D8%AF%29" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_85  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85,
				.tdi_85 .tdc-inner-columns{
				    display: block;
				}.tdi_85 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_88 td_block_template_1">
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_88 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://news.google.com/publications/CAAiEAelGEfm8ZxGlmrGZ3z4R10qFAgKIhAHpRhH5vGcRpZqxmd8-Edd?hl=en-US&#038;gl=US&#038;ceid=US:en" class="td-pulldown-size" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تابعونا على أخبار غوغل</a></h4></div><a href="https://news.google.com/publications/CAAiEAelGEfm8ZxGlmrGZ3z4R10qFAgKIhAHpRhH5vGcRpZqxmd8-Edd?hl=en-US&amp;gl=US&amp;ceid=US:en" class="td_spot_img_all" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img width="80" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2074'%3E%3C/svg%3E"  alt="تابعونا على أخبار غوغل"  data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/GoogleNews.png" /><noscript><img width="80" height="74" src="https://www.watanserb.com/wp-content/uploads/2022/04/GoogleNews.png"  alt="تابعونا على أخبار غوغل"  /></noscript></a></div></div></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_91 td_block_template_1">
<style>
/* custom css */
.tdi_91.td-a-rec{
					text-align: center;
				}.tdi_91 .td-element-style{
					z-index: -1;
				}.tdi_91 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_91 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="td-pulldown-size" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تابعونا على يوتيوب</a></h4></div><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="td_spot_img_all" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img width="159" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20159%2074'%3E%3C/svg%3E"  alt="spot_img" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/Youtube-1.png" /><noscript><img width="159" height="74" src="https://www.watanserb.com/wp-content/uploads/2022/04/Youtube-1.png"  alt="spot_img" /></noscript></a></div></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_94 td_block_template_1">
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}.tdi_94 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_94 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://t.me/watanserb" class="td-pulldown-size" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تابعونا على تلغرام</a></h4></div><a href="https://t.me/watanserb" class="td_spot_img_all" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img width="74" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E"  alt="spot_img" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/telegram.jpeg" /><noscript><img width="74" height="74" src="https://www.watanserb.com/wp-content/uploads/2022/04/telegram.jpeg"  alt="spot_img" /></noscript></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_96{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_97 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_97{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-photo" title="سالم حنفي" data-wpel-link="internal"><img alt='سالم حنفي' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x' class='avatar avatar-500 photo' height='500' width='500' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png" /><noscript><img alt='سالم حنفي' src='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x' class='avatar avatar-500 photo' height='500' width='500' /></noscript></a><div class="tdb-author-info"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-name" data-wpel-link="internal">سالم حنفي</a><div class="tdb-author-descr">-سالم محمد حنفي، صحفي فلسطيني وعضو نقابة الصحفيين الفلسطينيين.  مهتم بالشؤون السياسية والعربية ويشرف على تحرير القضايا السياسية في قسم هدهد بموقع "وطن" يغرد خارج السرب منذ العام 2018".


-حاصل على بكالوريوس العلوم السياسية من كلية الاقتصاد والعلوم الاجتماعية بجامعة النجاح في نابلس-فلسطين.
-ماجستير العلوم السياسية من  كلية الحقوق والعلوم الاقتصادية والسياسية بجامعة تونس المنار في تخصص "النظم السياسية".

-حاليا، مقيد ببرنامج الدكتوراه بنفس الجامعة لتقديم أطروحة بعنوان:"التيار السلفي وأثره على التراجع الديمقراطي في بلدان الربيع العربي".

-عملت لدى العديد من الصحف والمواقع الإلكترونية، (مراسل صحفي لصحيفة الأيام الفلسطينية عام 2009، ومعد للبرامج السياسية والنشرات الإخبارية في راديو الرابعة الفلسطيني،</div><div class="tdb-author-social"><a href="https://www.facebook.com/groups/923270471088402/user/100074635500826" target="_blank" title="facebook" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/SKkhatib1" target="_blank" title="twitter" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98 td_block_template_1">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><div class="JC-WIDGET-DMROOT" data-widget-id="136b9289133539496a5e97caf3c6f5a9"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://www.watanserb.com/wp-content/cache/min/1/api/widget.js?ver=1662183651"></script></div><div class="td_block_wrap td_flex_block_1 tdi_99 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_99" >
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_99 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/31/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ad%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;كوشنر&#8221; يكشف عن دور السعودية في حرمان المغرب من تنظيم مونديال 2026!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/ييبيب-3-970x720.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ييبيب-3-485x360.png" class="entry-thumb td-thumb-css tdi_100 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/31/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ad%d8%b1%d9%85%d8%a7%d9%86-%d8%a7%d9%84/" rel="bookmark" title="&#8220;كوشنر&#8221; يكشف عن دور السعودية في حرمان المغرب من تنظيم مونديال 2026!" data-wpel-link="internal">&#8220;كوشنر&#8221; يكشف عن دور السعودية في حرمان المغرب من تنظيم مونديال 2026!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T04:34:27-07:00" >31 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/30/%d9%87%d9%84-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d9%84%d8%a9-%d9%82%d9%85%d8%b9-%d9%88%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%ac%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="هل تستعد السعودية لحملة قمع وابتزاز جديدة ضد رجال الأعمال؟" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/اعتقال-رجال-أعمال-في-السعودية-970x720.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/اعتقال-رجال-أعمال-في-السعودية-485x360.png" class="entry-thumb td-thumb-css tdi_101 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/30/%d9%87%d9%84-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d8%ad%d9%85%d9%84%d8%a9-%d9%82%d9%85%d8%b9-%d9%88%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%ac%d8%af/" rel="bookmark" title="هل تستعد السعودية لحملة قمع وابتزاز جديدة ضد رجال الأعمال؟" data-wpel-link="internal">هل تستعد السعودية لحملة قمع وابتزاز جديدة ضد رجال الأعمال؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T04:17:19-07:00" >30 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" class="td-post-category" data-wpel-link="internal">تقارير</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/28/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="موقع أمريكي: محمد بن سلمان &#8220;الابن المدلل مع طعم الدم&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/320186121217980.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/320186121217980-485x360.jpg" class="entry-thumb td-thumb-css tdi_102 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/28/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%84/" rel="bookmark" title="موقع أمريكي: محمد بن سلمان &#8220;الابن المدلل مع طعم الدم&#8221;" data-wpel-link="internal">موقع أمريكي: محمد بن سلمان &#8220;الابن المدلل مع طعم الدم&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T07:48:21-07:00" >28 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/28/%d9%85%d8%b0%d9%83%d8%b1%d8%a7%d8%aa-%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85%d8%a9-%d8%b7%d8%ad%d9%86%d9%88%d9%86-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%84%d8%a5%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="مذكرات كوشنر.. ابتسامة طحنون بن زايد لإيفانكا وسؤال لمحمد بن سلمان" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/كوشنر-970x653.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/كوشنر-485x360.jpg" class="entry-thumb td-thumb-css tdi_103 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/28/%d9%85%d8%b0%d9%83%d8%b1%d8%a7%d8%aa-%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85%d8%a9-%d8%b7%d8%ad%d9%86%d9%88%d9%86-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%84%d8%a5%d9%8a/" rel="bookmark" title="مذكرات كوشنر.. ابتسامة طحنون بن زايد لإيفانكا وسؤال لمحمد بن سلمان" data-wpel-link="internal">مذكرات كوشنر.. ابتسامة طحنون بن زايد لإيفانكا وسؤال لمحمد بن سلمان</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T06:53:00-07:00" >28 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" class="td-post-category" data-wpel-link="internal">تقارير</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/27/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b1%d9%88%d9%8a-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d9%86%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d8%af%d8%ae/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;كوشنر&#8221; يروي تفاصيل منع &#8220;ابن سلمان&#8221; من دخول البيت الأبيض!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_104 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/سسض-970x720.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/سسض-485x360.png" class="entry-thumb td-thumb-css tdi_104 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/27/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b1%d9%88%d9%8a-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d9%86%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d8%af%d8%ae/" rel="bookmark" title="&#8220;كوشنر&#8221; يروي تفاصيل منع &#8220;ابن سلمان&#8221; من دخول البيت الأبيض!" data-wpel-link="internal">&#8220;كوشنر&#8221; يروي تفاصيل منع &#8220;ابن سلمان&#8221; من دخول البيت الأبيض!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-27T00:33:15-07:00" >27 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/25/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%b5%d9%87%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="كوشنر والمغرب.. صهر ترامب يكشف لأول مرة أسرار لقائه مع الملك المغربي" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_105 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/جاريد-كوشنر-ومحمد-السادس-970x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/جاريد-كوشنر-ومحمد-السادس-485x360.jpg" class="entry-thumb td-thumb-css tdi_105 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/25/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%b5%d9%87%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9/" rel="bookmark" title="كوشنر والمغرب.. صهر ترامب يكشف لأول مرة أسرار لقائه مع الملك المغربي" data-wpel-link="internal">كوشنر والمغرب.. صهر ترامب يكشف لأول مرة أسرار لقائه مع الملك المغربي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-25T14:15:36-07:00" >25 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" class="td-post-category" data-wpel-link="internal">تقارير</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/23/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b7%d9%84%d8%a8-%d9%85%d9%86%d9%8a-%d8%a3%d9%86-%d8%a3%d9%8f%d8%b5%d8%a7%d9%84%d8%ad/" rel="nofollow bookmark" class="td-image-wrap " title="كوشنر يفضح &#8220;بن سلمان&#8221;: طلب مني أن أُصالحه مع أمير قطر وكان معجبًا كثيرًا بشخصيته!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/امير-قطر-وابن-سلمان-وكوشنر-970x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/امير-قطر-وابن-سلمان-وكوشنر-485x360.jpg" class="entry-thumb td-thumb-css tdi_106 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/23/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b7%d9%84%d8%a8-%d9%85%d9%86%d9%8a-%d8%a3%d9%86-%d8%a3%d9%8f%d8%b5%d8%a7%d9%84%d8%ad/" rel="bookmark" title="كوشنر يفضح &#8220;بن سلمان&#8221;: طلب مني أن أُصالحه مع أمير قطر وكان معجبًا كثيرًا بشخصيته!" data-wpel-link="internal">كوشنر يفضح &#8220;بن سلمان&#8221;: طلب مني أن أُصالحه مع أمير قطر وكان معجبًا كثيرًا بشخصيته!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T03:33:02-07:00" >23 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/18/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b3%d8%b1%d8%a8-%d9%84%d8%af%d8%ae%d9%88%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="فيديو مسرّب لدخول محمد بن سلمان الكعبة.. شاهد كيف حماهُ مئات الجنود المدججين بالأسلحة!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/حراسة-مشدةة-في-الكعبة-عند-دخول-محمد-بن-سلمان-إليها.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/حراسة-مشدةة-في-الكعبة-عند-دخول-محمد-بن-سلمان-إليها-485x360.jpg" class="entry-thumb td-thumb-css tdi_107 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/18/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b3%d8%b1%d8%a8-%d9%84%d8%af%d8%ae%d9%88%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d8%a9/" rel="bookmark" title="فيديو مسرّب لدخول محمد بن سلمان الكعبة.. شاهد كيف حماهُ مئات الجنود المدججين بالأسلحة!" data-wpel-link="internal">فيديو مسرّب لدخول محمد بن سلمان الكعبة.. شاهد كيف حماهُ مئات الجنود المدججين بالأسلحة!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-18T02:00:47-07:00" >18 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/18/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%85%d8%b3%d9%8a-%d9%8a%d8%b5%d9%81-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="الداعية صالح المغامسي يصف محمد بن سلمان بـ&#8221;ولي عهد المسلمين&#8221;.. وهذا رد النشطاء" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/صالح-المغامسي-محمد-بن-سلمان-970x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/صالح-المغامسي-محمد-بن-سلمان-485x360.jpg" class="entry-thumb td-thumb-css tdi_108 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/18/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%85%d8%b3%d9%8a-%d9%8a%d8%b5%d9%81-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7/" rel="bookmark" title="الداعية صالح المغامسي يصف محمد بن سلمان بـ&#8221;ولي عهد المسلمين&#8221;.. وهذا رد النشطاء" data-wpel-link="internal">الداعية صالح المغامسي يصف محمد بن سلمان بـ&#8221;ولي عهد المسلمين&#8221;.. وهذا رد النشطاء</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-18T00:28:27-07:00" >18 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/17/%d8%ac%d8%af%d8%b1%d8%a7%d9%86-%d9%85%d8%b3%d8%ad%d9%87%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d9%83%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="جدران مسحها محمد بن سلمان خلال غسل الكعبة.. ما المكتوب عليها؟ (فيديو)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/محمد-بن-سلمان-970x600.webp");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/محمد-بن-سلمان-485x360.webp" class="entry-thumb td-thumb-css tdi_109 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/17/%d8%ac%d8%af%d8%b1%d8%a7%d9%86-%d9%85%d8%b3%d8%ad%d9%87%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d9%83%d8%b9/" rel="bookmark" title="جدران مسحها محمد بن سلمان خلال غسل الكعبة.. ما المكتوب عليها؟ (فيديو)" data-wpel-link="internal">جدران مسحها محمد بن سلمان خلال غسل الكعبة.. ما المكتوب عليها؟ (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-17T03:56:20-07:00" >17 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/16/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%81%d8%a9-%d9%81%d8%b9%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="محمد بن سلمان يغسل الكعبة المشرفة.. فعلَ شيئاً اعتبره الكثيرون تكبّراً وتعدياً على القدسية (فيديو)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_110 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/يث2-970x720.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/يث2-485x360.png" class="entry-thumb td-thumb-css tdi_110 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/16/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%ba%d8%b3%d9%84-%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%81%d8%a9-%d9%81%d8%b9%d9%84/" rel="bookmark" title="محمد بن سلمان يغسل الكعبة المشرفة.. فعلَ شيئاً اعتبره الكثيرون تكبّراً وتعدياً على القدسية (فيديو)" data-wpel-link="internal">محمد بن سلمان يغسل الكعبة المشرفة.. فعلَ شيئاً اعتبره الكثيرون تكبّراً وتعدياً على القدسية (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-16T02:08:44-07:00" >16 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" class="td-post-category" data-wpel-link="internal">تقارير</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/16/%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%ae%d9%84%d8%a7%d9%81-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ad%d8%a7%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ad%d9%85%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="اشتعال خلاف جزائري سعودي حاد بسبب محمد السادس.. هذا ما هدد به &#8220;ابن سلمان&#8221; خلف الكواليس!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_111 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/ييبيب-970x720.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ييبيب-485x360.png" class="entry-thumb td-thumb-css tdi_111 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/16/%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%ae%d9%84%d8%a7%d9%81-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ad%d8%a7%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ad%d9%85%d8%af/" rel="bookmark" title="اشتعال خلاف جزائري سعودي حاد بسبب محمد السادس.. هذا ما هدد به &#8220;ابن سلمان&#8221; خلف الكواليس!" data-wpel-link="internal">اشتعال خلاف جزائري سعودي حاد بسبب محمد السادس.. هذا ما هدد به &#8220;ابن سلمان&#8221; خلف الكواليس!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-16T01:59:15-07:00" >16 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_99" data-td_block_id="tdi_99"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_99" data-td_block_id="tdi_99"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_112 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_112 .comment-link{
            display: inline-block;
        }.tdi_112 .comment{
            border-bottom-style: dashed;
        }.tdi_112 .comment .children{
            border-top-style: dashed;
        }.tdi_112 .comment-form .form-submit{
            text-align: right;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/03/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%85%d8%ad-%d9%84%d9%8a-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="التعليق:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">التعليق:</label>
                            <div class="td-warning-comment">من فضلك ادخل تعليقك</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="اسم:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">اسم:*</label>
                                <div class="td-warning-author">من فضلك ادخل اسمك هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="البريد الإلكتروني:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">البريد الإلكتروني:*</label>
                                <div class="td-warning-email-error">لقد أدخلت عنوان بريد إلكتروني غير صحيح!</div>
                                <div class="td-warning-email">الرجاء إدخال عنوان بريدك الإلكتروني هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="الموقع:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">الموقع:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='774796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efd1f6b77d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="56"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">تعرّف على كيفية معالجة بيانات تعليقك</a>.</p></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_115 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_116 .tdm-title{
					font-family:Noto Kufi Arabic !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_116"><h1 class="tdm-title tdm-title-md">تابعونا</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_117 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>
.tdi_118 .tdm-social-item i{
					font-size: 35px;
					vertical-align: middle;
				
					line-height: 87.5px;
				}.tdi_118 .tdm-social-item i.td-icon-twitter,
				.tdi_118 .tdm-social-item i.td-icon-linkedin,
				.tdi_118 .tdm-social-item i.td-icon-pinterest,
				.tdi_118 .tdm-social-item i.td-icon-blogger,
				.tdi_118 .tdm-social-item i.td-icon-vimeo{
					font-size: 28px;
				}.tdi_118 .tdm-social-item{
					width: 87.5px;
					height: 87.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_118 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_118 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_118"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/watanserbusa" title="Facebook" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/watanserbusa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watanserb_news" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watanserb_news" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_119.td-a-rec{
					text-align: center;
				}.tdi_119 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_120 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120" >
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأحدث</span></h4></div><div id=tdi_120 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/03/%d8%a7%d9%84%d8%a8%d8%b3%d8%aa%d9%86%d8%a9-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b2%d8%b1%d8%b9-%d9%81%d9%8a-%d8%b3%d8%a8%d8%aa%d9%85%d8%a8%d8%b1%d8%9f/" rel="nofollow bookmark" class="td-image-wrap " title="البستنة: ماذا تزرع في سبتمبر؟" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_121 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/في-شهر-سبتمبر-نستطيع-زرع-نباتات-معينة-في-حديقة-المنزل.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/في-شهر-سبتمبر-نستطيع-زرع-نباتات-معينة-في-حديقة-المنزل-696x467.jpg" class="entry-thumb td-thumb-css tdi_121 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/03/%d8%a7%d9%84%d8%a8%d8%b3%d8%aa%d9%86%d8%a9-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b2%d8%b1%d8%b9-%d9%81%d9%8a-%d8%b3%d8%a8%d8%aa%d9%85%d8%a8%d8%b1%d8%9f/" rel="bookmark" title="البستنة: ماذا تزرع في سبتمبر؟" data-wpel-link="internal">البستنة: ماذا تزرع في سبتمبر؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T00:44:59-07:00" >3 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/03/%d8%ae%d9%8a%d8%b1-%d8%b3%d9%8a%d9%91%d9%90%d8%a6-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="خير سيِّئ لجماهير ليفربول" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_122 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/إصابة-هندرسون-قائد-فريق-ليفربول-الإنجليزي-1392x909.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/إصابة-هندرسون-قائد-فريق-ليفربول-الإنجليزي-696x455.jpg" class="entry-thumb td-thumb-css tdi_122 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/03/%d8%ae%d9%8a%d8%b1-%d8%b3%d9%8a%d9%91%d9%90%d8%a6-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84/" rel="bookmark" title="خير سيِّئ لجماهير ليفربول" data-wpel-link="internal">خير سيِّئ لجماهير ليفربول</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T00:37:21-07:00" >3 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/03/%d8%ae%d8%b7%d9%88%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%b4%d8%b1%d9%81%d9%87-%d8%a8%d8%b9%d8%af%d9%85%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="خطوة خطيرة من بيكيه لحماية &#8220;شرفه&#8221; بعدما فاض الكيل!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_123 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/شاكيرا-وبيكيه.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/شاكيرا-وبيكيه-696x522.png" class="entry-thumb td-thumb-css tdi_123 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/03/%d8%ae%d8%b7%d9%88%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%b4%d8%b1%d9%81%d9%87-%d8%a8%d8%b9%d8%af%d9%85%d8%a7/" rel="bookmark" title="خطوة خطيرة من بيكيه لحماية &#8220;شرفه&#8221; بعدما فاض الكيل!" data-wpel-link="internal">خطوة خطيرة من بيكيه لحماية &#8220;شرفه&#8221; بعدما فاض الكيل!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T00:33:11-07:00" >3 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/03/%d8%a8%d8%b9%d8%af-%d9%82%d8%b7%d8%b9-%d8%a5%d9%85%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2-%d9%85%d9%86-%d9%86%d9%88%d8%b1%d8%af-%d8%b3%d8%aa%d8%b1%d9%8a%d9%851-%d9%87%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="بعد قطع إمدادات الغاز من نورد ستريم1 .. هل تنجح روسيا في تركيع الغرب!؟" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_124 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/قطع-إمدادات-الغاز-من-نورد-ستريم1-1392x898.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/قطع-إمدادات-الغاز-من-نورد-ستريم1-696x449.jpeg" class="entry-thumb td-thumb-css tdi_124 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/03/%d8%a8%d8%b9%d8%af-%d9%82%d8%b7%d8%b9-%d8%a5%d9%85%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2-%d9%85%d9%86-%d9%86%d9%88%d8%b1%d8%af-%d8%b3%d8%aa%d8%b1%d9%8a%d9%851-%d9%87%d9%84/" rel="bookmark" title="بعد قطع إمدادات الغاز من نورد ستريم1 .. هل تنجح روسيا في تركيع الغرب!؟" data-wpel-link="internal">بعد قطع إمدادات الغاز من نورد ستريم1 .. هل تنجح روسيا في تركيع الغرب!؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T00:05:45-07:00" >3 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%83%d8%a8%d9%8a%d8%b1-%d9%81%d9%8a-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="السودان.. تراجع كبير في سعر الدولار في السوق السوداء في تعاملات السبت الصباحية!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_125 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/سعر-الدولار-في-السودان-1392x928.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/سعر-الدولار-في-السودان-696x464.jpg" class="entry-thumb td-thumb-css tdi_125 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%83%d8%a8%d9%8a%d8%b1-%d9%81%d9%8a-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7/" rel="bookmark" title="السودان.. تراجع كبير في سعر الدولار في السوق السوداء في تعاملات السبت الصباحية!" data-wpel-link="internal">السودان.. تراجع كبير في سعر الدولار في السوق السوداء في تعاملات السبت الصباحية!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T23:59:39-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d8%a5%d8%af%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%b1%d9%88%d8%ae-%d9%88%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d8%b1%d9%84%d9%8a%d8%b3-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%84%d9%87%d9%85/" rel="nofollow bookmark" class="td-image-wrap " title="إدريس الروخ وسارة بيرليس.. أول تعليق لهما على الفيديو الجنسي!" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_126 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/إدريس-الروخ-وسارة-بيرليس-1392x928.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/إدريس-الروخ-وسارة-بيرليس-696x464.jpg" class="entry-thumb td-thumb-css tdi_126 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d8%a5%d8%af%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%b1%d9%88%d8%ae-%d9%88%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d8%b1%d9%84%d9%8a%d8%b3-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%84%d9%87%d9%85/" rel="bookmark" title="إدريس الروخ وسارة بيرليس.. أول تعليق لهما على الفيديو الجنسي!" data-wpel-link="internal">إدريس الروخ وسارة بيرليس.. أول تعليق لهما على الفيديو الجنسي!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T23:37:11-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d9%85%d8%ad%d9%84%d9%84-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d9%80%d9%90%d9%88%d8%b7%d9%86-%d8%b9%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="محلل يتحدث لـِ&#8221;وطن&#8221; عن تداعيات استقبال &#8220;سعيد&#8221; لـِ&#8221;غالي&#8221; على العلاقات بين تونس والمغرب" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_127 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/قيس-سعيد-يستقبل-ابراهيم-غالي-زعيم-حركة-البوليساريو-1392x900.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/قيس-سعيد-يستقبل-ابراهيم-غالي-زعيم-حركة-البوليساريو-696x450.jpg" class="entry-thumb td-thumb-css tdi_127 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d9%85%d8%ad%d9%84%d9%84-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d9%80%d9%90%d9%88%d8%b7%d9%86-%d8%b9%d9%86-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84/" rel="bookmark" title="محلل يتحدث لـِ&#8221;وطن&#8221; عن تداعيات استقبال &#8220;سعيد&#8221; لـِ&#8221;غالي&#8221; على العلاقات بين تونس والمغرب" data-wpel-link="internal">محلل يتحدث لـِ&#8221;وطن&#8221; عن تداعيات استقبال &#8220;سعيد&#8221; لـِ&#8221;غالي&#8221; على العلاقات بين تونس والمغرب</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T23:25:35-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b6%d8%af-%d8%a5%d8%b4%d8%a8%d9%8a%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="تشكيلة برشلونة ضد إشبيلية في الدوري الإسباني الممتاز" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_128 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/تشكيلة-برشلونة-ضد-إشبيلية-في-الدوري-الإسباني.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/تشكيلة-برشلونة-ضد-إشبيلية-في-الدوري-الإسباني-696x464.jpg" class="entry-thumb td-thumb-css tdi_128 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b6%d8%af-%d8%a5%d8%b4%d8%a8%d9%8a%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/" rel="bookmark" title="تشكيلة برشلونة ضد إشبيلية في الدوري الإسباني الممتاز" data-wpel-link="internal">تشكيلة برشلونة ضد إشبيلية في الدوري الإسباني الممتاز</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T23:24:18-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%85%d9%86%d8%b5%d8%a9-%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%84%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="بوابة قطر الإعلامية.. منصة رقمية لتغطية مونديال كأس العالم 2022" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_129 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/بوابة-قطر-الإعلامية-لتغطية-أحداث-كأس-العالم-2022-قطر.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/بوابة-قطر-الإعلامية-لتغطية-أحداث-كأس-العالم-2022-قطر-696x545.jpg" class="entry-thumb td-thumb-css tdi_129 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%85%d9%86%d8%b5%d8%a9-%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%84%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9/" rel="bookmark" title="بوابة قطر الإعلامية.. منصة رقمية لتغطية مونديال كأس العالم 2022" data-wpel-link="internal">بوابة قطر الإعلامية.. منصة رقمية لتغطية مونديال كأس العالم 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T22:30:55-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d9%84%d9%8a-%d8%a8%d9%86-%d8%ad%d8%a7%d8%ac-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%b0%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="الجزائر تعتقل الشيخ علي بن حاج بسبب هذا الفيديو الصادم! (شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/بي-1392x928.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/بي-696x464.png" class="entry-thumb td-thumb-css tdi_130 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d9%84%d9%8a-%d8%a8%d9%86-%d8%ad%d8%a7%d8%ac-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%b0%d8%a7/" rel="bookmark" title="الجزائر تعتقل الشيخ علي بن حاج بسبب هذا الفيديو الصادم! (شاهد)" data-wpel-link="internal">الجزائر تعتقل الشيخ علي بن حاج بسبب هذا الفيديو الصادم! (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T14:01:36-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_120" data-td_block_id="tdi_120">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_131" class="tdc-zone"><div class="tdc_zone tdi_132  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_132{
                    min-height: 0;
                }
</style><div id="tdi_133" class="tdc-row stretch_row"><div class="vc_row tdi_134  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
padding-top:44px !important;
}
}

</style>
<div class="tdi_133_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_133_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.watanserb.com/wp-content/uploads/2022/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_133_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138,
				.tdi_138 .tdc-inner-columns{
				    display: block;
				}.tdi_138 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_141 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_141" >
<style>
.td-theme-wrap .tdi_141 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">اختيار المحرر</span></h4></div><div id=tdi_141 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/29/%d8%a2%d8%ae%d8%b1-%d9%85%d8%a7-%d9%83%d8%aa%d8%a8%d9%87-%d8%b3%d9%88%d8%b1%d9%8a-%d9%85%d8%a7%d8%aa-%d8%b9%d8%b7%d8%b4%d8%a7-%d9%81%d9%8a-%d8%ba%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1/" rel="nofollow bookmark" class="td-image-wrap " title="آخر ما كتبه سوري مات عطشاً في غابة أثناء رحلة اللجوء.. هل تنبّأ بوفاته؟" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_142 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/الشاب-السوري-عبد-الكريم-مطلب-الزيدان-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/الشاب-السوري-عبد-الكريم-مطلب-الزيدان-218x150.jpg" class="entry-thumb td-thumb-css tdi_142 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/29/%d8%a2%d8%ae%d8%b1-%d9%85%d8%a7-%d9%83%d8%aa%d8%a8%d9%87-%d8%b3%d9%88%d8%b1%d9%8a-%d9%85%d8%a7%d8%aa-%d8%b9%d8%b7%d8%b4%d8%a7-%d9%81%d9%8a-%d8%ba%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1/" rel="bookmark" title="آخر ما كتبه سوري مات عطشاً في غابة أثناء رحلة اللجوء.. هل تنبّأ بوفاته؟" data-wpel-link="internal">آخر ما كتبه سوري مات عطشاً في غابة أثناء رحلة اللجوء.. هل تنبّأ بوفاته؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T12:25:18-07:00" >29 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/09/02/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%82%d8%a8%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%ac%d9%85%d9%8a%d9%84-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="مايا دياب قبل عمليات التجميل .. فيديو صدمة للجمهور! (شاهد)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_143 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/09/مايا-دياب-قبل-عمليات-التجميل-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/09/مايا-دياب-قبل-عمليات-التجميل-218x150.jpg" class="entry-thumb td-thumb-css tdi_143 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/09/02/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%82%d8%a8%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%ac%d9%85%d9%8a%d9%84-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%af/" rel="bookmark" title="مايا دياب قبل عمليات التجميل .. فيديو صدمة للجمهور! (شاهد)" data-wpel-link="internal">مايا دياب قبل عمليات التجميل .. فيديو صدمة للجمهور! (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T06:06:26-07:00" >2 سبتمبر، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/28/%d8%a8%d8%ad%d8%af%d9%8a%d9%82%d8%a9-%d9%85%d9%86%d8%b2%d9%84%d9%87-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d9%87%d9%8a%d9%83%d9%84-%d8%b9%d8%b8%d9%85%d9%8a-%d9%84%d8%af%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="بحديقة منزله.. رجل يعثُر على هيكل عظمي لديناصور عاش قبل 150 مليون سنة (صور)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_144 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/بحديقة-منزله..رجل-يعثر-على-هيكل-عظمي-لديناصور-عاش-قبل-160-مليون-سنة-صور-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/بحديقة-منزله..رجل-يعثر-على-هيكل-عظمي-لديناصور-عاش-قبل-160-مليون-سنة-صور-218x150.jpg" class="entry-thumb td-thumb-css tdi_144 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/28/%d8%a8%d8%ad%d8%af%d9%8a%d9%82%d8%a9-%d9%85%d9%86%d8%b2%d9%84%d9%87-%d8%b1%d8%ac%d9%84-%d9%8a%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d9%87%d9%8a%d9%83%d9%84-%d8%b9%d8%b8%d9%85%d9%8a-%d9%84%d8%af%d9%8a/" rel="bookmark" title="بحديقة منزله.. رجل يعثُر على هيكل عظمي لديناصور عاش قبل 150 مليون سنة (صور)" data-wpel-link="internal">بحديقة منزله.. رجل يعثُر على هيكل عظمي لديناصور عاش قبل 150 مليون سنة (صور)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T07:43:04-07:00" >28 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_146  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 .vc_column-inner > .wpb_wrapper,
				.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_147 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147" >
<style>
.td-theme-wrap .tdi_147 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأكثر قراءة</span></h4></div><div id=tdi_147 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/28/%d8%aa%d9%84%d9%82%d8%aa-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a8%d8%b4/" rel="nofollow bookmark" class="td-image-wrap " title="تلقّت تهديدات.. صفحة سورية تفجّر مفاجأة بشأن فيديو نزار عبشي المُخل" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_148 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/قق3-436x300.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/قق3-218x150.png" class="entry-thumb td-thumb-css tdi_148 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/28/%d8%aa%d9%84%d9%82%d8%aa-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a8%d8%b4/" rel="bookmark" title="تلقّت تهديدات.. صفحة سورية تفجّر مفاجأة بشأن فيديو نزار عبشي المُخل" data-wpel-link="internal">تلقّت تهديدات.. صفحة سورية تفجّر مفاجأة بشأن فيديو نزار عبشي المُخل</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T08:20:11-07:00" >28 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/29/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b1%d9%83%d8%b9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a3%d9%87%d8%a7%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%aa/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;ماكرون ركع أمام الجزائر وأهان باريس&#8221;.. تصريحات نائب فرنسي تُثير جدلاً" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_149 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/1زيارة-ماكرون-إلى-الجزائر-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/1زيارة-ماكرون-إلى-الجزائر-218x150.jpg" class="entry-thumb td-thumb-css tdi_149 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/29/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b1%d9%83%d8%b9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a3%d9%87%d8%a7%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%aa/" rel="bookmark" title="&#8220;ماكرون ركع أمام الجزائر وأهان باريس&#8221;.. تصريحات نائب فرنسي تُثير جدلاً" data-wpel-link="internal">&#8220;ماكرون ركع أمام الجزائر وأهان باريس&#8221;.. تصريحات نائب فرنسي تُثير جدلاً</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T14:12:56-07:00" >29 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/27/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%ac%d9%88%d8%b1%d8%ac-%d8%a7%d9%84%d8%b1%d8%a7%d8%b3%d9%8a-%d8%b3%d8%aa%d8%b1%d9%81%d8%b9-%d8%af%d8%b9%d9%88%d9%89-%d8%b6%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="عائلة جورج الراسي سترفع دعوى ضد الدولة اللبنانية.. لماذا؟" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_150 {
                                                      background-image: url("https://www.watanserb.com/wp-content/uploads/2022/08/ييثث-4-436x300.png");
                                                  }
                                              }
                                        </style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ييثث-4-218x150.png" class="entry-thumb td-thumb-css tdi_150 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/27/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%ac%d9%88%d8%b1%d8%ac-%d8%a7%d9%84%d8%b1%d8%a7%d8%b3%d9%8a-%d8%b3%d8%aa%d8%b1%d9%81%d8%b9-%d8%af%d8%b9%d9%88%d9%89-%d8%b6%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9/" rel="bookmark" title="عائلة جورج الراسي سترفع دعوى ضد الدولة اللبنانية.. لماذا؟" data-wpel-link="internal">عائلة جورج الراسي سترفع دعوى ضد الدولة اللبنانية.. لماذا؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-27T13:37:40-07:00" >27 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_152  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 .vc_column-inner > .wpb_wrapper,
				.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_153 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >
<style>
.td-theme-wrap .tdi_153 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_153 .td-cat-name{
					color: #ffffff;
				}.tdi_153 .td-cat-no{
					color: #ffffff;
				}.tdi_153 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_153 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_153 .td-block-title a,
				.tdi_153 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأقسام الأكثر نشطة</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">الهدهد</span><span class="td-cat-no">60664</span></a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><span class="td-cat-name">حياتنا</span><span class="td-cat-no">24927</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><span class="td-cat-name">تقارير</span><span class="td-cat-no">9297</span></a></li><li><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><span class="td-cat-name">فيديو</span><span class="td-cat-no">5650</span></a></li><li><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">رياضة</span><span class="td-cat-no">4072</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - الهدهد</span><span class="td-cat-no">2967</span></a></li><li><a href="https://www.watanserb.com/category/%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - هدهد وطن</span><span class="td-cat-no">2943</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><span class="td-cat-name">تحرر الكلام</span><span class="td-cat-no">2539</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_155  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_155{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155,
				.tdi_155 .tdc-inner-columns{
				    display: block;
				}.tdi_155 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 .vc_column-inner > .wpb_wrapper,
				.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_159  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
padding-bottom:30px !important;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_164 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

.tdi_164{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_164 .tdb-logo-a,
                .tdi_164 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_164 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_164 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_164 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_164 .tdb-logo-text-title{
                    display: none;
                }.tdi_164 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_164 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2090'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/08/logo180.png" src="https://www.watanserb.com/wp-content/uploads/2022/08/logo90.png" alt="وطن يغرد خارج السرب"  title="وطن يغرد خارج السرب"  width="118" height="90" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">وطن يغرد خارج السرب</span><span class="tdb-logo-text-tagline">أخبار سياسية وفنية وثقافية وأخبار العالم على مدار الساعة</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_166  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 .vc_column-inner > .wpb_wrapper,
				.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_167{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_168 .tdm-title{
					color: #ffffff;
				}.tdi_168 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_168"><h3 class="tdm-title tdm-title-md">من نحن</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_169{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_169 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">صحيفة وطن تصدر في الولايات المتحدة الأمريكية منذ عام 1991 وشعارها تغرد خارج السرب وهي مستقلة تعتمد في تمويلها على الإعلانات</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_170 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

.tdi_170{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_170{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_170{
                    text-align: left !important;
                }.tdi_170 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_170 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="editor@watanserb.com" data-wpel-link="internal"><span class="__cf_email__" data-cfemail="6f0a0b061b001d2f180e1b0e011c0a1d0d410c0002">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_172  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 .vc_column-inner > .wpb_wrapper,
				.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_173 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_173" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_174 .tdm-title{
					color: #ffffff;
				}.tdi_174 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_174"><h3 class="tdm-title tdm-title-md">تابعنا</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_175 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_175" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_175{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_175{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_176 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_176 .tdm-social-item i.td-icon-twitter,
				.tdi_176 .tdm-social-item i.td-icon-linkedin,
				.tdi_176 .tdm-social-item i.td-icon-pinterest,
				.tdi_176 .tdm-social-item i.td-icon-blogger,
				.tdi_176 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_176 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_176 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_176 .tdm-social-item i,
				.tds-team-member2 .tdi_176.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_176 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_176.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_176 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_176 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Markazi Text !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_176 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_176 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_176 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_176 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_176 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_176"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/watanserbusa" title="Facebook" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/watanserbusa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watanserb_news" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watanserb_news" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_177" class="tdc-row stretch_row"><div class="vc_row tdi_178  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_178,
                .tdi_178 .tdc-columns{
                    min-height: 0;
                }.tdi_178,
				.tdi_178 .tdc-columns{
				    display: block;
				}.tdi_178 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178{
position:relative;
}

.tdi_178 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_178{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_177_rand_style td-element-style" ><style>
.tdi_177_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_180  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 > .wpb_wrapper,
				.tdi_180 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_180 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_180 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_180 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_181" >
<style>

/* inline tdc_css att */

.tdi_181{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_181{
                    text-align: left !important;
                }.tdi_181 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Watan News LLC</p></div></div></div><div class="vc_column tdi_183  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 > .wpb_wrapper,
				.tdi_183 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_183 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_183 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_183 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_183{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_183{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_184 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_184" >
<style>

/* inline tdc_css att */

.tdi_184{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_184 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_184{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_184{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_184 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_184 .menu{
					display: flex;
				}.tdi_184 .sub-menu{
					display: none;
				}.tdi_184 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_184 ul li{
					margin-right: 16px;
				}.tdi_184 ul li:last-child{
					margin-right: 0;
				}.tdi_184 a{
					color: #cccccc;
				}.tdi_184 li.current-menu-item > a,
				.tdi_184 li.current-menu-ancestor > a,
				.tdi_184 li.current-category-ancestor > a,
				.tdi_184 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_184 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-704149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704149"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%83%d8%aa%d8%a7%d8%a8-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">فريق وكتاب وطن</a></li>
<li id="menu-item-703561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-703561"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap" data-wpel-link="internal">Sitemap</a></li>
<li id="menu-item-756367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756367"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-who-we-are/" data-wpel-link="internal">من نحن / Who we are</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63130c8a9e78e
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1662183651' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1662183651' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1662183651' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1662183651' id='akismet-frontend-js'></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "774796",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
							/*	
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
								*/
                            })
                        })

                    }
                });
            })
        });</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"744d0de9be9482fc","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1662192778 -->