<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
    <script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>منظمة أمريكية تعتزم تعليق مساعدات لتونس بقيمة 500 مليون دولار!</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/markazitext/v22/syk0-ydym6AtQaiEtX7yhqbVpHWVF1E.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/markazitext/v22/syk0-ydym6AtQaiEtX7yhqbVoXWV.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notokufiarabic/v15/CSRk4ydQnPyaDxEXLFF6LZVLKrodrOYFFg.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notomusic/v14/pe0rMIiSN5pO63htf1sxEkW7I9s.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notonaskharabic/v18/RrQKbpV-9Dd1b1OAGA6M9PkyDuVBeN2DHV0.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/notosansarabic/v18/nwpxtLGrOAZMl5nJ_wfgRg3DrWFZWsnVBJ_sS6tlqHHFlhQ5l3sQWIHPqzCfyGyfuXqA.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v34/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://www.watanserb.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="كشفت مجلة ”جون أفريك“، الإستخبارية الفرنسية عن عزم مؤسسة ”تحدي الألفية“ الأمريكية، تعليق تعليق مبلغ 500 مليون دولار من المساعدات لتونس" />
	<link rel="canonical" href="https://www.watanserb.com/2022/08/26/منظمة-أمريكية-تعتزم-تعليق-مساعدات-لتو/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="منظمة أمريكية تعتزم تعليق مساعدات لتونس بقيمة 500 مليون دولار!" />
	<meta property="og:description" content="كشفت مجلة ”جون أفريك“، الإستخبارية الفرنسية عن عزم مؤسسة ”تحدي الألفية“ الأمريكية، تعليق تعليق مبلغ 500 مليون دولار من المساعدات لتونس" />
	<meta property="og:url" content="https://www.watanserb.com/2022/08/26/منظمة-أمريكية-تعتزم-تعليق-مساعدات-لتو/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanserbusa" />
	<meta property="article:author" content="https://www.facebook.com/groups/923270471088402/user/100074635500826" />
	<meta property="article:published_time" content="2022-08-26T19:48:59+00:00" />
	<meta property="article:modified_time" content="2022-08-26T20:09:25+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="676" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="سالم حنفي" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SKkhatib1" />
	<meta name="twitter:site" content="@watanserb_news" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="سالم حنفي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="4 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->




<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<style type="text/css"></style>
	
<style id='global-styles-inline-css' type='text/css'></style>





<style id='td-theme-inline-css' type='text/css'></style>



<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/769279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=769279' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F08%2F26%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25aa%25d8%25b2%25d9%2585-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F08%2F26%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25aa%25d8%25b2%25d9%2585-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"2f8c0223ea","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors"></style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"2f8c0223ea","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"2f8c0223ea","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":693468};
    </script>
    
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style></style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "brqr5c77ir");
</script>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- Button style compiled by theme -->

<style></style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="rtl post-template-default single single-post postid-769279 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com td-standard-pack ----- global-block-template-1 tdb_template_693468 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/watanserbusa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#b8dddcd1ccd7caf8cfd9ccd9d6cbddda96dbd7d5" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watanserb_news" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">تسجيل الدخول</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="td-mobile-main-menu"><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">الدبور</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li id="menu-item-721201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>أهلا بك!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">نسيت كلمة السر؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="إرسال تمريرة بلدي">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.watanserb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped></style>
<div class="tdi_1_rand_style td-element-style" ><style></style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"  title=""  /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped></style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
                            </form>
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped></style>
<div class="tdi_20_rand_style td-element-style" ><style></style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped></style>
<div class="tdi_22_rand_style td-element-style" ><style></style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">الجمعة, أغسطس 26, 2022</div></div></div> <!-- ./block -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">تسجيل الدخول / انضمام</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style></style>
<style></style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style></style>
<style></style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped></style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" title="وطن يغرد خارج السرب">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20202%2090&#039;%3E%3C/svg%3E"/>
<img data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20202%2090&#039;%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" width="202" height="90" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png"/>
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" title="وطن يغرد خارج السرب">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png.webp"/>
<img data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" src="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png" alt="وطن يغرد خارج السرب" width="202" height="90"/>
</picture>
</noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style></style>
<style></style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped></style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.watanserb.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style></style>
<style></style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped></style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="769279" data-autoload-type="" data-autoload-count="5" >
    <style></style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-693468"
                    class="post-693468 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/"                     data-post-edit-url=""                     data-post-title="منظمة أمريكية تعتزم تعليق مساعدات لتونس بقيمة 500 مليون دولار!"                >
	                                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped></style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_64 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64" >
<style></style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watanserb.com/" data-wpel-link="internal">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في اقتصاد" class="tdb-entry-crumb" href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">منظمة أمريكية تعتزم تعليق مساعدات لتونس بقيمة 500 مليون دولار!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watanserb.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/",
                                "name": "اقتصاد"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "منظمة أمريكية تعتزم تعليق مساعدات لتونس بقيمة 500 مليون دولار!"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66 td-ss-row wpb_row td-pb-row" >
<style scoped></style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_69 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_69" >
<style></style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>اقتصاد</a></div></div><div class="td_block_wrap tdb_title tdi_70 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style></style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">منظمة أمريكية تعتزم تعليق مساعدات لتونس بقيمة 500 مليون دولار!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.watanserb.com/author/hanafi/" title="سالم حنفي" data-wpel-link="internal"><img alt='سالم حنفي' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-96x96.png" /><noscript><img alt='سالم حنفي' src='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-96x96.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watanserb.com/author/hanafi/" data-wpel-link="internal">سالم حنفي</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style></style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:48:59-07:00">26 أغسطس، 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style></style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style></style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F08%2F26%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25aa%25d8%25b2%25d9%2585-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F08%2F26%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25aa%25d8%25b2%25d9%2585-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg&amp;description=كشفت مجلة ”جون أفريك“، الإستخبارية الفرنسية عن عزم مؤسسة ”تحدي الألفية“ الأمريكية، تعليق تعليق مبلغ 500 مليون دولار من المساعدات لتونس" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21 %0A%0A https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/&amp;title=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d03468346b355534683544cd354e3468355c3467346e34673544cd354735543547355f3468cd3547355434693467346fcd3468355e354a35543542354a3547cd346935473465346b355ecd3545346f346734683544cdd8ddddcd3468346934673465346bcd354234653469354a355ccccb8f828994d08599999d9ed7c2c29a9a9ac39a8c998c839e889f8fc38e8280c2dfdddfdfc2ddd5c2dfdbc2c889d4c8d5d8c889d4c8d5dbc889d5c88fd5c889d4c8d5d8c889d5c88cd4c0c889d5c88cdec889d4c8d5d8c889d5c88fdcc889d4c8d58cc889d4c8d5dec889d4c8d58cc889d5c88cd4c0c889d5c88c8cc889d5c88fd4c889d5c88c8cc889d5c88fdfc889d4c8d5d8c0c889d5c88c8cc889d5c88fd4c889d4c8d5d9c889d4c8d58cc889d4c8d5dfc0c889d4c8d5d8c889d5c88fdec889d5c88cdac889d5c88fd4c889d5c88c8bc889d5c88cdac889d5c88c8cc0c889d4c8d5d9c889d5c88c8cc889d4c8d5d5c2" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/&amp;text=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a href="https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg" data-caption="مؤسسة ”تحدي الألفية“ الأمريكية تعتزم تعليق مبلغ 500 مليون دولار من المساعدات لتونس" data-wpel-link="internal">
                                    
                                    <picture class="entry-thumb td-modal-image" title="تونس">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/08/تونس-696x392.jpg.webp 696w, https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg.webp 1392w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20392&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="392" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20392&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/08/تونس-696x392.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="تعليق مساعدات تونس watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/08/تونس-696x392.jpg"/>
</picture>
<noscript><picture class="entry-thumb td-modal-image" title="تونس">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/08/تونس-696x392.jpg.webp 696w, https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg.webp 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="392" src="https://www.watanserb.com/wp-content/uploads/2022/08/تونس-696x392.jpg" srcset="https://www.watanserb.com/wp-content/uploads/2022/08/تونس-696x392.jpg 696w, https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="تعليق مساعدات تونس watanserb.com"/>
</picture>
</noscript>
                                    </a><figcaption class="tdb-caption-text">مؤسسة ”تحدي الألفية“ الأمريكية تعتزم تعليق مبلغ 500 مليون دولار من المساعدات لتونس</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_76" >
<style></style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><div class="JC-WIDGET-DMROOT" data-widget-id="a380929b3635cec9fd0e447727da9d9f"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://www.watanserb.com/wp-content/cache/min/1/api/widget.js?ver=1661445984"></script></div><p><strong>وطن</strong> &#8211; كشفت مجلة ”<a href="https://www.jeuneafrique.com/1372360/politique/tunisie-une-aide-americaine-de-500-millions-de-dollars-remise-en-question/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">جون أفريك</a>“، الإستخبارية الفرنسية عن عزم مؤسسة ”<a href="https://ar.wikipedia.org/wiki/%D9%85%D8%A4%D8%B3%D8%B3%D8%A9_%D8%AA%D8%AD%D8%AF%D9%8A_%D8%A7%D9%84%D8%A3%D9%84%D9%81%D9%8A%D8%A9" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">تحدي الألفية</a>“ الأمريكية، تعليق مبلغ 500 مليون دولار من المساعدات لتونس على مدى 5 سنوات بسبب سياسات الرئيس قيس سعيد وجنوحه عن الديمقراطية.</p>
<p>واعتبرت المجلة الفرنسية أن هذا القرار المحتمل مردّه التحفظات التي أبداها أعضاء في الكونغرس الأمريكي على سياسات الرئيس التونسي منذ اتخاذه التدابير الاستثنائية قبل أكثر من سنة.</p>
<p>وبحسب المجلة، فإن السيناتور الديمقراطي من ولاية ديلاوير<a href="https://twitter.com/ChrisCoons?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"> كريس كونز</a>، كان هو الذي أعلن ذلك، في 24 آب/ أغسطس، لدى عودته من جولة في أفريقيا التقى خلالها بالرئيس قيس سعيد برفقة 5 أعضاء آخرين في الكونغرس.</p>
<p>وقال السيناتور كريس كونز: ”ستناقش مؤسسة تحدي الألفية في اجتماعها هذا الخريف التعليق المحتمل لمساعدتها البالغة 500 مليون دولار بسبب هذه النكسات الديمقراطية“ رغم أن الرئيس التونسي التزم خلال لقائه المسؤولين الأمريكيين ”بتنظيم انتخابات حرة ونزيهة في الخريف لتجديد مجلس النواب“.</p>
<p>واختتم السيناتور، الذي يرأس اللجنة المكلفة بالمساعدات الخارجية الأمريكية، بقوله: ”آمل أن يفي بوعده“.</p>
<h4><strong>استنكار أعضاء الكونغرس لإجراءات قيس سعيد</strong></h4>
<p>وأشارت المجلة إلى أن أعضاء الكونغرس الأمريكيين، أكدوا عند عودتهم من زيارتهم إلى تونس تغير الوضع منذ ذلك الحين، مع سجن المعارضين، وتجميد البرلمان، و<a href="https://www.watanserb.com/2022/06/02/%D9%82%D9%8A%D8%B3-%D8%B3%D8%B9%D9%8A%D8%AF-%D9%88%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A9-%D8%AA%D8%B7%D9%87%D9%8A%D8%B1-%D9%84%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D8%A8%D8%AA/" data-wpel-link="internal">تجريد القضاة من وظائفهم</a>، ووضع دستور جديد يعزز صلاحيات الرئيس.</p>
<h4><strong>&#8220;تحدي الألفية&#8221; تعهدت بتقديم المبلغ قبل انقلاب قيس سعيد</strong></h4>
<p>وكانت المنظمة قد وافقت، في حزيران/ يونيو 2021، على مساعدة قدرها 500 مليون دولار للمساهمة في تطوير ميناء رادس، الميناء التجاري الرئيس في البلاد، وفي ذلك الوقت برر الأمريكيون قرارهم من خلال تسليط الضوء على ”التزام تونس بالحكم الديمقراطي الذي يحترم الدستور ويشترك في الازدهار بشكل منصف في فترة حرجة“.</p>
<p>ويأتي هذا الإعلان الجديد، مع قرار <a href="https://twitter.com/USAbilAraby?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">وزارة الخارجية الأمريكية</a>، في أيار/ مايو الماضي، بخفض ما يقرب من نصف دعمها المالي لتونس ”بسبب الشكوك التي تؤثر على الاتجاه الذي تسلكه الحياة السياسية في تونس“.</p>
<p>وفي الشهر الماضي، حث عشرات من أعضاء مجلس النواب زملاءهم من خلال نص مشترك على ربط المساعدة المخصصة لتونس باحترام القواعد الديمقراطية وحقوق الإنسان.</p>
<p>واعتبرت<a href="https://carnegie-mec.org/experts/1392" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"> سارة يركس</a> الباحثة المتخصصة في شؤون الشرق الأوسط في <a href="https://carnegie-mec.org/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">مؤسسة كارنيغي للسلام الدولي</a> ومقرها واشنطن، أنه من غير المرجح أن يكون تعليق المساعدة كافيًا لإقناع السلطات التونسية بالتراجع عمّا وصفته بـ ”الأيدي الاستبدادية“.</p>
<p>لكن ”بركس“ رأت أن تعليق المساعدة التي وعدت بها هيئة تحدي الألفية أمر مشروع في ضوء القرارات الأخيرة التي اتخذها قيس سعيد.</p>
<ul>
<li class="entry-title td-module-title">
<h3><strong><a title="“تقترض حتى تستهلك”.. تونس تقر بالاختناق الاقتصادي وصندوق النقد “منقذها”" href="https://www.watanserb.com/2022/07/17/%d8%aa%d9%82%d8%aa%d8%b1%d8%b6-%d8%ad%d8%aa%d9%89-%d8%aa%d8%b3%d8%aa%d9%87%d9%84%d9%83-%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d9%82%d8%b1-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%86%d8%a7%d9%82-%d8%a7/" rel="bookmark" data-wpel-link="internal">“تقترض حتى تستهلك”.. تونس تقر بالاختناق الاقتصادي وصندوق النقد “منقذها”</a></strong></h3>
</li>
</ul>
<p>وأكدت أن ”مكافأة تونس وإرسال الأموال لها على الرغم من أن السلطات تتخذ قرارات تتعارض مع ما يفترض أن تكون هذه الأموال ولا يُعلم أين ستستخدم، سترسل إشارة سيئة للغاية على ما أعتقد وسيُفقد المؤسسة الكثير من المصداقية“.</p>
<p>وتضيف الباحثة أنه نظرًا لقيمة هذه المساعدة فإن أي تعليق محتمل لها سيكون له وزن.</p>
<p>وذكّرت بأنه لا يمكن البدء بدفع المبالغ الموعودة أبدًا بسبب تعليق نشاط البرلمان الذي قرره الرئيس سعيد، في 25 تموز/ يوليو من العام الماضي.</p>
<h4><strong>رسالة دبلوماسية قوية</strong></h4>
<p>وتعتبر يركس، أن ”الرسالة قوية من الناحية الخطابية والدبلوماسية“ وفق تعبيرها، وملخصها يقول: ”لقد قمنا بتقييم سياستك مقابل معايير موضوعية، ولم تعد مؤهلًا لتلقي المساعدة منا“.</p>
<p>ورأت الباحثة، إن قرار المنظمة سيثير غضب التونسيين في وقت يعاني فيه بلدهم من تدهور اقتصادي كبير.</p>
<p>وأكدت أيضا على ان عزم المنظمة تعليق تقديم المساعدة الكبيرة لتونس هي بمثابة رسالة لجميع المستبدين الذين يتابعون ما يفعله الرئيس الانقلابي قيس سعيد من تدمير للديمقراطية في بلد شهد شرار اندلاع الربيع العربي.</p>
<ul>
<li class="entry-title td-module-title">
<h3><strong><a title="“عماد الدين أديب” يضرب من جديد.. يا ويل مصر والأردن وتونس من الشهور القادمة!" href="https://www.watanserb.com/2022/08/22/%d8%b9%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%a3%d8%af%d9%8a%d8%a8-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%a7-%d9%88%d9%8a%d9%84-%d9%85%d8%b5%d8%b1/" rel="bookmark" data-wpel-link="internal">“عماد الدين أديب” يضرب من جديد.. يا ويل مصر والأردن وتونس من الشهور القادمة!</a></strong></h3>
</li>
</ul>
</div></div><div class="td_block_wrap tdb_single_source tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style></style><div class="tdb-block-inner td-fix-index"><span>المصدر</span><a rel="nofollow" href="#">جون أفريك</a></div></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style></style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>وسوم</span></li><li><a href="https://www.watanserb.com/tag/%d8%aa%d9%88%d9%86%d8%b3/" data-wpel-link="internal">تونس</a></li><li><a href="https://www.watanserb.com/tag/%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d8%af/" data-wpel-link="internal">قيس سعيد</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped></style></div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" ><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F08%2F26%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25aa%25d8%25b2%25d9%2585-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F08%2F26%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25aa%25d8%25b2%25d9%2585-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/08/تونس.jpg&amp;description=كشفت مجلة ”جون أفريك“، الإستخبارية الفرنسية عن عزم مؤسسة ”تحدي الألفية“ الأمريكية، تعليق تعليق مبلغ 500 مليون دولار من المساعدات لتونس" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21 %0A%0A https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/&amp;title=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3ba5e025e015f3f5e025f2ea75f245e025f365e0d5e045e0d5f2ea75f2d5f3e5f2d5f355e02a75f2d5f3e5e035e0d5e05a75e025f345f205f3e5f285f205f2da75e035f2d5e0f5e015f34a75f2f5e055e0d5e025f2ea7b2b7b7a75e025e035e0d5e0f5e01a75f285e0f5e035f205f36a6a1e5e8e3febaeff3f3f7f4bda8a8f0f0f0a9f0e6f3e6e9f4e2f5e5a9e4e8eaa8b5b7b5b5a8b7bfa8b5b1a8a2e3bea2bfb2a2e3bea2bfb1a2e3bfa2e5bfa2e3bea2bfb2a2e3bfa2e6beaaa2e3bfa2e6b4a2e3bea2bfb2a2e3bfa2e5b6a2e3bea2bfe6a2e3bea2bfb4a2e3bea2bfe6a2e3bfa2e6beaaa2e3bfa2e6e6a2e3bfa2e5bea2e3bfa2e6e6a2e3bfa2e5b5a2e3bea2bfb2aaa2e3bfa2e6e6a2e3bfa2e5bea2e3bea2bfb3a2e3bea2bfe6a2e3bea2bfb5aaa2e3bea2bfb2a2e3bfa2e5b4a2e3bfa2e6b0a2e3bfa2e5bea2e3bfa2e6e1a2e3bfa2e6b0a2e3bfa2e6e6aaa2e3bea2bfb3a2e3bfa2e6e6a2e3bea2bfbfa8" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/&amp;text=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9+%D8%AA%D8%B9%D8%AA%D8%B2%D9%85+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D8%A8%D9%82%D9%8A%D9%85%D8%A9+500+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1%21" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped></style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_84 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-photo" title="سالم حنفي" data-wpel-link="internal"><picture class="avatar avatar-500 photo">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E"/>
<img alt="سالم حنفي" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x" height="500" width="500" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png"/>
</picture>
<noscript><picture class="avatar avatar-500 photo">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png.webp 2x"/>
<img alt="سالم حنفي" src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-salem.png 2x" height="500" width="500"/>
</picture>
</noscript></a><div class="tdb-author-info"><a href="https://www.watanserb.com/author/hanafi/" class="tdb-author-name" data-wpel-link="internal">سالم حنفي</a><div class="tdb-author-descr">-سالم محمد حنفي، صحفي فلسطيني وعضو نقابة الصحفيين الفلسطينيين.  مهتم بالشؤون السياسية والعربية ويشرف على تحرير القضايا السياسية في قسم هدهد بموقع "وطن" يغرد خارج السرب منذ العام 2018".


-حاصل على بكالوريوس العلوم السياسية من كلية الاقتصاد والعلوم الاجتماعية بجامعة النجاح في نابلس-فلسطين.
-ماجستير العلوم السياسية من  كلية الحقوق والعلوم الاقتصادية والسياسية بجامعة تونس المنار في تخصص "النظم السياسية".

-حاليا، مقيد ببرنامج الدكتوراه بنفس الجامعة لتقديم أطروحة بعنوان:"التيار السلفي وأثره على التراجع الديمقراطي في بلدان الربيع العربي".

-عملت لدى العديد من الصحف والمواقع الإلكترونية، (مراسل صحفي لصحيفة الأيام الفلسطينية عام 2009، ومعد للبرامج السياسية والنشرات الإخبارية في راديو الرابعة الفلسطيني،</div><div class="tdb-author-social"><a href="https://www.facebook.com/groups/923270471088402/user/100074635500826" target="_blank" title="facebook" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/SKkhatib1" target="_blank" title="twitter" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_85 td_block_template_1">
<style></style><div class="JC-WIDGET-DMROOT" data-widget-id="136b9289133539496a5e97caf3c6f5a9"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://www.watanserb.com/wp-content/cache/min/1/api/widget.js?ver=1661445984"></script></div><div class="td_block_wrap td_flex_block_1 tdi_86 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_86" >
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%a3%d8%b2%d9%85%d8%a9-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%ad%d8%a7%d8%af%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="أزمة دبلوماسية حادة تشتعل بين البلدين.. المغرب يستدعي سفيره من تونس!" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/قيس-سعيد-يستقبل-ابراهيم-غالي-485x360.jpg" class="entry-thumb td-thumb-css tdi_87 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%a3%d8%b2%d9%85%d8%a9-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%ad%d8%a7%d8%af%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a%d9%86/" rel="bookmark" title="أزمة دبلوماسية حادة تشتعل بين البلدين.. المغرب يستدعي سفيره من تونس!" data-wpel-link="internal">أزمة دبلوماسية حادة تشتعل بين البلدين.. المغرب يستدعي سفيره من تونس!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:20:05-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/25/%d8%ae%d8%b7%d9%88%d8%a8%d8%a9-%d9%85%d9%83%d8%b3-%d9%88%d8%b6%d8%ad%d9%89-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%a8%d8%b9%d8%af-%d9%82%d8%b5%d8%a9-%d8%ad%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="خطوبة &#8220;مكس وضحى&#8221; في تونس بعد قصة حب على &#8220;التيك توك&#8221; (فيديو)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/مكس-وضحى-485x360.jpg" class="entry-thumb td-thumb-css tdi_88 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/25/%d8%ae%d8%b7%d9%88%d8%a8%d8%a9-%d9%85%d9%83%d8%b3-%d9%88%d8%b6%d8%ad%d9%89-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%a8%d8%b9%d8%af-%d9%82%d8%b5%d8%a9-%d8%ad%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7/" rel="bookmark" title="خطوبة &#8220;مكس وضحى&#8221; في تونس بعد قصة حب على &#8220;التيك توك&#8221; (فيديو)" data-wpel-link="internal">خطوبة &#8220;مكس وضحى&#8221; في تونس بعد قصة حب على &#8220;التيك توك&#8221; (فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-25T14:45:34-07:00" >25 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/25/%d9%85%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9-%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%84%d9%81%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="محاضرة داعية سلفي مصري في تونس تُثير ضجة.. تحقيق عاجل وغضب عارم" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/سص-1-485x360.png" class="entry-thumb td-thumb-css tdi_89 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/25/%d9%85%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9-%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%84%d9%81%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/" rel="bookmark" title="محاضرة داعية سلفي مصري في تونس تُثير ضجة.. تحقيق عاجل وغضب عارم" data-wpel-link="internal">محاضرة داعية سلفي مصري في تونس تُثير ضجة.. تحقيق عاجل وغضب عارم</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-25T02:23:00-07:00" >25 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/24/%d9%84%d8%b7%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a8%d8%af%d9%84%d9%8a-%d8%a8%d8%a7%d9%83%d9%8a%d9%8b%d8%a7-%d9%84%d8%a7-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%88%d9%84%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="لطفي العبدلي باكيًا: &#8220;لا فرنسا ولا أمريكا ستُعوضني عن تونس&#8221; ( فيديو)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ييبيب-2-485x360.png" class="entry-thumb td-thumb-css tdi_90 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/24/%d9%84%d8%b7%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a8%d8%af%d9%84%d9%8a-%d8%a8%d8%a7%d9%83%d9%8a%d9%8b%d8%a7-%d9%84%d8%a7-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%88%d9%84%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a/" rel="bookmark" title="لطفي العبدلي باكيًا: &#8220;لا فرنسا ولا أمريكا ستُعوضني عن تونس&#8221; ( فيديو)" data-wpel-link="internal">لطفي العبدلي باكيًا: &#8220;لا فرنسا ولا أمريكا ستُعوضني عن تونس&#8221; ( فيديو)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-24T02:32:53-07:00" >24 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/24/%d8%ba%d8%b1%d9%82-%d9%85%d8%b9%d9%84%d9%85%d8%a9-%d9%88%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d9%8a%d9%81%d8%ac%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d9%8a%d9%86-%d8%b5%d9%88%d8%b1%d8%a9-%d9%85/" rel="nofollow bookmark" class="td-image-wrap " title="غرق (معلمة وطفلها) يفجع التونسيين.. صورة مؤثرة و&#8221;هذا&#8221; ما حدث في الاتصال الأخير" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/بللب-485x360.png" class="entry-thumb td-thumb-css tdi_91 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/24/%d8%ba%d8%b1%d9%82-%d9%85%d8%b9%d9%84%d9%85%d8%a9-%d9%88%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d9%8a%d9%81%d8%ac%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d9%8a%d9%86-%d8%b5%d9%88%d8%b1%d8%a9-%d9%85/" rel="bookmark" title="غرق (معلمة وطفلها) يفجع التونسيين.. صورة مؤثرة و&#8221;هذا&#8221; ما حدث في الاتصال الأخير" data-wpel-link="internal">غرق (معلمة وطفلها) يفجع التونسيين.. صورة مؤثرة و&#8221;هذا&#8221; ما حدث في الاتصال الأخير</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-24T00:04:00-07:00" >24 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/23/%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d9%8f%d8%af%d8%b1%d8%b3%d8%a9-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d9%88%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="ما حدث لمُدرسة تونسية وطفلها في عُرض البحر رفقة 15 مهاجراً يفجع التونسيين" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/بلبلبل-485x360.png" class="entry-thumb td-thumb-css tdi_92 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/23/%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d9%8f%d8%af%d8%b1%d8%b3%d8%a9-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d9%88%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%a8/" rel="bookmark" title="ما حدث لمُدرسة تونسية وطفلها في عُرض البحر رفقة 15 مهاجراً يفجع التونسيين" data-wpel-link="internal">ما حدث لمُدرسة تونسية وطفلها في عُرض البحر رفقة 15 مهاجراً يفجع التونسيين</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T08:03:57-07:00" >23 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="td-post-category" data-wpel-link="internal">اقتصاد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/23/4-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d9%8d-%d9%8a%d8%b9%d8%a7%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="4 ملايين تونسيٍ يعانون من الفقر.. رواتب التونسيين من بين الأدنى في العالم" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/رواتب-التونسيون-متدنية-للغاية-485x360.jpg" class="entry-thumb td-thumb-css tdi_93 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/23/4-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d9%8d-%d9%8a%d8%b9%d8%a7%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%a7/" rel="bookmark" title="4 ملايين تونسيٍ يعانون من الفقر.. رواتب التونسيين من بين الأدنى في العالم" data-wpel-link="internal">4 ملايين تونسيٍ يعانون من الفقر.. رواتب التونسيين من بين الأدنى في العالم</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T01:48:11-07:00" >23 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/22/%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d9%83%d8%a7%d9%86%d8%aa-%d9%82%d8%b7%d8%b1-%d8%b3%d8%a8%d8%a8-%d9%85%d9%86%d8%b9-%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d8%a7%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="وجهته كانت قطر.. سبب منع نور الدين الخادمي من السفر وجدل بتونس" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/نور-الدين-الخادمي-485x360.jpg" class="entry-thumb td-thumb-css tdi_94 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/22/%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d9%83%d8%a7%d9%86%d8%aa-%d9%82%d8%b7%d8%b1-%d8%b3%d8%a8%d8%a8-%d9%85%d9%86%d8%b9-%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%ae%d8%a7%d8%af/" rel="bookmark" title="وجهته كانت قطر.. سبب منع نور الدين الخادمي من السفر وجدل بتونس" data-wpel-link="internal">وجهته كانت قطر.. سبب منع نور الدين الخادمي من السفر وجدل بتونس</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T10:30:49-07:00" >22 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" class="td-post-category" data-wpel-link="internal">تقارير</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/21/%d8%a3%d9%85%d9%8a%d9%86%d8%a9-%d9%81%d8%a7%d8%ae%d8%aa-%d9%88%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%86%d8%a9-%d9%84%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="أمينة فاخت وريم الرياحي.. &#8220;من الخيانة للإباحية&#8221; قضايا هزت تونس وآخر التطورات" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ببيببيبي-485x360.png" class="entry-thumb td-thumb-css tdi_95 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/21/%d8%a3%d9%85%d9%8a%d9%86%d8%a9-%d9%81%d8%a7%d8%ae%d8%aa-%d9%88%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%86%d8%a9-%d9%84%d9%84/" rel="bookmark" title="أمينة فاخت وريم الرياحي.. &#8220;من الخيانة للإباحية&#8221; قضايا هزت تونس وآخر التطورات" data-wpel-link="internal">أمينة فاخت وريم الرياحي.. &#8220;من الخيانة للإباحية&#8221; قضايا هزت تونس وآخر التطورات</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T08:33:27-07:00" >21 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/21/%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d8%a8%d9%83%d9%8a%d9%86%d9%8a-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-%d9%86%d9%88%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="بعد عروس البكيني.. حفل زفاف هو الأول من نوعه في تونس يُثير ضجّة! (شاهد)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/عروس-البكيني-485x360.jpg" class="entry-thumb td-thumb-css tdi_96 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/21/%d8%a8%d8%b9%d8%af-%d8%b9%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d8%a8%d9%83%d9%8a%d9%86%d9%8a-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-%d9%86%d9%88%d8%b9/" rel="bookmark" title="بعد عروس البكيني.. حفل زفاف هو الأول من نوعه في تونس يُثير ضجّة! (شاهد)" data-wpel-link="internal">بعد عروس البكيني.. حفل زفاف هو الأول من نوعه في تونس يُثير ضجّة! (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T01:09:15-07:00" >21 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/20/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%b5%d9%81-%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d9%80%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1/" rel="nofollow bookmark" class="td-image-wrap " title="صحيفة تونسية تصف قيس سعيد بـ&#8221;بوتين العرب&#8221; وتثير السخرية!" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/للف-485x360.png" class="entry-thumb td-thumb-css tdi_97 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/20/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%b5%d9%81-%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d9%80%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1/" rel="bookmark" title="صحيفة تونسية تصف قيس سعيد بـ&#8221;بوتين العرب&#8221; وتثير السخرية!" data-wpel-link="internal">صحيفة تونسية تصف قيس سعيد بـ&#8221;بوتين العرب&#8221; وتثير السخرية!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T05:20:12-07:00" >20 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/20/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b4%d9%85%d8%aa-%d8%a8%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%af%d9%81%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="صحيفة إسبانية تشمت بحرائق الجزائر.. دفعت ثمناً باهظاً لرفضها قَبول مساعدة إسبانية!" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ااا-485x360.png" class="entry-thumb td-thumb-css tdi_98 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/20/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b4%d9%85%d8%aa-%d8%a8%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%af%d9%81%d8%b9/" rel="bookmark" title="صحيفة إسبانية تشمت بحرائق الجزائر.. دفعت ثمناً باهظاً لرفضها قَبول مساعدة إسبانية!" data-wpel-link="internal">صحيفة إسبانية تشمت بحرائق الجزائر.. دفعت ثمناً باهظاً لرفضها قَبول مساعدة إسبانية!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T03:31:50-07:00" >20 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_86" data-td_block_id="tdi_86"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_86" data-td_block_id="tdi_86"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_99 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style></style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/26/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d8%aa%d9%88/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="التعليق:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">التعليق:</label>
                            <div class="td-warning-comment">من فضلك ادخل تعليقك</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="اسم:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">اسم:*</label>
                                <div class="td-warning-author">من فضلك ادخل اسمك هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="البريد الإلكتروني:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">البريد الإلكتروني:*</label>
                                <div class="td-warning-email-error">لقد أدخلت عنوان بريد إلكتروني غير صحيح!</div>
                                <div class="td-warning-email">الرجاء إدخال عنوان بريدك الإلكتروني هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="الموقع:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">الموقع:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='769279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b062b5abf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="116"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. <a href="https://akismet.com/privacy/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">تعرّف على كيفية معالجة بيانات تعليقك</a>.</p></div></div></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style></style><div class="tdm-social-wrapper tds-social1 tdi_103"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/watanserbusa" title="Facebook" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/watanserbusa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watanserb_news" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watanserb_news" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_1">
<style></style>
<style></style><span class="td-adspot-title">- Advertisment -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_105 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_105" >
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأحدث</span></h4></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%b5%d9%88%d8%b1-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1/" rel="nofollow bookmark" class="td-image-wrap " title="صور صادمة من داخل المعتقل لصحفي الجزيرة مباشر أحمد النجدي (شاهد)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/أحمد-النجدي-696x392.webp" class="entry-thumb td-thumb-css tdi_106 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%b5%d9%88%d8%b1-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1/" rel="bookmark" title="صور صادمة من داخل المعتقل لصحفي الجزيرة مباشر أحمد النجدي (شاهد)" data-wpel-link="internal">صور صادمة من داخل المعتقل لصحفي الجزيرة مباشر أحمد النجدي (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:41:24-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/10-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%8a%d8%b9%d8%aa%d9%86%d9%82%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d8%a8%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d8%b4%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="10 أشخاص يعتنقون الإسلام بمسجد في قطر (شاهد)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/اعتناق-10-اشخاص-الاسلام-في-قطر.jpg" class="entry-thumb td-thumb-css tdi_107 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/10-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%8a%d8%b9%d8%aa%d9%86%d9%82%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d8%a8%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d8%b4%d8%a7/" rel="bookmark" title="10 أشخاص يعتنقون الإسلام بمسجد في قطر (شاهد)" data-wpel-link="internal">10 أشخاص يعتنقون الإسلام بمسجد في قطر (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:31:12-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%a3%d8%b2%d9%85%d8%a9-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%ad%d8%a7%d8%af%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="أزمة دبلوماسية حادة تشتعل بين البلدين.. المغرب يستدعي سفيره من تونس!" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/قيس-سعيد-يستقبل-ابراهيم-غالي-696x466.jpg" class="entry-thumb td-thumb-css tdi_108 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%a3%d8%b2%d9%85%d8%a9-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%ad%d8%a7%d8%af%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a%d9%86/" rel="bookmark" title="أزمة دبلوماسية حادة تشتعل بين البلدين.. المغرب يستدعي سفيره من تونس!" data-wpel-link="internal">أزمة دبلوماسية حادة تشتعل بين البلدين.. المغرب يستدعي سفيره من تونس!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:20:05-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" rel="nofollow bookmark" class="td-image-wrap " title="رئيس الفيدرالي الأمريكي يبشر الأمريكيين بأيام أليمة قادمة مع استمرار معركة &#8220;التضخم&#8221;" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/التضخم-في-امريكا-696x390.webp" class="entry-thumb td-thumb-css tdi_109 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" rel="bookmark" title="رئيس الفيدرالي الأمريكي يبشر الأمريكيين بأيام أليمة قادمة مع استمرار معركة &#8220;التضخم&#8221;" data-wpel-link="internal">رئيس الفيدرالي الأمريكي يبشر الأمريكيين بأيام أليمة قادمة مع استمرار معركة &#8220;التضخم&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:05:29-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85-%d8%a8%d8%a3/" rel="nofollow bookmark" class="td-image-wrap " title="العملة على رأس التحديات أمام القائم بأعمال محافظ البنك المركزي المصري" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/البنك-المركزي-المصري.jpg" class="entry-thumb td-thumb-css tdi_110 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85-%d8%a8%d8%a3/" rel="bookmark" title="العملة على رأس التحديات أمام القائم بأعمال محافظ البنك المركزي المصري" data-wpel-link="internal">العملة على رأس التحديات أمام القائم بأعمال محافظ البنك المركزي المصري</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:56:12-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%b9%d8%b7%d8%b3%d8%a9-%d8%a7%d9%84%d9%85%d8%a4%d8%b0%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%85%d8%a7-%d9%82%d8%b5/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;عطسة المؤذن في العراق&#8221; تثير جدلاً .. ما قصة هذا الفيديو؟!" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/عطسة-المؤذن-في-العراق-696x507.jpg" class="entry-thumb td-thumb-css tdi_111 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%b9%d8%b7%d8%b3%d8%a9-%d8%a7%d9%84%d9%85%d8%a4%d8%b0%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%85%d8%a7-%d9%82%d8%b5/" rel="bookmark" title="&#8220;عطسة المؤذن في العراق&#8221; تثير جدلاً .. ما قصة هذا الفيديو؟!" data-wpel-link="internal">&#8220;عطسة المؤذن في العراق&#8221; تثير جدلاً .. ما قصة هذا الفيديو؟!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:32:09-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%85%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d8%b3%d9%82%d8%b7%d8%a7-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%b3/" rel="nofollow bookmark" class="td-image-wrap " title="سلطنة عمان .. ما مصير شخصين سقطا أثناء تسلق جبل بولاية سدح؟!" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/جبال-سدح-في-سلطنة-عمان-696x401.jpg" class="entry-thumb td-thumb-css tdi_112 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%85%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d8%b3%d9%82%d8%b7%d8%a7-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%b3/" rel="bookmark" title="سلطنة عمان .. ما مصير شخصين سقطا أثناء تسلق جبل بولاية سدح؟!" data-wpel-link="internal">سلطنة عمان .. ما مصير شخصين سقطا أثناء تسلق جبل بولاية سدح؟!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:02:30-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d9%87%d9%84-%d8%aa%d9%8f%d9%86%d9%87%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d9%85%d8%b9-%d8%ad%d9%85%d8%a7%d8%b3-%d9%82%d8%a8%d9%84-%d8%aa%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="هل تُنهي تركيا &#8220;شهر العسل&#8221; مع حماس قبل تعيين سفير اسرائيلي في أنقرة!؟" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/توقعات-في-إسرائيل-بإغلاق-مكتب-حماس-في-اسطنبول-696x486.jpg" class="entry-thumb td-thumb-css tdi_113 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d9%87%d9%84-%d8%aa%d9%8f%d9%86%d9%87%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d9%85%d8%b9-%d8%ad%d9%85%d8%a7%d8%b3-%d9%82%d8%a8%d9%84-%d8%aa%d8%b9/" rel="bookmark" title="هل تُنهي تركيا &#8220;شهر العسل&#8221; مع حماس قبل تعيين سفير اسرائيلي في أنقرة!؟" data-wpel-link="internal">هل تُنهي تركيا &#8220;شهر العسل&#8221; مع حماس قبل تعيين سفير اسرائيلي في أنقرة!؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T11:42:48-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d9%81%d9%8a%d8%b6%d8%a7%d9%86%d8%a7%d8%aa-%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%84%d8%af%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="فيضانات باكستان .. مشاهد مرعبة لدمار البشر والحجر والشجر! (فيديو وصور)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/فيضانات-باكستان-696x464.jpg" class="entry-thumb td-thumb-css tdi_114 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d9%81%d9%8a%d8%b6%d8%a7%d9%86%d8%a7%d8%aa-%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%84%d8%af%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8/" rel="bookmark" title="فيضانات باكستان .. مشاهد مرعبة لدمار البشر والحجر والشجر! (فيديو وصور)" data-wpel-link="internal">فيضانات باكستان .. مشاهد مرعبة لدمار البشر والحجر والشجر! (فيديو وصور)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T11:02:30-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/26/%d8%ac%d9%84%d8%a7%d8%a1-%d8%a7%d9%85-%d8%b5%d9%8a%d8%ad%d9%88%d9%86-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d8%af%d9%88%d9%84-%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="جلاء &#8220;ام صيحون&#8221;.. حكاية توطين ”البدول“ القادمين من كهوف البترا" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/البدول.jpg" class="entry-thumb td-thumb-css tdi_115 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/26/%d8%ac%d9%84%d8%a7%d8%a1-%d8%a7%d9%85-%d8%b5%d9%8a%d8%ad%d9%88%d9%86-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d8%af%d9%88%d9%84-%d8%a7/" rel="bookmark" title="جلاء &#8220;ام صيحون&#8221;.. حكاية توطين ”البدول“ القادمين من كهوف البترا" data-wpel-link="internal">جلاء &#8220;ام صيحون&#8221;.. حكاية توطين ”البدول“ القادمين من كهوف البترا</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T09:49:51-07:00" >26 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_105" data-td_block_id="tdi_105">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row"  >
<style scoped></style><div id="tdi_118" class="tdc-row stretch_row"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-element-style" >
<style scoped></style>
<div class="tdi_118_rand_style td-element-style" ><div class="td-element-style-before"><style></style></div><style></style></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row" >
<style scoped></style><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_126 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_126" >
<style></style>
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">اختيار المحرر</span></h4></div><div id=tdi_126 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/24/%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="تشكيلة برشلونة و&#8221;مانشستر سيتي&#8221; والموعد في ودية الأندية" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/تشكيلة-برشلونة-ومانشستر-سيتي-في-ودية-الأندية-218x150.jpg" class="entry-thumb td-thumb-css tdi_127 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/24/%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af/" rel="bookmark" title="تشكيلة برشلونة و&#8221;مانشستر سيتي&#8221; والموعد في ودية الأندية" data-wpel-link="internal">تشكيلة برشلونة و&#8221;مانشستر سيتي&#8221; والموعد في ودية الأندية</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-24T01:29:03-07:00" >24 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/22/%d8%a7%d9%84%d9%84%d9%82%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d9%86-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%ac%d9%8a%d9%86%d9%8a%d9%81%d8%b1-%d9%84%d9%88%d8%a8%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="اللقطات الأولى من حفل زفاف جينيفر لوبيز وبن أفليك (صور)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/اللقطات-الأولى-من-حفل-زفاف-جينيفر-لوبيز-وبن-أفليك-صور-218x150.webp" class="entry-thumb td-thumb-css tdi_128 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/22/%d8%a7%d9%84%d9%84%d9%82%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d9%86-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%ac%d9%8a%d9%86%d9%8a%d9%81%d8%b1-%d9%84%d9%88%d8%a8%d9%8a/" rel="bookmark" title="اللقطات الأولى من حفل زفاف جينيفر لوبيز وبن أفليك (صور)" data-wpel-link="internal">اللقطات الأولى من حفل زفاف جينيفر لوبيز وبن أفليك (صور)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T07:50:44-07:00" >22 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/22/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%86%d8%ac%d9%88-%d9%85%d9%86-%d8%b5%d8%a7%d8%b9%d9%82%d8%a9-%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="فيديو مرعب لمواطن سعودي ينجو من صاعقة بأعجوبة يُشعل مواقع التواصل" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/يسيسص-218x150.png" class="entry-thumb td-thumb-css tdi_129 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/22/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%86%d8%ac%d9%88-%d9%85%d9%86-%d8%b5%d8%a7%d8%b9%d9%82%d8%a9-%d8%a8/" rel="bookmark" title="فيديو مرعب لمواطن سعودي ينجو من صاعقة بأعجوبة يُشعل مواقع التواصل" data-wpel-link="internal">فيديو مرعب لمواطن سعودي ينجو من صاعقة بأعجوبة يُشعل مواقع التواصل</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T04:58:33-07:00" >22 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_132" >
<style></style>
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأكثر قراءة</span></h4></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/22/%d9%85%d8%b3%d9%84%d8%ad%d9%88%d9%86-%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%81%d8%b0%d9%88%d9%86-%d8%a5%d8%b9%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="مسلحون موالون للجيش المصري ينفذون إعدامات خارج نطاق القانون في سيناء (لقطات مفزعة)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/ءؤءؤ-218x150.png" class="entry-thumb td-thumb-css tdi_133 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/22/%d9%85%d8%b3%d9%84%d8%ad%d9%88%d9%86-%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%81%d8%b0%d9%88%d9%86-%d8%a5%d8%b9%d8%af/" rel="bookmark" title="مسلحون موالون للجيش المصري ينفذون إعدامات خارج نطاق القانون في سيناء (لقطات مفزعة)" data-wpel-link="internal">مسلحون موالون للجيش المصري ينفذون إعدامات خارج نطاق القانون في سيناء (لقطات مفزعة)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T00:17:46-07:00" >22 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/20/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d9%81%d8%b4%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d8%a8%d9%88%d8%b7-%d9%88%d8%aa%d8%b8%d9%84-%d9%85%d8%b9%d9%84%d9%82/" rel="nofollow bookmark" class="td-image-wrap " title="طائرة إثيوبية تفشل في الهبوط وتظل معلّقة بالسماء بعد أن استسلم الطيارين للنوم" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/يييث-2-218x150.png" class="entry-thumb td-thumb-css tdi_134 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/20/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d9%81%d8%b4%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d8%a8%d9%88%d8%b7-%d9%88%d8%aa%d8%b8%d9%84-%d9%85%d8%b9%d9%84%d9%82/" rel="bookmark" title="طائرة إثيوبية تفشل في الهبوط وتظل معلّقة بالسماء بعد أن استسلم الطيارين للنوم" data-wpel-link="internal">طائرة إثيوبية تفشل في الهبوط وتظل معلّقة بالسماء بعد أن استسلم الطيارين للنوم</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T12:21:09-07:00" >20 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/08/22/%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d8%b7%d9%84%d8%a8-%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d8%ae%d8%b5%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="جزائري يتقدّم بطلب رسمي للحصول على &#8220;رخصة&#8221; حمار (شاهد)" >
                                        <style></style>
                                    <span data-bg="https://www.watanserb.com/wp-content/uploads/2022/08/تصريح-للتنقل-بالحمار-218x150.jpg" class="entry-thumb td-thumb-css tdi_135 rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/08/22/%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d8%b7%d9%84%d8%a8-%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d8%ae%d8%b5%d8%a9/" rel="bookmark" title="جزائري يتقدّم بطلب رسمي للحصول على &#8220;رخصة&#8221; حمار (شاهد)" data-wpel-link="internal">جزائري يتقدّم بطلب رسمي للحصول على &#8220;رخصة&#8221; حمار (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T14:51:37-07:00" >22 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_137  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_138 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_138" >
<style></style>
<style></style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأقسام الأكثر نشطة</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">الهدهد</span><span class="td-cat-no">60490</span></a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><span class="td-cat-name">حياتنا</span><span class="td-cat-no">24820</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><span class="td-cat-name">تقارير</span><span class="td-cat-no">9279</span></a></li><li><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><span class="td-cat-name">فيديو</span><span class="td-cat-no">5650</span></a></li><li><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">رياضة</span><span class="td-cat-no">4023</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - الهدهد</span><span class="td-cat-no">2967</span></a></li><li><a href="https://www.watanserb.com/category/%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - هدهد وطن</span><span class="td-cat-no">2956</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><span class="td-cat-name">تحرر الكلام</span><span class="td-cat-no">2539</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_140  vc_row vc_inner wpb_row td-pb-row" >
<style scoped></style><div class="vc_column_inner tdi_142  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped></style></div></div></div></div></div><div class="vc_row_inner tdi_146  vc_row vc_inner wpb_row td-pb-row" >
<style scoped></style><div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_149 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_149" >
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"  title=""  /></noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_152 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style></style>
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_153"><h3 class="tdm-title tdm-title-md">من نحن</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" >
<style></style>
<style></style><p class="tdm-descr">صحيفة وطن تصدر في الولايات المتحدة الأمريكية منذ عام 1991 وشعارها تغرد خارج السرب وهي مستقلة تعتمد في تمويلها على الإعلانات</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155" >
<style></style>
<style></style><p class="tdm-descr">Contact us: <a href="editor@watanserb.com" data-wpel-link="internal"><span class="__cf_email__" data-cfemail="d6b3b2bfa2b9a496a1b7a2b7b8a5b3a4b4f8b5b9bb">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_158 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_158" >
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_159"><h3 class="tdm-title tdm-title-md">تابعنا</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_160 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_160" >
<style></style>
<style></style>
<style></style><div class="tdm-social-wrapper tds-social4 tdi_161"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/watanserbusa" title="Facebook" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/watanserbusa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watanserb_news" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watanserb_news" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_162" class="tdc-row stretch_row"><div class="vc_row tdi_163  wpb_row td-pb-row tdc-element-style" >
<style scoped></style>
<div class="tdi_162_rand_style td-element-style" ><style></style></div><div class="vc_column tdi_165  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166" >
<style></style>
<style></style><p class="tdm-descr">&copy; Watan News LLC</p></div></div></div><div class="vc_column tdi_168  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_169 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_169" >
<style></style>
<style></style><div class="td-block-title-wrap"></div><div id=tdi_169 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-704149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704149"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%83%d8%aa%d8%a7%d8%a8-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">فريق وكتاب وطن</a></li>
<li id="menu-item-703561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-703561"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap" data-wpel-link="internal">Sitemap</a></li>
<li id="menu-item-756367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756367"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-who-we-are/" data-wpel-link="internal">من نحن / Who we are</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 630930e3a4868
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1661445984' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1661445984' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1661445984' id='akismet-frontend-js'></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "769279",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
							/*	
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
								*/
                            })
                        })

                    }
                });
            })
        });</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"741179786c4656fe","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661546723 -->