<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
    <script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا</title>
	<meta name="description" content="مع تعالي وتيرة التعصب والعنصرية ضد اللاجئين السوريين في تركيا، تتعالى أصوات تركية معتدلة تطالب بوضع حد لتفاقم هذه الظاهرة، وإنهاء التحريض" />
	<link rel="canonical" href="https://www.watanserb.com/2022/06/07/تغريدة-شاعر-تركي-تكشف-ارتفاع-وتيرة-الع/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا" />
	<meta property="og:description" content="مع تعالي وتيرة التعصب والعنصرية ضد اللاجئين السوريين في تركيا، تتعالى أصوات تركية معتدلة تطالب بوضع حد لتفاقم هذه الظاهرة، وإنهاء التحريض" />
	<meta property="og:url" content="https://www.watanserb.com/2022/06/07/تغريدة-شاعر-تركي-تكشف-ارتفاع-وتيرة-الع/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanus/" />
	<meta property="article:author" content="https://web.facebook.com/profile.php?id=100004432501735" />
	<meta property="article:published_time" content="2022-06-07T17:03:54+00:00" />
	<meta property="article:modified_time" content="2022-06-07T17:44:13+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-608x405.png" />
	<meta property="og:image:width" content="608" />
	<meta property="og:image:height" content="405" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/kh66aw" />
	<meta name="twitter:site" content="@watan_usa" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="خالد الأحمد" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="5 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا خلاصة التعليقات" href="https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1654188838' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=1654188838' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1654188838' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Naskh+Arabic%3A400%7CNoto+Kufi+Arabic%3A400%7CNoto+Sans+Arabic%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CNoto+Sans+Arabic%3A400%7CNoto+Kufi+Arabic%3A400%2C500%7CMarkazi+Text%3A400%2C800%2C500%7CNoto+Naskh+Arabic%3A500%2C400%7CNoto+Music%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1654188839' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.watanserb.com/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1654188839' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1654188839' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/722569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.watanserb.com/?p=722569' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F06%2F07%2F%25d8%25aa%25d8%25ba%25d8%25b1%25d9%258a%25d8%25af%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2588%25d8%25aa%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F06%2F07%2F%25d8%25aa%25d8%25ba%25d8%25b1%25d9%258a%25d8%25af%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2588%25d8%25aa%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"e1e9932d08","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--amsonia-primary-color: #366BD9;--amsonia-accent-color: #6D9AF8;--amsonia-dark: #060E2F;--amsonia-white: #FFFFFF;--amsonia-off-white: #eaecf8;--amsonia-gray: #9191A1;--amsonia-dark-blue: #354792;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;--accent-color: #fff;--rtl-news-magazine-accent: #db5560;}
    </style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"e1e9932d08","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watanserb.com\/wp-admin\/","wpRestNonce":"e1e9932d08","wpRestUrl":"https:\/\/www.watanserb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":693468};
    </script>
    
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "brqr5c77ir");
</script>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.watanserb.com/rsslatest.xml" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #db5560;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #db5560;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db5560;
                }
                .tdm-btn-style1 {
					background-color: #db5560;
				}
				.tdm-btn-style2:before {
				    border-color: #db5560;
				}
				.tdm-btn-style2 {
				    color: #db5560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db5560;
                    -moz-box-shadow: 0 2px 16px #db5560;
                    box-shadow: 0 2px 16px #db5560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db5560;
                    -moz-box-shadow: 0 4px 26px #db5560;
                    box-shadow: 0 4px 26px #db5560;
				}
</style>

	<style id="tdw-css-placeholder">.td-big-grid-flex .td-big-grid-flex-post {
  float: right !important;
}
.td-pb-row [class*="td-pb-span"] {
  float: right;
}
#td-top-mobile-toggle {
  display: inline-block;
  float: left;
}
.tdi_87 .tdb-author-info {
  width: auto;
  padding-bottom: 0;
  padding-right: 21px;
}
.tdi_84 .tdb-author-info {
  width: auto;
  padding-bottom: 0;
  padding-right: 21px;
}
.td-main-menu-logo img {
  top: 50px;
}
.tagdiv-type {
  font-size: 24px;
  line-height: 2;
}
.td-post-content p,
.td-post-content {
  font-family: "Noto Naskh Arabic";
  font-size: 24px;
  line-height: 2;
}
.td_block_template_1 .block-title {
  text-align: right;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="rtl post-template-default single single-post postid-722569 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com td-standard-pack ------ global-block-template-1 tdb_template_693468 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/watanserb/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/71589400/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#284d4c415c475a685f495c49465b4d4a064b4745" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/watanserb" title="Telegram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/watan_usa" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">تسجيل الدخول</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="td-mobile-main-menu"><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">الدبور</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal">تحرر الكلام</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal">فيديو</a></li>
<li id="menu-item-721201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal">اقتصاد</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal">رياضة</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal">حياتنا</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal">تقارير</a></li>
<li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>أهلا بك!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">نسيت كلمة السر؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="إرسال تمريرة بلدي">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.watanserb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-block-inner{
                    text-align: right;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"  title=""  /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
                            </form>
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">الثلاثاء, يونيو 7, 2022</div></div></div> <!-- ./block -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">تسجيل الدخول / انضمام</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" title="">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20202%2090&#039;%3E%3C/svg%3E"/>
<img data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20202%2090&#039;%3E%3C/svg%3E" alt="وطن يغرد خارج السرب" width="202" height="90" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png"/>
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" title="">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png.webp"/>
<img data-retina="https://www.watanserb.com/wp-content/uploads/2022/03/X1.svg" src="https://www.watanserb.com/wp-content/uploads/2021/11/logoWatan.png" alt="وطن يغرد خارج السرب" width="202" height="90"/>
</picture>
</noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.watanserb.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137720"><a target="_blank" href="http://www.watan.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">الدبور</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><div class="tdb-menu-item-text">تحرر الكلام</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-721201"><a href="https://www.watanserb.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><div class="tdb-menu-item-text">رياضة</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><div class="tdb-menu-item-text">حياتنا</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><div class="tdb-menu-item-text">الهدهد</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-548236"><a href="https://www.watanserb.com" data-wpel-link="internal"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="722569" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-693468"
                    class="post-693468 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/"                     data-post-edit-url=""                     data-post-title="تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا"                >
	                                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_64 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_64 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_64{
					text-align: right;
				}.tdi_64{
					font-family:Markazi Text !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watanserb.com/" data-wpel-link="internal">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في الهدهد" class="tdb-entry-crumb" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal">الهدهد</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watanserb.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/",
                                "name": "الهدهد"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_69 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_69 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #a8361f !important;
				}.tdi_69 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_69 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_69{
					text-align: right;
				}.tdi_69 .tdb-entry-category{
					font-family:Markazi Text !important;font-size:18px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>الهدهد</a></div></div><div class="td_block_wrap tdb_title tdi_70 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_70 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
				}.td-theme-wrap .tdi_70{
					text-align: right;
				}.tdi_70 .tdb-first-letter{
					left: auto;
					right: -0.36em;
				}.tdi_70 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">تغريدة شاعر تركي تكشف ارتفاع وتيرة العنصرية ضد السوريين في تركيا</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-right:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_72{
                    display: inline-block;
                }.tdi_72 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_72 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_72 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 70%;
                }.tdi_72 .tdb-author-name{
					color: #000;
				
					font-family:Noto Naskh Arabic !important;font-size:18px !important;font-weight:500 !important;
				}.tdi_72 .tdb-author-by{
					font-family:Markazi Text !important;font-size:16px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.watanserb.com/author/kalidalahmed/" title="خالد الأحمد" data-wpel-link="internal"><img alt='خالد الأحمد' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1-192x192.jpeg 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1-96x96.jpeg" /><noscript><img alt='خالد الأحمد' src='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1-96x96.jpeg' srcset='https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1-192x192.jpeg 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watanserb.com/author/kalidalahmed/" data-wpel-link="internal">خالد الأحمد</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 svg{
                    width: 14px;
                }.tdi_73 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-07T10:03:54-07:00">7 يونيو، 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F06%2F07%2F%25d8%25aa%25d8%25ba%25d8%25b1%25d9%258a%25d8%25af%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2588%25d8%25aa%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F06%2F07%2F%25d8%25aa%25d8%25ba%25d8%25b1%25d9%258a%25d8%25af%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2588%25d8%25aa%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/06/يققث.png&amp;description=مع تعالي وتيرة التعصب والعنصرية ضد اللاجئين السوريين في تركيا، تتعالى أصوات تركية معتدلة تطالب بوضع حد لتفاقم هذه الظاهرة، وإنهاء التحريض" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7 %0A%0A https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/&amp;title=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24c1b3c1a3c1a8c093c1b6c1b039c1adc1bec1a0c1a839c1b3c1a8c09ac09339c1b3c09ac1adc09839c1bec1a8c1b3c098c1bec1a039c091c1b3c093c1a8c1b039c1bec09dc1a0c09fc1acc1a8c093c1b039c1afc1b639c1bec09dc1aac091c1a8c093c093c09f39c098c09339c1b3c1a8c09ac093c1be3f7b767d6024716d6d696a2336366e6e6e376e786d78776a7c6b7b377a7674362b292b2b36292f36292e363c7d213c78783c7d213c7b783c7d213c7b283c7d203c21783c7d213c787f3c7d213c7820343c7d213c7b2d3c7d213c782e3c7d213c7b203c7d213c7b28343c7d213c78783c7d213c7b283c7d203c212a3c7d203c2178343c7d213c78783c7d203c212a3c7d213c7b2d3c7d203c2128343c7d213c782e3c7d213c7b283c7d213c78783c7d203c21283c7d213c782e3c7d213c7b20343c7d203c21213c7d213c78783c7d203c21783c7d213c7b283c7d213c7820343c7d213c782e3c7d203c212d3c7d213c7b2036" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/&amp;text=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_75 .td-audio-player{
                    font-size: 12px;
                }.tdi_75 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a href="https://www.watanserb.com/wp-content/uploads/2022/06/يققث.png" data-caption="العنصرية ضد السوريين في تركيا " data-wpel-link="internal">
                                    
                                    <picture class="entry-thumb td-modal-image" title="العنصرية ضد السوريين في تركيا">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-696x464.png.webp 696w, https://www.watanserb.com/wp-content/uploads/2022/06/يققث-1392x928.png.webp 1392w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20464&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="464" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20464&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-696x464.png 696w, https://www.watanserb.com/wp-content/uploads/2022/06/يققث-1392x928.png 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="العنصرية ضد السوريين في تركيا watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-696x464.png"/>
</picture>
<noscript><picture class="entry-thumb td-modal-image" title="العنصرية ضد السوريين في تركيا">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-696x464.png.webp 696w, https://www.watanserb.com/wp-content/uploads/2022/06/يققث-1392x928.png.webp 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="464" src="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-696x464.png" srcset="https://www.watanserb.com/wp-content/uploads/2022/06/يققث-696x464.png 696w, https://www.watanserb.com/wp-content/uploads/2022/06/يققث-1392x928.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="العنصرية ضد السوريين في تركيا watanserb.com"/>
</picture>
</noscript>
                                    </a><figcaption class="tdb-caption-text">العنصرية ضد السوريين في تركيا </figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_76" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>وطن-</strong> مع تعالي وتيرة التعصب والعنصرية ضد اللاجئين السوريين في تركيا، تتعالى أصوات تركية معتدلة تطالب بوضع حد لتفاقم هذه الظاهرة، وإنهاء التحريض والتأجيج لمشاعر الكراهية.</p>
<h4><strong>العنصرية ضد السوريين في تركيا &#8220;قنبلة موقوتة&#8221;</strong></h4>
<p>وبالمقابل برزت أصوات مطالبة بترحيل اللاجئين السوريين والعرب عامة.</p>
<p>ولا يكتفي العنصريون بمهاجمة اللاجئين بل بمهاجمة من يبدي أي تعاطف معهم أيضاً واتهامه بعدم الانتماء إلى تركيا، ما ينذر بارتفاع وتيرة العنصرية مؤخرا بشكل مخيف ينذر بكارثة.</p>
<p>وأثبت ذلك ردود عدد كبير من المغردين الأتراك، على تغريدة لشاعر تركي أبدى فيها تضامنه وتعاطفه مع اللاجئين السوريين في تركيا.</p>
<p>وغرد الشاعر التركي &#8220;<a href="https://twitter.com/celaldemir63?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Celal Demir</a>&#8221; عبر حسابه في &#8220;تويتر&#8221; على خلفية مقتل الشاب السوري &#8220;شريف خالد الأحمد&#8221; منذ يومين، على يد متعصبين أتراك.</p>
<p>وقال إن &#8220;جميع العنصريين هم شركاء بقتل شريف خالد الاحمد&#8221;.</p>
<h3><strong><span style="text-decoration: underline;"><a href="https://www.watanserb.com/2022/06/06/%d8%b4%d8%b1%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%85%d8%a3%d8%b3%d8%a7%d9%88%d9%8a%d8%a9-%d9%84%d8%b4%d8%a7%d8%a8/" data-wpel-link="internal">شريف خالد الأحمد.. نهاية مأساوية لشاب سوري في إسطنبول</a></span></strong></h3>
<p>وأضاف أن &#8220;أحمد لم يُقتل لوحده بل قتلت وماتت الإنسانية معه في إسطنبول&#8221;.</p>
<p>وتابع مسئول مخيم &#8220;نزيب&#8221; للاجئين في تغريدته التي رصدتها &#8220;وطن&#8221;: &#8220;كرهت إسطنبول اليوم، أصبحنا نستحي من إنسانيتنا&#8221;.</p>
<p>وأضاف &#8220;بدأنا نستحي من أن نقول نحن أتراك&#8221;، معقبا بالآية القرآنية:&#8221;ومن قتل نفساً بغير نفس فكأنما قتل الناس جميعاً&#8221;، واختتم داعياً: &#8220;اللهم لا تؤاخذنا بما فعل السفهاء منا&#8221;.</p>
<h4><strong>ردود صادمة للأتراك تكشف حجم الكارثة</strong></h4>
<p>وهو ما أثار حفيظة عدد كبير من الأتراك الذين يحاربون وجود اللاجئين فعلق &#8220;Cold PhoenixX&#8221; متوجهاً بالكلام إلى ديمير: &#8220;منذ متى أصبح العداء للعرب معاديا للإنسانية&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="tr" dir="ltr">İnsan düşmanı mı? Araplara düşmanlık ne zamandan beri insanlık düşmanlığı oldu? Aaa siz insan olduğunu filan mı sanıyorsunuz? Yazık.</p>
<p>&mdash; Berkin⚙️ (@ColdPhoenixX) <a href="https://twitter.com/ColdPhoenixX/status/1534028221464907777?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 7, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<p>وأضاف بنبرة تعالٍ: &#8220;هل تعتقد أنك إنسان أو شيء من هذا القبيل يا للأسف&#8221;.</p>
<h4><strong>النفخ الإعلامي للعنصرية</strong></h4>
<p>وعبر &#8220;greatocean&#8221; عن اعتقاده بأن بلاده مستهدفة، وأضاف أن تركيا وقبل نهاية مدة التزامها بمعاهدة لوزان في العام القادم 2023 تعرضت وستتعرض للانقلابات والمؤامرات التي تستهدفها أو تستفزها للدخول في حروب إقليمية أو داخلية.</p>
<p>مضيفاً أن أحد تلك المؤامرات هوالنفخ الإعلامي للعنصرية، وتصوير المقاطع المدفوعة بالمال ونشرها عن السوريين.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl"><a href="https://twitter.com/hashtag/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#تركيا</a> مستهدفة<a href="https://twitter.com/hashtag/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#تركيا</a> وقبل نهاية مدة سجنها ب <a href="https://twitter.com/hashtag/%D9%85%D8%B9%D8%A7%D9%87%D8%AF%D8%A9_%D9%84%D9%88%D8%B2%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#معاهدة_لوزان</a> في ٢٠٢٣ تعرضت وستتعرض للإنقلابات والمؤامرات التي تستهدفها أو تستفزها للدخول في حروب إقليمية أو داخلية،أحد تلك المؤامرات هو النفخ الإعلامي ل <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#العنصرية</a> وتصوير المقاطع ونشرها عن <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#السوريين</a>،<br />كل الأحداث ونشرها مدفوعة بالمال.</p>
<p>&mdash; greatocean (@greatocean5) <a href="https://twitter.com/greatocean5/status/1533871680396861441?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 6, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<p>وطالب عنصري آخر من اللاجئين البحث عن العدالة في بلادهم فـ &#8220;تركيا وطن الأتراك وليس العرب&#8221;- كما قال-.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="tr" dir="ltr">Kendi adaletini kendi ülkende ara.Burada değil.Burası Türk&#39;lerin vatanı arapların değil.</p>
<p>&mdash; Ali Demircioğlu (@alishka6161) <a href="https://twitter.com/alishka6161/status/1533975072431652864?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 7, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<h4><strong>&#8220;لا نحب ولا نريد العرب&#8221;</strong></h4>
<p>وفي السياق العنصري ذاته قال &#8220;YÖRÜK&#8221;، إن على السوريين الذهاب إلى سوريا والعرب الآخرين سيذهبون إلى بلادهم لأننا نحن الأتراك-كما قال- لا نحب ولا نريد العرب.</p>
<p>واستدرك: &#8220;اخرجوا من هنا. أو سيتم إرسالكم مع الحكومة الجديدة على أي حال&#8221;.</p>
<p>وذلك في محاكاة لتصريحات زعيم حزب الشعب الجمهوري كمال كليتشدار أوغلو، بإرسال السوريين إلى بلادهم في ظرف عامين في حال وصول المعارضة إلى السلطة في الانتخابات المقبلة.</p>
<p>فيما اتهم Selcuk Talan &#8220;جلال دمير&#8221; بأنه ليس تركياً، وأن عليه أن لا يلفظ كلمة تركيا، وتابع بنبرة تشفٍ بمقتل الشاب السوري: &#8220;لم أكن مستاءً على الأقل من ذلك الشخص الذي مات. إذا ذهب الجميع إلى بلدهم، فلن يموت أحد&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="tr" dir="ltr">Sen de zaten Türk tipi de yok. O yüzden bir daha o kelimeyi kirli ağzına alma. O ölen şahıs içinde zerre kadar üzülmedim. Herkes ülkesine defolup giderse kimse ölmez</p>
<p>&mdash; Selcuk Talan (@slcktIn) <a href="https://twitter.com/slcktIn/status/1533877097420275714?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 6, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<h4><strong>العنصرية تفتك بتركيا من الداخل</strong></h4>
<p>وعلى عكس تعليقات وردود الأتراك المتشنجة جاءت تعليقات<a href="https://ar.wikipedia.org/wiki/%D9%84%D8%A7%D8%AC%D8%A6%D9%88_%D8%A7%D9%84%D8%AD%D8%B1%D8%A8_%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9_%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"> اللاجئين السوريين</a> هادئة وبعيدة عن التشدد والتعصب، حيث طالب د. &#8220;محمد رحماني&#8221; من الحكومة التركية بتدخل واضح وصريح وسن قانون لحماية غير الأتراك بشكل ملزم.</p>
<p>وعبر عن امتنانه لما قدمته تركيا للاجئين، &#8220;ولكن مايحدث الآن يضرب بكل القوانين والأعراف وأخلاق المجتمع التركي عرض الحائط. لذلك باتت هناك حاجة كما قال إلى تدخل حازم لوقف هذه العنصرية التي سوف تفتك بتركيا من الداخل.&#8221; كما يقول.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">كل يوم اخرج من منزلي …وادعوا الله تعالى ان اعود سالما الى منزل مرة الاخرة …اهمال حكومة تركية هي سبب في زيادة نشر كراهية وعنصرية في بلاد …او كان هناك قوانيين صارمة ضد عنصرية وكراهية ونشرها في منصات تواصل الاجتماعي لما وصلنا يوم …!<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D9%84%D9%87_%D9%8A%D8%AD%D9%85%D9%8A_%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#الله_يحمي_سوريون</a></p>
<p>&mdash; MONZER SHEIKH HASAN (@MONZERSHEIKH) <a href="https://twitter.com/MONZERSHEIKH/status/1533993789148241920?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 7, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">نطالب بتدخل واضح وصريح وقانون لحماية غير الاتراك بشكل ملزم<a href="https://twitter.com/hashtag/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#تركيا</a> قدمت لاخوتهم السوريين الكثير ونقدر مافعلوه ولكن مايحدث الان يضرب بكل القوانين والاعراف واخلاق المجتمع التركي عرض الحائط<br />نحتاج تدخل حازم لوقف هذه العنصرية التي سوف تفتك بتركيا من الداخل <a href="https://twitter.com/hashtag/%D8%B4%D8%B1%D9%8A%D9%81_%D8%AE%D8%A7%D9%84%D8%AF_%D8%A7%D9%84%D8%A7%D8%AD%D9%85%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#شريف_خالد_الاحمد</a></p>
<p>&mdash; Dr.Mohamed Rahmani د. محمد رحماني (@ph_mrahmani) <a href="https://twitter.com/ph_mrahmani/status/1533971260056772608?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 7, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<p>&#8220;أتمنى أن أعود سليماً إلى منزلي مساء&#8221;</p>
<p>وعقب &#8220;منذر شيخ حسن&#8221; من واقع تجربته أنه اعتاد على الخروج من منزله كل يوم والدعاء إلى الله أن يعود سالماً إلى منزله مرة أخرى مساء، في إشارة إلى انعدام الأمان وتفاقم جرائم القتل التي تهدد السوريين كل يوم في تركيا.</p>
<p>وأضاف أن إهمال الحكومة هو السبب في زيادة الكراهية والعنصرية في البلاد ولو كانت هناك قوانين صارمة ضد العنصرية والكراهية على منصات التواصل الاجتماعي لما وصلنا إلى ما نحن عليه اليوم .</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">كل يوم اخرج من منزلي …وادعوا الله تعالى ان اعود سالما الى منزل مرة الاخرة …اهمال حكومة تركية هي سبب في زيادة نشر كراهية وعنصرية في بلاد …او كان هناك قوانيين صارمة ضد عنصرية وكراهية ونشرها في منصات تواصل الاجتماعي لما وصلنا يوم …!<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D9%84%D9%87_%D9%8A%D8%AD%D9%85%D9%8A_%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#الله_يحمي_سوريون</a></p>
<p>&mdash; MONZER SHEIKH HASAN (@MONZERSHEIKH) <a href="https://twitter.com/MONZERSHEIKH/status/1533993789148241920?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 7, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1654188840" charset="utf-8"></script></p>
<h4><strong>&#8220;ما شعورك عندما تقابل أحد السوريين&#8221;</strong></h4>
<p>وكان موقع &#8220;<a href="https://arabi21.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">عربي 21</a>&#8221; قد أشار إلى استطلاع أجرته شركة &#8220;أوبتيمار&#8221; ما بين 23- 28 نيسان/ أبريل الماضي، وجه سؤالاً للمستطلعين: &#8220;ما شعورك عندما تقابل أحد السوريين؟&#8221;.</p>
<p>ليجيب 21.3 بالمئة بـ&#8221;الكراهية&#8221;، و17.3 بالمئة بـ&#8221;الإيذاء&#8221;، و11.2 بالمئة بـ&#8221;الغضب&#8221;، و6.6 بالمئة بـ&#8221;القسوة&#8221;، و4.4 بالمئة بـ&#8221;التعاطف&#8221;.</p>
<p>وأضاف المصدر أن &#8220;نسبة أولئك الذين لم يبدوا تعليقاً كانت 33 بالمئة.</p>
<p>وعن سبب الكراهية، قال 38.2 بالمئة من المستطلعين: &#8220;إنهم يغتصبون حقوقي&#8221;.</p>
<p>فيما ذكر 29.2 بالمئة أنهم &#8220;يسلبون العمل مني&#8221;، فيما رأى 18.8 بالمئة أن &#8220;بقاءهم في تركيا&#8221; يخيفهم، و13.6 بالمئة علقوا بالقول &#8220;نحن خائفون&#8221;.</p>
<h3 class="entry-title td-module-title"><span style="text-decoration: underline;"><strong><a title="ركل تركي لوجه مسنة سورية بقدمه في غازي عنتاب يستنفر تركيا والمجرم بات “عبرة”" href="https://www.watanserb.com/2022/05/31/%d8%b1%d9%83%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%84%d9%88%d8%ac%d9%87-%d9%85%d8%b3%d9%86%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%82%d8%af%d9%85%d9%87-%d9%81%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9/" rel="bookmark" data-wpel-link="internal">ركل تركي لوجه مسنة سورية بقدمه في غازي عنتاب يستنفر تركيا والمجرم بات “عبرة”</a></strong></span></h3>
</div></div><div class="td_block_wrap tdb_single_source tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_77 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_77 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>المصدر</span><a rel="nofollow" href="#">توتير ، رصد وتحرير وطن </a></div></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_78 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_78 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>وسوم</span></li><li><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" data-wpel-link="internal">اللاجئين السوريين في تركيا</a></li><li><a href="https://www.watanserb.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" data-wpel-link="internal">تركيا</a></li><li><a href="https://www.watanserb.com/tag/%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a/" data-wpel-link="internal">شاعر تركي</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_80{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" ><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">شارك</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2022%2F06%2F07%2F%25d8%25aa%25d8%25ba%25d8%25b1%25d9%258a%25d8%25af%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2588%25d8%25aa%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%2F" title="Facebook" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F06%2F07%2F%25d8%25aa%25d8%25ba%25d8%25b1%25d9%258a%25d8%25af%25d8%25a9-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2588%25d8%25aa%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%2F&amp;via=watan_usa" title="Twitter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/&amp;media=https://www.watanserb.com/wp-content/uploads/2022/06/يققث.png&amp;description=مع تعالي وتيرة التعصب والعنصرية ضد اللاجئين السوريين في تركيا، تتعالى أصوات تركية معتدلة تطالب بوضع حد لتفاقم هذه الظاهرة، وإنهاء التحريض" title="Pinterest" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7 %0A%0A https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/" title="WhatsApp" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/&amp;title=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" title="Linkedin" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d035473557355c346735423544cd3559354a3554355ccd3547355c346e3467cd3547346e3559346ccd354a355c3547346c354a3554cd346535473467355c3544cd354a34693554346b3558355c34673544cd355b3542cd354a3469355e3465355c34673467346bcd346c3467cd3547355c346e3467354acb8f828994d08599999d9ed7c2c29a9a9ac39a8c998c839e889f8fc38e8280c2dfdddfdfc2dddbc2dddac2c889d5c88c8cc889d5c88f8cc889d5c88fdcc889d4c8d58cc889d5c88c8bc889d5c88cd4c0c889d5c88fd9c889d5c88cdac889d5c88fd4c889d5c88fdcc0c889d5c88c8cc889d5c88fdcc889d4c8d5dec889d4c8d58cc0c889d5c88c8cc889d4c8d5dec889d5c88fd9c889d4c8d5dcc0c889d5c88cdac889d5c88fdcc889d5c88c8cc889d4c8d5dcc889d5c88cdac889d5c88fd4c0c889d4c8d5d5c889d5c88c8cc889d4c8d58cc889d5c88fdcc889d5c88cd4c0c889d5c88cdac889d4c8d5d9c889d5c88fd4c2" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.watanserb.com/2022/06/07/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%88%d8%aa%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9/&amp;text=%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9+%D8%B4%D8%A7%D8%B9%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A+%D8%AA%D9%83%D8%B4%D9%81+%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9+%D9%88%D8%AA%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D8%B6%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" title="Telegram" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_84 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_84{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_84 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_84 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_84 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_84 .tdb-social-item i.td-icon-twitter,
				.tdi_84 .tdb-social-item i.td-icon-linkedin,
				.tdi_84 .tdb-social-item i.td-icon-pinterest,
				.tdi_84 .tdb-social-item i.td-icon-blogger,
				.tdi_84 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_84 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_84 .tdb-author-name{
					font-family:Noto Music !important;
				}.tdi_84 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84{
                    border: 1px solid #ededed;
                }.tdi_84 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_84 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_84 .tdb-block-inner{
                    text-align: right;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.watanserb.com/author/kalidalahmed/" class="tdb-author-photo" title="خالد الأحمد" data-wpel-link="internal"><picture class="avatar avatar-500 photo">
<source type="image/webp" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1.jpeg.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E"/>
<img alt="خالد الأحمد" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1.jpeg 2x" height="500" width="500" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1.jpeg"/>
</picture>
<noscript><picture class="avatar avatar-500 photo">
<source type="image/webp" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1.jpeg.webp 2x"/>
<img alt="خالد الأحمد" src="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1.jpeg" srcset="https://www.watanserb.com/wp-content/uploads/2022/05/cropped-خالد-الأحمد-1.jpeg 2x" height="500" width="500"/>
</picture>
</noscript></a><div class="tdb-author-info"><a href="https://www.watanserb.com/author/kalidalahmed/" class="tdb-author-name" data-wpel-link="internal">خالد الأحمد</a><div class="tdb-author-descr">- كاتب وصحفي  مواليد مدينة حمص 1966، نشرت في العديد من المجلات والصحف العربية منذ عام ١٩٨٣ م , درست في المعهد العلمي الشرعي ثم في الثانوية الشرعية بحمص عملت مراسلاً لجريدة الإعتدال العربية التي تصدر في الولايات المتحدة الأمريكية - نيوجرسي  و- جريدة الايام العربية - ولاية فلوريدا أعوام 1990- 2000 وجريدة الخليج الإمارات العربية المتحدة  - الشارقة - جريدة الاتحاد -أبو ظبي - مجلة روتانا السعودية - مجلة أيام الأسرة ( السورية) وأغلب الصحف والمجلات السورية، وبعد الإنتقال إلى الاردن اتبعت دورتين صحفية واذاعية لشبكة الاعلام المجتمعي ودورة لمركز الدوحة لحرية الإعلام في عمان  وأنجز عشرات التقارير الإذاعية في إذاعة البلد وموقع عمان نت. أعمل كمتعاون مع موقع (زمان الوصل) باسم "فارس الرفاعي" منذ العام 2013 
لدي اهتمامات بالكتابة عن القضايا الاجتماعية والتراث والظواهر والموضوعات الفنية المتنوعة  لي العديد من الكتب المطبوعة ومنها :(غواية الأسئلة – مواجهات في الفكر والحياة والإبداع) و" عادات ومعتقدات من محافظة حمص-عن الهيئة السورية للكتاب بدمشق 2011 و(صور من الحياة الاجتماعية عند البدو) عن دار الإرشاد للطباعة والنشر في حمص 2008 و(معالم وأعلام من حمص) عن دار طه للطباعة والنشر في حمص 2010 . - والعديد من الكتب المخطوطة ومنها: (أوابد وإبداعات حضارية من سورية) و(زمن الكتابة – زمن الإنصات - حوارات في الفكر والحياة والإبداع) –طُبع الكترونياً بموقع "إي كتاب" و(مهن وصناعات تراثية من حمص) و(غريب اليد والوجه واللسان – صور من التراث الشعبي في حمص) و(مشاهير علماء حمص في القرنين الثاني والثالث عشر الهجريين).</div><div class="tdb-author-social"><a href="https://web.facebook.com/profile.php?id=100004432501735" target="_blank" title="facebook" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/kh66aw" target="_blank" title="twitter" class="tdb-social-item" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_85 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_85" >
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%8a%d9%84%d8%b9%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%80%d8%a7%d9%84%d9%82%d8%b1/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/فقف-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/فقف-970x720.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%8a%d9%84%d8%b9%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%80%d8%a7%d9%84%d9%82%d8%b1/" rel="bookmark" title="&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع" data-wpel-link="internal">&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T09:28:32-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/06/%d8%a2%d8%ae%d8%b1-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%88%d8%b2%d9%8a-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%ad%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="آخر رسالة من العماني فوزي الرواحي قبل سقوطه في أحد أنهار تركيا" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/يق-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/يق-970x720.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/06/%d8%a2%d8%ae%d8%b1-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%88%d8%b2%d9%8a-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%ad%d9%8a/" rel="bookmark" title="آخر رسالة من العماني فوزي الرواحي قبل سقوطه في أحد أنهار تركيا" data-wpel-link="internal">آخر رسالة من العماني فوزي الرواحي قبل سقوطه في أحد أنهار تركيا</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T11:31:45-07:00" >6 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/06/%d8%b4%d8%b1%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%85%d8%a3%d8%b3%d8%a7%d9%88%d9%8a%d8%a9-%d9%84%d8%b4%d8%a7%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="شريف خالد الأحمد.. نهاية مأساوية لشاب سوري في إسطنبول" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/يبثقص-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/يبثقص-970x720.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/06/%d8%b4%d8%b1%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%85%d8%a3%d8%b3%d8%a7%d9%88%d9%8a%d8%a9-%d9%84%d8%b4%d8%a7%d8%a8/" rel="bookmark" title="شريف خالد الأحمد.. نهاية مأساوية لشاب سوري في إسطنبول" data-wpel-link="internal">شريف خالد الأحمد.. نهاية مأساوية لشاب سوري في إسطنبول</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T09:01:19-07:00" >6 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/06/%d9%85%d8%a7-%d9%82%d8%b5%d9%91%d8%a9-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%85%d9%8a%d8%b5-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="ما قصّة العثور على قميص المواطن العماني المفقود في النهر بتركيا!؟ (صور)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/قميص-العماني-المفقود-في-النهر-بتركيا-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/قميص-العماني-المفقود-في-النهر-بتركيا-970x692.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/06/%d9%85%d8%a7-%d9%82%d8%b5%d9%91%d8%a9-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%85%d9%8a%d8%b5-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86/" rel="bookmark" title="ما قصّة العثور على قميص المواطن العماني المفقود في النهر بتركيا!؟ (صور)" data-wpel-link="internal">ما قصّة العثور على قميص المواطن العماني المفقود في النهر بتركيا!؟ (صور)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T00:30:08-07:00" >6 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/04/%d9%81%d9%88%d8%b2%d9%8a-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%ad%d9%8a-%d9%83%d8%b4%d9%81-%d9%87%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="فوزي الرواحي.. كشف هوية العماني الذي سقط في نهر بإيدر التركية وتفاصيل جديدة (شاهد)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/يببي-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/يببي-970x720.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/04/%d9%81%d9%88%d8%b2%d9%8a-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%ad%d9%8a-%d9%83%d8%b4%d9%81-%d9%87%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a/" rel="bookmark" title="فوزي الرواحي.. كشف هوية العماني الذي سقط في نهر بإيدر التركية وتفاصيل جديدة (شاهد)" data-wpel-link="internal">فوزي الرواحي.. كشف هوية العماني الذي سقط في نهر بإيدر التركية وتفاصيل جديدة (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-04T08:43:02-07:00" >4 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d8%b5%d8%a7%d8%a8%d8%aa-%d8%ac%d9%86%d9%88%d8%af%d8%a7-%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="تركيا تضرب الشمال السوري.. أصابت جنودا للنظام وتحدت تحذيرات الأمريكان" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/يبا-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/يبا-970x720.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d8%b5%d8%a7%d8%a8%d8%aa-%d8%ac%d9%86%d9%88%d8%af%d8%a7-%d9%84/" rel="bookmark" title="تركيا تضرب الشمال السوري.. أصابت جنودا للنظام وتحدت تحذيرات الأمريكان" data-wpel-link="internal">تركيا تضرب الشمال السوري.. أصابت جنودا للنظام وتحدت تحذيرات الأمريكان</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-04T07:06:37-07:00" >4 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/03/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b3%d8%a8%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="حادثة اعتداء جديدة على امرأة سورية بسبب شجار أطفال" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/السيدة-السورية-اللاجئة-التي-تم-الاعتداء-عليها-من-مواطن-تركي-485x360.jpeg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/السيدة-السورية-اللاجئة-التي-تم-الاعتداء-عليها-من-مواطن-تركي-720x720.jpeg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/03/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b3%d8%a8%d8%a8/" rel="bookmark" title="حادثة اعتداء جديدة على امرأة سورية بسبب شجار أطفال" data-wpel-link="internal">حادثة اعتداء جديدة على امرأة سورية بسبب شجار أطفال</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T13:11:11-07:00" >3 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="td-post-category" data-wpel-link="internal">حياتنا</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%8a%d9%88%d8%ab%d9%82-%d8%b3%d9%82%d9%88%d8%b7-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="فيديو صادم يوثق سقوط مواطن عماني في أحد الأنهار بتركيا ومصيره مجهول (شاهد)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/سقوط-عماني-في-نهر-تركي-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/سقوط-عماني-في-نهر-تركي-970x720.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%8a%d9%88%d8%ab%d9%82-%d8%b3%d9%82%d9%88%d8%b7-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af/" rel="bookmark" title="فيديو صادم يوثق سقوط مواطن عماني في أحد الأنهار بتركيا ومصيره مجهول (شاهد)" data-wpel-link="internal">فيديو صادم يوثق سقوط مواطن عماني في أحد الأنهار بتركيا ومصيره مجهول (شاهد)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T12:53:10-07:00" >3 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/01/%d9%83%d9%84%d9%85%d8%a9-%d9%85%d9%8f%d8%a8%d9%83%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d9%86%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%86%d8%a9/" rel="nofollow bookmark" class="td-image-wrap " title="كلمة &#8220;مُبكية&#8221; لمحمود الحسنات عن المسنة السورية بغازي عنتاب" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/ب-485x360.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/ب-970x720.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/01/%d9%83%d9%84%d9%85%d8%a9-%d9%85%d9%8f%d8%a8%d9%83%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d9%86%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%86%d8%a9/" rel="bookmark" title="كلمة &#8220;مُبكية&#8221; لمحمود الحسنات عن المسنة السورية بغازي عنتاب" data-wpel-link="internal">كلمة &#8220;مُبكية&#8221; لمحمود الحسنات عن المسنة السورية بغازي عنتاب</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T08:43:29-07:00" >1 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/01/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d8%aa%d8%ad%d8%af%d8%ab/" rel="nofollow bookmark" class="td-image-wrap " title="تأجيل زيارة محمد بن سلمان لتركيا.. متحدث باسم الرئاسة التركية يكشف السبب" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/1036931194_0_196_3396_2106_1920x0_80_0_0_fe732c2cfc267299b676a845999c5a28-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/1036931194_0_196_3396_2106_1920x0_80_0_0_fe732c2cfc267299b676a845999c5a28-970x720.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/01/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d8%aa%d8%ad%d8%af%d8%ab/" rel="bookmark" title="تأجيل زيارة محمد بن سلمان لتركيا.. متحدث باسم الرئاسة التركية يكشف السبب" data-wpel-link="internal">تأجيل زيارة محمد بن سلمان لتركيا.. متحدث باسم الرئاسة التركية يكشف السبب</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T02:36:49-07:00" >1 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/01/%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b1%d9%83%d9%84-%d8%a7%d9%84/" rel="nofollow bookmark" class="td-image-wrap " title="لحظة القبض على الرجل التركي الذي ركل المسنة السورية ليلى محمد في وجهها" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/20119-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/20119-970x666.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/01/%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b1%d9%83%d9%84-%d8%a7%d9%84/" rel="bookmark" title="لحظة القبض على الرجل التركي الذي ركل المسنة السورية ليلى محمد في وجهها" data-wpel-link="internal">لحظة القبض على الرجل التركي الذي ركل المسنة السورية ليلى محمد في وجهها</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T01:11:03-07:00" >1 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="td-post-category" data-wpel-link="internal">الهدهد</a>                        <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/31/%d8%b1%d9%83%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%84%d9%88%d8%ac%d9%87-%d9%85%d8%b3%d9%86%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%82%d8%af%d9%85%d9%87-%d9%81%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9/" rel="nofollow bookmark" class="td-image-wrap " title="ركل تركي لوجه مسنة سورية بقدمه في غازي عنتاب يستنفر تركيا والمجرم بات &#8220;عبرة&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/4f8c9f146f-485x360.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/4f8c9f146f-970x666.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/31/%d8%b1%d9%83%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%84%d9%88%d8%ac%d9%87-%d9%85%d8%b3%d9%86%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%82%d8%af%d9%85%d9%87-%d9%81%d9%8a-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%b9/" rel="bookmark" title="ركل تركي لوجه مسنة سورية بقدمه في غازي عنتاب يستنفر تركيا والمجرم بات &#8220;عبرة&#8221;" data-wpel-link="internal">ركل تركي لوجه مسنة سورية بقدمه في غازي عنتاب يستنفر تركيا والمجرم بات &#8220;عبرة&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T10:51:43-07:00" >31 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_86 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_86 .comment-link{
            display: inline-block;
        }.tdi_86 .comment{
            border-bottom-style: dashed;
        }.tdi_86 .comment .children{
            border-top-style: dashed;
        }.tdi_86 .comment-form .form-submit{
            text-align: right;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/07/%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9-%D8%B4%D8%A7%D8%B9%D8%B1-%D8%AA%D8%B1%D9%83%D9%8A-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%88%D8%AA%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B9/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="التعليق:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">التعليق:</label>
                            <div class="td-warning-comment">من فضلك ادخل تعليقك</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="اسم:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">اسم:*</label>
                                <div class="td-warning-author">من فضلك ادخل اسمك هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="البريد الإلكتروني:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">البريد الإلكتروني:*</label>
                                <div class="td-warning-email-error">لقد أدخلت عنوان بريد إلكتروني غير صحيح!</div>
                                <div class="td-warning-email">الرجاء إدخال عنوان بريدك الإلكتروني هنا</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="الموقع:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">الموقع:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='722569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b57a3a423" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="230"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_89.td-a-rec{
					text-align: center;
				}.tdi_89 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_90" >
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأحدث</span></h4></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%a8%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" rel="nofollow bookmark" class="td-image-wrap " title="انخفاض كبير ومفاجئ بسعر الدولار في السودان يثير قلق تجار العملة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/285693946_1392120277922944_5866310019248151287_n.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/285693946_1392120277922944_5866310019248151287_n.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%a8%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" rel="bookmark" title="انخفاض كبير ومفاجئ بسعر الدولار في السودان يثير قلق تجار العملة" data-wpel-link="internal">انخفاض كبير ومفاجئ بسعر الدولار في السودان يثير قلق تجار العملة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T10:09:47-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%8a%d9%84%d8%b9%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%80%d8%a7%d9%84%d9%82%d8%b1/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/فقف-696x464.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/فقف-1392x928.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%8a%d9%84%d8%b9%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%80%d8%a7%d9%84%d9%82%d8%b1/" rel="bookmark" title="&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع" data-wpel-link="internal">&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T09:28:32-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d9%8a%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d9%84%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="البيض يزيد من فرص الإصابة بأمراض القلب .. اعتقاد شائع هذه حقيقته" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/هل-يزيد-البيض-من-فرص-الإصابة-بأمراض-القلب؟-696x464.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/هل-يزيد-البيض-من-فرص-الإصابة-بأمراض-القلب؟-1392x928.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d9%8a%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d9%84%d8%a8/" rel="bookmark" title="البيض يزيد من فرص الإصابة بأمراض القلب .. اعتقاد شائع هذه حقيقته" data-wpel-link="internal">البيض يزيد من فرص الإصابة بأمراض القلب .. اعتقاد شائع هذه حقيقته</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T08:36:16-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%82%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af-%d8%a8%d9%8a%d9%84%d8%a7-%d9%88%d8%ac%d9%8a%d8%ac%d9%8a-%d8%ad%d8%af%d9%8a%d8%af-%d9%85%d9%8f%d8%af%d9%85%d9%91%d8%b1-%d9%88%d8%a7%d8%ae%d8%aa%d9%81%d9%89/" rel="nofollow bookmark" class="td-image-wrap " title="قصر والد بيلا وجيجي حديد مُدمّر واختفى عن الوجود .. سعره 100 مليون دولار (صور)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/pd-696x528.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/pd.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%82%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af-%d8%a8%d9%8a%d9%84%d8%a7-%d9%88%d8%ac%d9%8a%d8%ac%d9%8a-%d8%ad%d8%af%d9%8a%d8%af-%d9%85%d9%8f%d8%af%d9%85%d9%91%d8%b1-%d9%88%d8%a7%d8%ae%d8%aa%d9%81%d9%89/" rel="bookmark" title="قصر والد بيلا وجيجي حديد مُدمّر واختفى عن الوجود .. سعره 100 مليون دولار (صور)" data-wpel-link="internal">قصر والد بيلا وجيجي حديد مُدمّر واختفى عن الوجود .. سعره 100 مليون دولار (صور)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T08:16:43-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%84%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d8%a8%d9%84-%d9%88%d8%b7%d9%86-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%af-%d9%84%d9%85/" rel="nofollow bookmark" class="td-image-wrap " title="لونا الشبل.. (وطن) تفتح الصندوق الأسود لمستشارة الأسد المدللة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-07-at-6.09.51-PM.jpeg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-07-at-6.09.51-PM.jpeg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%84%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d8%a8%d9%84-%d9%88%d8%b7%d9%86-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%af-%d9%84%d9%85/" rel="bookmark" title="لونا الشبل.. (وطن) تفتح الصندوق الأسود لمستشارة الأسد المدللة" data-wpel-link="internal">لونا الشبل.. (وطن) تفتح الصندوق الأسود لمستشارة الأسد المدللة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T08:14:58-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%83%d9%8f%d9%84%d9%88%d8%a7-%d9%81%d8%b4%d8%a7%d8%b1-%d9%87%d9%83%d8%b0%d8%a7-%d8%b1%d8%af-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%b5%d9%81/" rel="nofollow bookmark" class="td-image-wrap " title="&#8221; كُلوا فشار&#8221; .. هكذا رد مرتضى منصور على صفقة مهند لاشين" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/مرتضى-منصور-يرد-على-صفقة-مهند-لاشين-696x493.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/مرتضى-منصور-يرد-على-صفقة-مهند-لاشين.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%83%d9%8f%d9%84%d9%88%d8%a7-%d9%81%d8%b4%d8%a7%d8%b1-%d9%87%d9%83%d8%b0%d8%a7-%d8%b1%d8%af-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%b5%d9%81/" rel="bookmark" title="&#8221; كُلوا فشار&#8221; .. هكذا رد مرتضى منصور على صفقة مهند لاشين" data-wpel-link="internal">&#8221; كُلوا فشار&#8221; .. هكذا رد مرتضى منصور على صفقة مهند لاشين</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T07:40:05-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%85%d9%86-%d9%85%d8%a8%d8%a7%d8%b1%d9%83-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af%d9%8a%d8%a8-%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d9%86%d8%b8/" rel="nofollow bookmark" class="td-image-wrap " title="من مبارك إلى السيسي.. عمرو أديب ابن النظام و&#8221;إعلامي التمهيد&#8221; (تقرير)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/285620023_712706089965641_8830239717296005513_n-696x464.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/285620023_712706089965641_8830239717296005513_n.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%85%d9%86-%d9%85%d8%a8%d8%a7%d8%b1%d9%83-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af%d9%8a%d8%a8-%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d9%86%d8%b8/" rel="bookmark" title="من مبارك إلى السيسي.. عمرو أديب ابن النظام و&#8221;إعلامي التمهيد&#8221; (تقرير)" data-wpel-link="internal">من مبارك إلى السيسي.. عمرو أديب ابن النظام و&#8221;إعلامي التمهيد&#8221; (تقرير)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T07:11:27-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d9%86%d8%b7%d8%ad%d8%a9-%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%86%d8%b5%d8%a8%d9%87-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d8%a8%d8%b9%d8%af/" rel="nofollow bookmark" class="td-image-wrap " title="تمثال &#8220;نطحة زيدان&#8221;.. إعادة نصبه في قطر بعد إزالته استجابة لحملة غضب ضده" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/1654538835-696x388.jpeg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/1654538835-1392x775.jpeg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d9%86%d8%b7%d8%ad%d8%a9-%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%86%d8%b5%d8%a8%d9%87-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d8%a8%d8%b9%d8%af/" rel="bookmark" title="تمثال &#8220;نطحة زيدان&#8221;.. إعادة نصبه في قطر بعد إزالته استجابة لحملة غضب ضده" data-wpel-link="internal">تمثال &#8220;نطحة زيدان&#8221;.. إعادة نصبه في قطر بعد إزالته استجابة لحملة غضب ضده</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T06:25:24-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a-%d9%88%d8%b6%d9%8a%d9%81-%d8%af%d8%a7%d8%a6%d9%85-%d8%b9%d9%84%d9%89-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b7%d8%a7/" rel="nofollow bookmark" class="td-image-wrap " title="صهيوني وضيف دائم على قناة &#8220;العربية&#8221; يطالب السعودية بدفع أموال لإسرائيل مقابل التطبيع" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/shutterstock_283719194-696x426.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/shutterstock_283719194-1392x852.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a-%d9%88%d8%b6%d9%8a%d9%81-%d8%af%d8%a7%d8%a6%d9%85-%d8%b9%d9%84%d9%89-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b7%d8%a7/" rel="bookmark" title="صهيوني وضيف دائم على قناة &#8220;العربية&#8221; يطالب السعودية بدفع أموال لإسرائيل مقابل التطبيع" data-wpel-link="internal">صهيوني وضيف دائم على قناة &#8220;العربية&#8221; يطالب السعودية بدفع أموال لإسرائيل مقابل التطبيع</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T06:13:16-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d9%88%d9%84%d9%81-%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a7%d9%86%d8%b6/" rel="nofollow bookmark" class="td-image-wrap " title="لاعب جولف عالمي يرفض مليار دولار للانضمام لبطولة يرعاها صندوق الاستثمارات السعودي" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/202102191327-main.cropped_1613716095-696x392.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/202102191327-main.cropped_1613716095.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d9%88%d9%84%d9%81-%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%8a%d8%b1%d9%81%d8%b6-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%84%d8%a7%d9%86%d8%b6/" rel="bookmark" title="لاعب جولف عالمي يرفض مليار دولار للانضمام لبطولة يرعاها صندوق الاستثمارات السعودي" data-wpel-link="internal">لاعب جولف عالمي يرفض مليار دولار للانضمام لبطولة يرعاها صندوق الاستثمارات السعودي</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T05:49:47-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_90" data-td_block_id="tdi_90">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }
</style><div id="tdi_93" class="tdc-row stretch_row"><div class="vc_row tdi_94  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
padding-top:44px !important;
}
}

</style>
<div class="tdi_93_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_93_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.watanserb.com/wp-content/uploads/2022/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_93_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98,
				.tdi_98 .tdc-inner-columns{
				    display: block;
				}.tdi_98 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 .vc_column-inner > .wpb_wrapper,
				.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_101 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_101" >
<style>
.td-theme-wrap .tdi_101 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">اختيار المحرر</span></h4></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/02/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%a8%d8%ba%d9%84%d9%8a-%d9%8a/" rel="nofollow bookmark" class="td-image-wrap " title="وزير النفط الكويتي السابق علي البغلي يثير موجة غضب ضدة بعد إساءته لحفظة القرآن.. ماذا قال؟!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/يقب-218x150.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/يقب-436x300.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/02/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%a8%d8%ba%d9%84%d9%8a-%d9%8a/" rel="bookmark" title="وزير النفط الكويتي السابق علي البغلي يثير موجة غضب ضدة بعد إساءته لحفظة القرآن.. ماذا قال؟!" data-wpel-link="internal">وزير النفط الكويتي السابق علي البغلي يثير موجة غضب ضدة بعد إساءته لحفظة القرآن.. ماذا قال؟!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T08:31:08-07:00" >2 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/04/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-5-%d9%8a%d9%88%d9%86/" rel="nofollow bookmark" class="td-image-wrap " title="سعر الدولار في السودان اليوم الأحد 5 يونيو 2022 في البنوك والسوق السوداء" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/ZqEN6-218x150.jpeg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/ZqEN6-436x300.jpeg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/04/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-5-%d9%8a%d9%88%d9%86/" rel="bookmark" title="سعر الدولار في السودان اليوم الأحد 5 يونيو 2022 في البنوك والسوق السوداء" data-wpel-link="internal">سعر الدولار في السودان اليوم الأحد 5 يونيو 2022 في البنوك والسوق السوداء</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-04T23:30:21-07:00" >4 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/05/31/%d8%b2%d9%88%d8%ac-%d9%85%d9%8a%d8%ba%d8%a7%d9%86-%d9%85%d8%a7%d8%b1%d9%83%d9%84-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d8%aa%d8%a3%d9%84%d9%8a%d9%81-%d9%83/" rel="nofollow bookmark" class="td-image-wrap " title="زوج ميغان ماركل السابق يهددها بتأليف كتاب فاضح عن زواجهما" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/05/زوج-ميغان-ماركل-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/05/زوج-ميغان-ماركل-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/05/31/%d8%b2%d9%88%d8%ac-%d9%85%d9%8a%d8%ba%d8%a7%d9%86-%d9%85%d8%a7%d8%b1%d9%83%d9%84-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d8%aa%d8%a3%d9%84%d9%8a%d9%81-%d9%83/" rel="bookmark" title="زوج ميغان ماركل السابق يهددها بتأليف كتاب فاضح عن زواجهما" data-wpel-link="internal">زوج ميغان ماركل السابق يهددها بتأليف كتاب فاضح عن زواجهما</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T05:51:21-07:00" >31 مايو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104" >
<style>
.td-theme-wrap .tdi_104 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأكثر قراءة</span></h4></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%a8%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" rel="nofollow bookmark" class="td-image-wrap " title="انخفاض كبير ومفاجئ بسعر الدولار في السودان يثير قلق تجار العملة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/285693946_1392120277922944_5866310019248151287_n-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/285693946_1392120277922944_5866310019248151287_n-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d8%a8%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3/" rel="bookmark" title="انخفاض كبير ومفاجئ بسعر الدولار في السودان يثير قلق تجار العملة" data-wpel-link="internal">انخفاض كبير ومفاجئ بسعر الدولار في السودان يثير قلق تجار العملة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T10:09:47-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%8a%d9%84%d8%b9%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%80%d8%a7%d9%84%d9%82%d8%b1/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/فقف-218x150.png" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/فقف-436x300.png" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%8a%d9%84%d8%b9%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%80%d8%a7%d9%84%d9%82%d8%b1/" rel="bookmark" title="&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع" data-wpel-link="internal">&#8220;فيديو&#8221; صادم لطلاب يلعبون الكرة بـ&#8221;القرآن الكريم&#8221; في تركيا وغضب واسع</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T09:28:32-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d9%8a%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d9%84%d8%a8/" rel="nofollow bookmark" class="td-image-wrap " title="البيض يزيد من فرص الإصابة بأمراض القلب .. اعتقاد شائع هذه حقيقته" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.watanserb.com/wp-content/uploads/2022/06/هل-يزيد-البيض-من-فرص-الإصابة-بأمراض-القلب؟-218x150.jpg" data-img-retina-url="https://www.watanserb.com/wp-content/uploads/2022/06/هل-يزيد-البيض-من-فرص-الإصابة-بأمراض-القلب؟-436x300.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.watanserb.com/2022/06/07/%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d9%8a%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%82%d9%84%d8%a8/" rel="bookmark" title="البيض يزيد من فرص الإصابة بأمراض القلب .. اعتقاد شائع هذه حقيقته" data-wpel-link="internal">البيض يزيد من فرص الإصابة بأمراض القلب .. اعتقاد شائع هذه حقيقته</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-07T08:36:16-07:00" >7 يونيو، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_107 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >
<style>
.td-theme-wrap .tdi_107 .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_107 .td-cat-name{
					color: #ffffff;
				}.tdi_107 .td-cat-no{
					color: #ffffff;
				}.tdi_107 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_107 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_107 .td-block-title a,
				.tdi_107 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأقسام الأكثر نشطة</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">الهدهد</span><span class="td-cat-no">58724</span></a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" data-wpel-link="internal"><span class="td-cat-name">حياتنا</span><span class="td-cat-no">23659</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" data-wpel-link="internal"><span class="td-cat-name">تقارير</span><span class="td-cat-no">9087</span></a></li><li><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" data-wpel-link="internal"><span class="td-cat-name">فيديو</span><span class="td-cat-no">5648</span></a></li><li><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" data-wpel-link="internal"><span class="td-cat-name">رياضة</span><span class="td-cat-no">3523</span></a></li><li><a href="https://www.watanserb.com/category/%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - الهدهد</span><span class="td-cat-no">2974</span></a></li><li><a href="https://www.watanserb.com/category/%d9%87%d8%af%d9%87%d8%af/" data-wpel-link="internal"><span class="td-cat-name">أرشيف - هدهد وطن</span><span class="td-cat-no">2959</span></a></li><li><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/" data-wpel-link="internal"><span class="td-cat-name">تحرر الكلام</span><span class="td-cat-no">2539</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
padding-bottom:30px !important;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_118 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118 .tdb-logo-a,
                .tdi_118 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_118 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_118 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_118 .tdb-logo-text-title{
                    display: block;
                }.tdi_118 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_118 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watanserb.com/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن يغرد خارج السرب"  title=""  data-lazy-src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://watanonline.com/wp-content/uploads/2022/04/x2مقاس-الشعار.png" src="https://watanonline.com/wp-content/uploads/2022/04/amplogo.png" alt="وطن يغرد خارج السرب"  title=""  /></noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_121 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_122 .tdm-title{
					color: #ffffff;
				}.tdi_122 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_122"><h3 class="tdm-title tdm-title-md">من نحن</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_123{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_123 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">صحيفة وطن تصدر في الولايات المتحدة الأمريكية منذ عام 1991 وشعارها تغرد خارج السرب وهي مستقلة تعتمد في تمويلها على الإعلانات</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_124 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_124{
                    text-align: left !important;
                }.tdi_124 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_124 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="editor@watanserb.com" data-wpel-link="internal"><span class="__cf_email__" data-cfemail="bdd8d9d4c9d2cffdcadcc9dcd3ced8cfdf93ded2d0">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_128 .tdm-title{
					color: #ffffff;
				}.tdi_128 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_128"><h3 class="tdm-title tdm-title-md">تابعنا</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_130 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_130 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_130 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_130 .tdm-social-item i,
				.tds-team-member2 .tdi_130.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_130 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_130.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_130 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Markazi Text !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_130 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_130"><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/watanserb/" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/watanserb/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/71589400/" title="Linkedin" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/71589400/" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="editoe@watanserb.com" title="Mail" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-mail-1"></i></a><a href="editoe@watanserb.com" class="tdm-social-text" data-wpel-link="internal">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/watanserb" title="Telegram" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/watanserb" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/watan_usa" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/watan_usa" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" title="Youtube" class="tdm-social-item" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tdm-social-text" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132{
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style" ><style>
.tdi_131_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_135{
                    text-align: left !important;
                }.tdi_135 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Watan News LLC</p></div></div></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_138 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_138" >
<style>

/* inline tdc_css att */

.tdi_138{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_138 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_138 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_138 .menu{
					display: flex;
				}.tdi_138 .sub-menu{
					display: none;
				}.tdi_138 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_138 ul li{
					margin-right: 16px;
				}.tdi_138 ul li:last-child{
					margin-right: 0;
				}.tdi_138 a{
					color: #cccccc;
				}.tdi_138 li.current-menu-item > a,
				.tdi_138 li.current-menu-ancestor > a,
				.tdi_138 li.current-category-ancestor > a,
				.tdi_138 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_138 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-703562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703562"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">من نحن / Who we are</a></li>
<li id="menu-item-704149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704149"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d9%83%d8%aa%d8%a7%d8%a8-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">فريق وكتاب وطن</a></li>
<li id="menu-item-703561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-703561"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/" data-wpel-link="internal">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap" data-wpel-link="internal">Sitemap</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 629f8e70e06ef
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1654188838' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1654188838' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "722569",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
							/*	
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
								*/
                            })
                        })

                    }
                });
            })
        });</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"717b53558d617fdc","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1654623857 -->