<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v18.3 (Yoast SEO v18.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
<title>مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد) - وطن | يغرد خارج السرب</title>
<meta name="description" content="مانشستر يونايتد يواصل سلسلة نتائجه المخيبة للآمال بعد السقوط أمام إيفرتون بهدف نظيف دون مقابل في الجولة ال31 من الدوري الإنجليزي الممتاز." />
<link rel="canonical" href="https://www.watanserb.com/2022/04/09/مانشستر-يونايتد-بوجود-رونالدو-يسقط-أم/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد)" />
<meta property="og:description" content="مانشستر يونايتد يواصل سلسلة نتائجه المخيبة للآمال بعد السقوط أمام إيفرتون بهدف نظيف دون مقابل في الجولة ال31 من الدوري الإنجليزي الممتاز." />
<meta property="og:url" content="https://www.watanserb.com/2022/04/09/مانشستر-يونايتد-بوجود-رونالدو-يسقط-أم/" />
<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/fares.aboushiha/" />
<meta property="article:published_time" content="2022-04-09T14:59:35+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/04/مباراة-مانشستر-يونايتد-وإيفرتون-في-منافسات-الدوري-الإنجليزي.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1434" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abo_journalist" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="فارس أبو شيحة" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="3 دقائق" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="Anaheim" />
<meta name="geo.position" content="33.814700;-117.959410" />
<meta name="geo.region" content="الولايات المتحدة" />
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/amp/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد) خلاصة التعليقات" href="https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/feed/" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/691541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.watanserb.com/?p=691541' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F04%2F09%2F%25d9%2585%25d8%25a7%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa%25d8%25b1-%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%258a%25d8%25aa%25d8%25af-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2588%25d8%25af-%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d9%2584%25d8%25af%25d9%2588-%25d9%258a%25d8%25b3%25d9%2582%25d8%25b7-%25d8%25a3%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F04%2F09%2F%25d9%2585%25d8%25a7%25d9%2586%25d8%25b4%25d8%25b3%25d8%25aa%25d8%25b1-%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%258a%25d8%25aa%25d8%25af-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2588%25d8%25af-%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d9%2584%25d8%25af%25d9%2588-%25d9%258a%25d8%25b3%25d9%2582%25d8%25b7-%25d8%25a3%25d9%2585%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<meta name="yandex-verification" content="a02dee7062345cad" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-CLLLSND5PJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CLLLSND5PJ');
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><style id="jch-optimize-critical-css">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</style>
<script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback();}});window.addEventListener('scroll',function(){callback();});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback();});});}</script>
<script>let jch_css_loaded=false;onUserInteract(function(){var css_urls=["https:\/\/www.watanserb.com\/wp-content\/cache\/jch-optimize\/css\/2c08dc1ae8e2eeff588ef7c9caae3d72.css"];if(!jch_css_loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});jch_css_loaded=true;}});</script>
<noscript>
<link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/jch-optimize/css/2c08dc1ae8e2eeff588ef7c9caae3d72.css" />
</noscript>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-691541 single-format-standard wp-custom-logo wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-video-format hide_breaking_news hide_sidebars hide_footer hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ajax_wait"></div><!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></scipt>

<!-- Start Alexa Certify Javascript -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
						السبت, أبريل 9 2022					</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/">مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد)</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9/">ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة .. ما هو وضعه الصحي؟!</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d8%a3%d8%ad%d8%af-%d9%83%d8%a8%d8%a7%d8%b1-%d8%ac%d9%86%d8%b1%d8%a7%d9%84%d8%a7%d8%aa%d9%87-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86/">بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها (شاهد)</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%83%d9%84-%d9%83%d8%b1%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%aa%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d9%85%d9%86-%d9%8a%d9%82%d9%88%d9%84-%d8%a5%d9%86%d9%87-%d8%aa%d9%85%d8%aa-%d9%85%d8%b4/">توكل كرمان: لا تصدقوا من يقول إنه تمت مشاورته على قرارات &#8220;هادي&#8221; .. هذا ما حدث بالضبط!</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b4%d9%87%d8%b1%d9%8a-%d8%aa%d8%a8%d8%b9%d8%af%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9/">إصابة صالح الشهري تبعده عن الهلال السعودي لفترة طويلة (فيديو)</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d8%a7%d9%85%d8%b1-%d8%b9%d9%8a%d8%a7%d8%af-%d8%b9%d9%84%d9%89-%d8%ae%d9%84%d9%81%d9%8a%d8%a9/">تونس: سجن الإعلامي عامر عياد على خلفية &#8220;قصيدة أحمد مطر&#8221; (شاهد)</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d8%a8%d9%86%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-%d8%af%d9%8a%d9%83%d9%88%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d9%84%d9%8a%d8%a9/">منزل ابنة بوتين السرية .. ديكورات مطلية بالذهب وبار مع سينما! (صور)</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d9%8a%d8%b1%d8%a7%d8%b1%d8%af-%d8%a8%d9%8a/">برشلونة يكشف عن تفاصيل إصابة جيرارد بيكيه ومدة غيابه</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%af%d8%ae%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d9%86%d8%a8%d9%88%d9%8a-%d8%ae/">لماذا دخل محمد بن سلمان المسجد النبوي خائفاً .. ولم ينزع حرسه أحذيتهم بداخله؟ (فيديو)</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/04/09/%d8%a8%d8%af%d8%b1-%d8%a8%d8%a7%d9%86%d9%88%d9%86-%d8%a8%d8%aa%d9%88%d8%a7%d8%ac%d8%af-%d9%81%d9%8a-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/">بدر بانون يتواجد في تدريبات الرجاء المغربي قبيل مواجهة الأهلي لهذا السبب</a>
</li>
</ul>
</div><!-- #breaking /-->
</div><!-- .tie-alignleft /-->
<div class="tie-alignright">
<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>	</a>
</li>
<li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul><!-- Components -->	</div><!-- .tie-alignright /-->
</div><!-- .topbar-wrapper /-->
</div><!-- .container /-->
</nav><!-- #top-nav /-->
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
<div id="logo" class="image-logo" >
<a title="وطن | يغرد خارج السرب" href="https://www.watanserb.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/x2مقاس-الشعار.png 2x, https://www.watanserb.com/wp-content/uploads/2022/03/مقاس-الشعار.png 1x">
<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" alt="وطن | يغرد خارج السرب" width="160" height="160" style="max-height:160px; width: auto;" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/مقاس-الشعار.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.watanserb.com/wp-content/uploads/2022/03/مقاس-الشعار.png" alt="وطن | يغرد خارج السرب" width="160" height="160" style="max-height:160px; width: auto;" /></noscript>
</picture>
</a>
</div><!-- #logo /-->
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
</li></ul></div>	</div><!-- .tie-col /-->
</div><!-- .logo-wrapper /-->
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548236"><a href="https://watanserb.com">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486873 tie-current-menu"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li>
</ul></div>	</div><!-- .main-menu.tie-alignleft /-->
<ul class="components">	<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://www.watanserb.com/">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
</ul><!-- Components -->
</div><!-- #menu-components-wrap /-->
</div><!-- .main-menu-wrapper /-->
</div><!-- .container /-->
</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-video">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.watanserb.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><em class="delimiter">/</em><span class="current">مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.watanserb.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0631\u064a\u0627\u0636\u0629","@id":"https:\/\/www.watanserb.com\/category\/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-95895" href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span>
<h1 class="post-title entry-title">مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد)</h1>
<h2 class="entry-sub-title">منافسات الجولة ال32 من دوري "البريميرليج"</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-243">
<span class="meta-author-avatar">
<a href="https://www.watanserb.com/author/fares-abo-shiha/"><img alt='صورة فارس أبو شيحة' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png" /><noscript><img alt='صورة فارس أبو شيحة' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></a>
</span>
<span class="meta-author"><a href="https://www.watanserb.com/author/fares-abo-shiha/" class="author-name tie-icon" title="فارس أبو شيحة">فارس أبو شيحة</a></span>
<a href="http://abo_journalist" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="تابع على تويتر">
<span class="tie-icon-twitter" aria-hidden="true"></span>
<span class="screen-reader-text">تابع على تويتر</span>
</a>
<a href="/cdn-cgi/l/email-protection#056364776076353535353035456d6a7168646c692b666a68" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
</a>
</span></span><span class="date meta-item tie-icon">9 أبريل، 2022</span><span class="meta-item last-updated">آخر تحديث: 9 أبريل، 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->
</header><!-- .entry-header-outer /-->
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29&#038;url=https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/&#038;title=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/?p=691541&#038;description=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29&#038;media=https://www.watanserb.com/wp-content/uploads/2022/04/مباراة-مانشستر-يونايتد-وإيفرتون-في-منافسات-الدوري-الإنجليزي.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a>
<a href="https://reddit.com/submit?url=https://www.watanserb.com/?p=691541&#038;title=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=691541&text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec98098f98498858898f98598fc8a98f98498858b98f98598ff8998f98598ff8e98f98598fcfc98f98598ff8c988f8d98f9849885fc98f98498858598f98498858b98f98598fc8a98f9849885fc98f98598fcfc98f98598fcfb988f8d98f98598fc8598f98498858598f98598fcfe98f98498858598f98598fcfb988f8d98f98598ff8c98f98498858598f98498858b98f98598fc8a98f98498858998f98598fcfb98f984988585988f8d98f9849885fc98f98598ff8e98f98498858f98f98598ff8a988f8d98f98598fc8e98f98498858898f98598fc8a98f984988588988f8d98f98598fc8898f9849885fc98f98498858c98f98598ff8c98f98598fcfc98f98498858598f98498858b988f8d98f98498858c98f9849885fc988f8d98f98598fc8a98f98498858998f98598fcfb98f98498858598f98598ff8c98f9849885fc988f8d98f98598fc8a98f98498858998f98598fc8898f98498858b98f98598fcfe98f98498858998f9849885fc98f98598ff8f98f9849885fc988f8d988f8598f98598ff8998f98598fc8a98f98498858a98f98598fcfb988f849b9e8d8e8586dfd2d9c480d5c9c9cdce879292cacaca93cadcc9dcd3ced8cfdf93ded2d09282cd808b848c88898c" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>	</div><!-- .share-links /-->
</div><!-- .share-buttons /-->
<div id="the-sticky-video" class="featured-area"><div class="featured-area-inner"><span class="tie-icon-cross video-close-btn" aria-hidden="true"></span></div></div>
<div class="entry-content entry clearfix">
<p>وطن – تلقى فريق مانشستر يونايتد المتراجع في منافسات الدوري الإنجليزي هذا الموسم، الخسارة أمام إيفرتون بهدف نظيف دون مقابل في الأسبوع ال31 على ميدان ملعب &#8221; غوديسون بارك&#8221;.</p>
<h2><strong>خسارة مانشستر يونايتد أمام إيفرتون  </strong></h2>
<p>وسجل صاحب الأرض فريق إيفرتون هدف الفوز في المباراة أمام منافسه الضيق مانشستر يونايتد &#8220;الشياطين الحمر&#8221;، الذي جاء في الدقيقة ال27 من توقيع أنتوني غوردون.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">هدف ايفرتون الاول في مرمي مانشستر بونايتد <a href="https://t.co/LycYWe3c2o">pic.twitter.com/LycYWe3c2o</a></p>
<p>&mdash; yossef (@y0ssef10) <a href="https://twitter.com/y0ssef10/status/1512778805898850311?ref_src=twsrc%5Etfw">April 9, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1649517696" charset="utf-8"></script></p>
<p>كما وتفوق فريق الشياطين الحمر رغم هزيمته أمام إيفرتون على صعيد التسديدات والاستحواذ، حيث وصل عدد تسديداته إلى 12 تسديدة والاستحواذ بنسبة 68%، على عكس منافسه الذي وصل عدد تسديداته إلى 7 تسديدات فقط والاستحواذ بنسبة 32%.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">نهاية المباراة في جوديسون بارك.<a href="https://twitter.com/hashtag/%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw">#يونايتد</a> | <a href="https://twitter.com/hashtag/%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86_%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw">#إيفرتون_يونايتد</a></p>
<p>&mdash; مانشستر يونايتد (@ManUtd_AR) <a href="https://twitter.com/ManUtd_AR/status/1512783069375311875?ref_src=twsrc%5Etfw">April 9, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1649517696" charset="utf-8"></script></p>
<h4><strong>قد يهمك أيضاً: </strong></h4>
<ul>
<li>
<h4><strong><a href="https://www.watanserb.com/2022/03/27/%d8%aa%d8%ad%d8%aa-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d9%86%d8%ac%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af/" target="_blank" rel="noopener">تحت تهديد السلاح .. نجم مانشستر يونايتد يقع ضحية السرقة</a> </strong></h4>
</li>
<li>
<h4><strong><a href="https://www.watanserb.com/2022/03/23/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%a8%d8%af/" target="_blank" rel="noopener">مانشستر يونايتد يقترب من الإعلان عن بديل رانغنيك</a></strong></h4>
</li>
</ul>
<p>كما وتعد الخسارة الثانية التي يتلقاها اليونايتد في آخر 5 مباريات له في منافسات الدوري الإنجليزي لهذا الموسم، بعد تعادلين وتحقيق فوز وحيد فقط.</p>
<h2><strong>تشكيلة اليونايتد</strong></h2>
<p>ولعب المدرب الألماني رالف رانغنيك بتشكيلة أساسية لفريق اليونايتد &#8220;الشياطين الحمر&#8221; . أمام منافسه إيفرتون، حيث تواجد في حراسة المرمى الإسباني دي خيا.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">أمامنا 45 دقيقة للعودة! <a href="https://twitter.com/hashtag/%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw">#يونايتد</a> | <a href="https://twitter.com/hashtag/%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86_%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw">#إيفرتون_يونايتد</a> <a href="https://t.co/4kGm1hjBzu">pic.twitter.com/4kGm1hjBzu</a></p>
<p>&mdash; مانشستر يونايتد (@ManUtd_AR) <a href="https://twitter.com/ManUtd_AR/status/1512769937894424576?ref_src=twsrc%5Etfw">April 9, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1649517696" charset="utf-8"></script></p>
<p>وفي دفاع الفريق آتى كلاً من اللاعبين، آرون وان بيساكا، فيكتور لينديلوف، هاري ماغوير، تيليس، أما في خط الوسط جاء كلاً من: سانتوس، نيمانيا ماتيتش، جادون سانشو، برونو فيرنانديز. كما واعتمد في الهجوم على الثنائي، كريستيانو رونالدو، ماركوس راشفورد.</p>
<h2><strong>مانشستر يونايتد والمواجهة القادمة</strong></h2>
<p>كما ويستعد فريق &#8221; الشياطين الحمر&#8221; على ميدانه، للمواجهة المقبلة في منافسات الدوري الإنجليزي مطلع الأسبوع المقبل.</p>
<p>وبهذه الخسارة جاء فريق مانشستر يونايتد في المركز السابع من ترتيب الدوري الإنجليزي برصيد 51 نقطة، كما وجاء منافسه الفائز إيفرتون ال17 برصيد 28 نقطة لهذا الموسم.</p>
<p><strong>(المصدر: وطن + تويتر)</strong></p>
<h4><strong>قد يهمك أيضاً: </strong></h4>
<ul>
<li>
<h4><strong><a href="https://www.watanserb.com/2022/04/07/%d9%85%d9%88%d9%82%d9%81-%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a-%d9%8a%d9%8f%d9%88%d9%82%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%88%d8%a8%d9%8a%d8%b1/" target="_blank" rel="noopener">موقف إنساني يُوقف مباراة إيفرتون وبيرنلي في الدوري الإنجليزي (فيديو)</a> </strong></h4>
</li>
<li>
<h4><strong><a href="https://www.watanserb.com/2022/03/18/%d8%aa%d8%b5%d8%b1%d9%81-%d9%85%d8%b4%d8%ac%d8%b9-%d9%8a%d9%8f%d9%88%d9%82%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86/" target="_blank" rel="noopener">تصرف مشجع غريب يُوقف مباراة إيفرتون ونيوكاسل في الدوري الإنجليزي (فيديو)</a></strong></h4>
</li>
</ul>
</p>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.watanserb.com/tag/%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86/" rel="tag">إيفرتون</a> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a/" rel="tag">الدوري الإنجليزي</a> <a href="https://www.watanserb.com/tag/%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" rel="tag">كريستيانو رونالدو</a> <a href="https://www.watanserb.com/tag/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af/" rel="tag">مانشستر يونايتد</a></span></div>
</div><!-- .entry-content /-->
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-243">
<span class="meta-author-avatar">
<a href="https://www.watanserb.com/author/fares-abo-shiha/"><img alt='صورة فارس أبو شيحة' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png" /><noscript><img alt='صورة فارس أبو شيحة' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></a>
</span>
<span class="meta-author"><a href="https://www.watanserb.com/author/fares-abo-shiha/" class="author-name tie-icon" title="فارس أبو شيحة">فارس أبو شيحة</a></span>
<a href="http://abo_journalist" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="تابع على تويتر">
<span class="tie-icon-twitter" aria-hidden="true"></span>
<span class="screen-reader-text">تابع على تويتر</span>
</a>
<a href="/cdn-cgi/l/email-protection#f79196859284c7c7c7c7c2c7b79f98839a969e9bd994989a" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
</a>
</span></span><span class="date meta-item tie-icon">9 أبريل، 2022</span><span class="meta-item last-updated">آخر تحديث: 9 أبريل، 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div></div><!-- .post-meta -->
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29&#038;url=https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/&#038;title=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/?p=691541&#038;description=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29&#038;media=https://www.watanserb.com/wp-content/uploads/2022/04/مباراة-مانشستر-يونايتد-وإيفرتون-في-منافسات-الدوري-الإنجليزي.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a>
<a href="https://reddit.com/submit?url=https://www.watanserb.com/?p=691541&#038;title=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=691541&text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900187904180508187905187c0a18790418050b187905187f09187905187f0e187905187c7c187905187f0c180f0d18790418057c18790418050518790418050b187905187c0a18790418057c187905187c7c187905187c7b180f0d187905187c05187904180505187905187c7e187904180505187905187c7b180f0d187905187f0c18790418050518790418050b187905187c0a187904180509187905187c7b187904180505180f0d18790418057c187905187f0e18790418050f187905187f0a180f0d187905187c0e187904180508187905187c0a187904180508180f0d187905187c0818790418057c18790418050c187905187f0c187905187c7c18790418050518790418050b180f0d18790418050c18790418057c180f0d187905187c0a187904180509187905187c7b187904180505187905187f0c18790418057c180f0d187905187c0a187904180509187905187c0818790418050b187905187c7e18790418050918790418057c187905187f0f18790418057c180f0d180f05187905187f09187905187c0a18790418050a187905187c7b180f041b1e0d0e05065f525944005549494d4e0712124a4a4a134a5c495c534e584f5f135e525012024d000b040c08090c" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>	</div><!-- .share-links /-->
</div><!-- .share-buttons /-->
</div>
</div>
<div class="clearfix"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-only">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29&#038;url=https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/&#038;title=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=691541&text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF%20%D8%A8%D9%88%D8%AC%D9%88%D8%AF%20%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88%20%D9%8A%D8%B3%D9%82%D8%B7%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A5%D9%8A%D9%81%D8%B1%D8%AA%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A%20%28%D8%B4%D8%A7%D9%87%D8%AF%29%20https://www.watanserb.com/?p=691541" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fee938f929f8fee928feb9d8fee938f929c8fee928fe89e8fee928fe8998fee928febeb8fee928fe89b8f989a8fee938f92eb8fee938f92928fee938f929c8fee928feb9d8fee938f92eb8fee928febeb8fee928febec8f989a8fee928feb928fee938f92928fee928febe98fee938f92928fee928febec8f989a8fee928fe89b8fee938f92928fee938f929c8fee928feb9d8fee938f929e8fee928febec8fee938f92928f989a8fee938f92eb8fee928fe8998fee938f92988fee928fe89d8f989a8fee928feb998fee938f929f8fee928feb9d8fee938f929f8f989a8fee928feb9f8fee938f92eb8fee938f929b8fee928fe89b8fee928febeb8fee938f92928fee938f929c8f989a8fee938f929b8fee938f92eb8f989a8fee928feb9d8fee938f929e8fee928febec8fee938f92928fee928fe89b8fee938f92eb8f989a8fee928feb9d8fee938f929e8fee928feb9f8fee938f929c8fee928febe98fee938f929e8fee938f92eb8fee928fe8988fee938f92eb8f989a8f98928fee928fe89e8fee928feb9d8fee938f929d8fee928febec8f98938c899a999291c8c5ced397c2dededad9908585dddddd84ddcbdecbc4d9cfd8c884c9c5c78595da979c939b9f9e9b" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>	</div><!-- .share-links /-->
</div><!-- .share-buttons /-->
</article><!-- #the-post /-->
<div class="post-components">
<div class="about-author container-wrapper about-author-243">
<div class="author-avatar">
<a href="https://www.watanserb.com/author/fares-abo-shiha/">
<img alt='صورة فارس أبو شيحة' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-180 photo' height='180' width='180' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png" /><noscript><img alt='صورة فارس أبو شيحة' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Faris.png 2x' class='avatar avatar-180 photo' height='180' width='180' /></noscript>	</a>
</div><!-- .author-avatar /-->
<div class="author-info">
<h3 class="author-name"><a href="https://www.watanserb.com/author/fares-abo-shiha/">فارس أبو شيحة</a></h3>
<div class="author-bio">
					فارس سلمان أبو شيحة صحفي متخصص في الشأن الرياضي.
حاصل على درجة الماجستير في تخصص الصحافة من الجامعة الإسلامية بغزة.
حاصل على درجة البكالوريس بتخصص الصحافة والإعلام من الجامعة الإسلامية بغزة.
عمل كمحرر في موقع وكالة سوا الفلسطينية في المجال الرياضي، ومحرر في صحيفة المجتمع المحلية الفلسطينية، ومراسل لموقع حرية برس السوري من قطاع غزة، وحالياً يعمل محررا في صحيفة وطن يغرد خارج السرب في القسم الرياضي.				</div><!-- .author-bio /-->
<ul class="social-icons">
<li class="social-icons-item">
<a href="https://www.facebook.com/fares.aboushiha/" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon">
<span class="tie-icon-facebook" aria-hidden="true"></span>
<span class="screen-reader-text">فيسبوك</span>
</a>
</li>
<li class="social-icons-item">
<a href="http://abo_journalist" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon">
<span class="tie-icon-twitter" aria-hidden="true"></span>
<span class="screen-reader-text">تويتر</span>
</a>
</li>
<li class="social-icons-item">
<a href="https://www.linkedin.com/in/---a6b352151/?fbclid=IwAR0Gg4ttnb4V85_Ql7s3qV_uNRwUxjVirUU4L59nFnLBJADQvcNJviKhZSg" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon">
<span class="tie-icon-linkedin" aria-hidden="true"></span>
<span class="screen-reader-text">لينكدإن</span>
</a>
</li>
<li class="social-icons-item">
<a href="https://www.youtube.com/channel/UCvu_6Cq-NIAPVOE7S13-aCA" rel="external noopener nofollow" target="_blank" class="social-link youtube-social-icon">
<span class="tie-icon-youtube" aria-hidden="true"></span>
<span class="screen-reader-text">يوتيوب</span>
</a>
</li>
</ul>	</div><!-- .author-info /-->
<div class="clearfix"></div>
</div><!-- .about-author /-->
<div id="related-posts" class="container-wrapper">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-thumb">
<a aria-label="موعد مباراة مانشستر سيتي وليفربول والقناة الناقلة في قمة الدوري الإنجليزي" href="https://www.watanserb.com/2022/04/09/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%88%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%88%d8%a7%d9%84/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مباراة مانشستر سيتي وليفربول في الدوري الإنجليزي watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/موعد-مباراة-مانشستر-سيتي-وليفربول-في-الدوري-الإنجليزي-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/موعد-مباراة-مانشستر-سيتي-وليفربول-في-الدوري-الإنجليزي-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مباراة مانشستر سيتي وليفربول في الدوري الإنجليزي watanserb.com" /></noscript></a>
<h3 class="post-title"><a href="https://www.watanserb.com/2022/04/09/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%88%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%88%d8%a7%d9%84/">موعد مباراة مانشستر سيتي وليفربول والقناة الناقلة في قمة الدوري الإنجليزي</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">9 أبريل، 2022</span></div><!-- .post-meta -->	</div><!-- .related-item /-->
<div class="related-item tie-thumb">
<a aria-label="الدون رونالدو يثير حيرة مانشستر يونايتد قبيل لقاء إيفرتون" href="https://www.watanserb.com/2022/04/08/%d8%a7%d9%84%d8%af%d9%88%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ad%d9%8a%d8%b1%d8%a9-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="كريستيانو رونالدو وإحتمالية مشاركته مع مانشستر يونايتد في مواجهة إيفرتون watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/رونالدو-وإثارة-شكوك-مانشستر-يونايتد-حول-مشاركته-في-المباراة-أمام-إيفرتون-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/رونالدو-وإثارة-شكوك-مانشستر-يونايتد-حول-مشاركته-في-المباراة-أمام-إيفرتون-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="كريستيانو رونالدو وإحتمالية مشاركته مع مانشستر يونايتد في مواجهة إيفرتون watanserb.com" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.watanserb.com/2022/04/08/%d8%a7%d9%84%d8%af%d9%88%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ad%d9%8a%d8%b1%d8%a9-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a/">الدون رونالدو يثير حيرة مانشستر يونايتد قبيل لقاء إيفرتون</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">8 أبريل، 2022</span></div><!-- .post-meta -->	</div><!-- .related-item /-->
<div class="related-item tie-video">
<a aria-label="بنزيما يعادل رقم رونالدو بعد تسجيله الهاتريك في دوري أبطال أوروبا (شاهد)" href="https://www.watanserb.com/2022/04/07/%d8%a8%d9%86%d8%b2%d9%8a%d9%85%d8%a7-%d9%8a%d8%b9%d8%a7%d8%af%d9%84-%d8%b1%d9%82%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d9%87-%d8%a7%d9%84/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="كريم بنزيما والهاتريك الثاني في دوري أبطال أوروبا watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/هاتريك-بنزيما-يعادل-رقم-كريستيانو-رونالدو-في-دوري-أبطال-أوروبا-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/هاتريك-بنزيما-يعادل-رقم-كريستيانو-رونالدو-في-دوري-أبطال-أوروبا-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="كريم بنزيما والهاتريك الثاني في دوري أبطال أوروبا watanserb.com" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.watanserb.com/2022/04/07/%d8%a8%d9%86%d8%b2%d9%8a%d9%85%d8%a7-%d9%8a%d8%b9%d8%a7%d8%af%d9%84-%d8%b1%d9%82%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d9%87-%d8%a7%d9%84/">بنزيما يعادل رقم رونالدو بعد تسجيله الهاتريك في دوري أبطال أوروبا (شاهد)</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">7 أبريل، 2022</span></div><!-- .post-meta -->	</div><!-- .related-item /-->
<div class="related-item tie-video">
<a aria-label="موقف إنساني يُوقف مباراة إيفرتون وبيرنلي في الدوري الإنجليزي (فيديو)" href="https://www.watanserb.com/2022/04/07/%d9%85%d9%88%d9%82%d9%81-%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a-%d9%8a%d9%8f%d9%88%d9%82%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%88%d8%a8%d9%8a%d8%b1/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="موقف إنساني يوقف مباراة إيفرتون وبيرنلي في ختام الجولة ال31 من الدوري الإنجليزي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/إيقاف-مباراة-إيفرتون-وبيرنلي-بسبب-موقف-إنساني-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/إيقاف-مباراة-إيفرتون-وبيرنلي-بسبب-موقف-إنساني-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="موقف إنساني يوقف مباراة إيفرتون وبيرنلي في ختام الجولة ال31 من الدوري الإنجليزي watanserb.com" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.watanserb.com/2022/04/07/%d9%85%d9%88%d9%82%d9%81-%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a-%d9%8a%d9%8f%d9%88%d9%82%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a5%d9%8a%d9%81%d8%b1%d8%aa%d9%88%d9%86-%d9%88%d8%a8%d9%8a%d8%b1/">موقف إنساني يُوقف مباراة إيفرتون وبيرنلي في الدوري الإنجليزي (فيديو)</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">7 أبريل، 2022</span></div><!-- .post-meta -->	</div><!-- .related-item /-->
<div class="related-item tie-video">
<a aria-label="لحظات مؤثرة .. طفل إيرلندي يبكي فرحاً بعد رؤية محمد صلاح (شاهد)" href="https://www.watanserb.com/2022/04/04/%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d9%85%d8%a4%d8%ab%d8%b1%d8%a9-%d8%b7%d9%81%d9%84-%d8%a5%d9%8a%d8%b1%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d8%a8%d9%83%d9%8a-%d9%81%d8%b1%d8%ad%d8%a7%d9%8b-%d8%a8%d8%b9/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الطفل الإيرلندي أوسكار والبكاء بعد مشاهدة محمد صلاح watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/بكاء-طفل-إيرلندي-بعد-رؤية-محمد-صلاح-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/04/بكاء-طفل-إيرلندي-بعد-رؤية-محمد-صلاح-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الطفل الإيرلندي أوسكار والبكاء بعد مشاهدة محمد صلاح watanserb.com" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.watanserb.com/2022/04/04/%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d9%85%d8%a4%d8%ab%d8%b1%d8%a9-%d8%b7%d9%81%d9%84-%d8%a5%d9%8a%d8%b1%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d8%a8%d9%83%d9%8a-%d9%81%d8%b1%d8%ad%d8%a7%d9%8b-%d8%a8%d8%b9/">لحظات مؤثرة .. طفل إيرلندي يبكي فرحاً بعد رؤية محمد صلاح (شاهد)</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">4 أبريل، 2022</span></div><!-- .post-meta -->	</div><!-- .related-item /-->
<div class="related-item tie-video">
<a aria-label="ليفربول يتغلب على ضيفه واتفورد ويصارع السيتي على صدارة البريميرليج (شاهد)" href="https://www.watanserb.com/2022/04/02/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d8%aa%d8%ba%d9%84%d8%a8-%d8%b9%d9%84%d9%89-%d8%b6%d9%8a%d9%81%d9%87-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%88%d9%8a%d8%b5%d8%a7%d8%b1%d8%b9/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ليفربول وتحقيق الفوز على واتفورد في الدوري الإنجليزي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/هدف-دييغو-جوتا-لصالح-ليفربول-في-شباك-واتفورد-في-الدوري-الإنجليزي-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/04/هدف-دييغو-جوتا-لصالح-ليفربول-في-شباك-واتفورد-في-الدوري-الإنجليزي-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ليفربول وتحقيق الفوز على واتفورد في الدوري الإنجليزي watanserb.com" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://www.watanserb.com/2022/04/02/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d8%aa%d8%ba%d9%84%d8%a8-%d8%b9%d9%84%d9%89-%d8%b6%d9%8a%d9%81%d9%87-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%88%d9%8a%d8%b5%d8%a7%d8%b1%d8%b9/">ليفربول يتغلب على ضيفه واتفورد ويصارع السيتي على صدارة البريميرليج (شاهد)</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 أبريل، 2022</span></div><!-- .post-meta -->	</div><!-- .related-item /-->
</div><!-- .related-posts-list /-->
</div><!-- #related-posts /-->
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='691541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="deafd98e2e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="242"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
</div><!-- #add-comment-block /-->
</div><!-- .comments-area -->
</div><!-- .post-components /-->
</div><!-- .main-content -->
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<div class="the-subtitle">شاهد أيضاً</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="إصابة صالح الشهري تبعده عن الهلال السعودي لفترة طويلة (فيديو)" href="https://www.watanserb.com/2022/04/09/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b4%d9%87%d8%b1%d9%8a-%d8%aa%d8%a8%d8%b9%d8%af%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-95895">رياضة</span></span><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إصابة صالح الشهري تبعده أشهر طويلة عن الهلال السعودي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/الهلال-السعودي-وتفاصيل-إصابة-صالح-الشهري-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/الهلال-السعودي-وتفاصيل-إصابة-صالح-الشهري-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إصابة صالح الشهري تبعده أشهر طويلة عن الهلال السعودي watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b4%d9%87%d8%b1%d9%8a-%d8%aa%d8%a8%d8%b9%d8%af%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9/">إصابة صالح الشهري تبعده عن الهلال السعودي لفترة طويلة (فيديو)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
</ul><!-- .related-posts-list /-->
</div>
</div><!-- #related-posts /-->
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul>
<div class="clearfix"></div></div><div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر قراءة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="قائد الخيالة السلطانية السابق يروي موقفاً حاسماً للسلطان قابوس: ما أريد أعذار! (فيديو)" href="https://www.watanserb.com/2022/04/08/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%b1%d9%88%d9%8a-%d9%85%d9%88/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="قائد الخيالة السلطانية السلطان قابوس watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/608041-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/608041-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="قائد الخيالة السلطانية السلطان قابوس watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/08/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%b1%d9%88%d9%8a-%d9%85%d9%88/">قائد الخيالة السلطانية السابق يروي موقفاً حاسماً للسلطان قابوس: ما أريد أعذار! (فيديو)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">8 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الأمير حمزة بن الحسين يتخذ خطوة مفاجئة للجميع .. لماذا ترك لقب &#8220;الأمير&#8221;!؟" href="https://www.watanserb.com/2022/04/03/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%ae%d8%b0-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9/" class="post-thumb"><img width="220" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20125'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمير حمزة بن الحسين يتخلى عن لقب الأمير watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg 900w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-570x323.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-671x380.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-768x435.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-750x430.jpg 750w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg" /><noscript><img width="220" height="125" src="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمير حمزة بن الحسين يتخلى عن لقب الأمير watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg 900w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-570x323.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-671x380.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-768x435.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-750x430.jpg 750w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/03/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%ae%d8%b0-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9/">الأمير حمزة بن الحسين يتخذ خطوة مفاجئة للجميع .. لماذا ترك لقب &#8220;الأمير&#8221;!؟</a>
<div class="post-meta">
<span class="date meta-item tie-icon">3 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فاندام تقاضى مبلغاً خيالياً من تركي آل الشيخ مقابل مشاركته في &#8220;رامز موفي ستار&#8221;" href="https://www.watanserb.com/2022/04/05/%d9%81%d8%a7%d9%86%d8%af%d8%a7%d9%85-%d8%aa%d9%82%d8%a7%d8%b6%d9%89-%d9%85%d8%a8%d9%84%d8%ba%d8%a7%d9%8b-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a7%d9%8b-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أجر فاندام في رامز موفي ستار watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/أجر-فاندام-في-رامز-موفي-ستار-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/أجر-فاندام-في-رامز-موفي-ستار-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أجر فاندام في رامز موفي ستار watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/05/%d9%81%d8%a7%d9%86%d8%af%d8%a7%d9%85-%d8%aa%d9%82%d8%a7%d8%b6%d9%89-%d9%85%d8%a8%d9%84%d8%ba%d8%a7%d9%8b-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a7%d9%8b-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84/">فاندام تقاضى مبلغاً خيالياً من تركي آل الشيخ مقابل مشاركته في &#8220;رامز موفي ستار&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مشروع نيوم .. صور الأقمار الصناعية تكشف المستور (شاهد)" href="https://www.watanserb.com/2022/04/02/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%86%d9%8a%d9%88%d9%85-%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشروع نيوم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/1000-220x150.jpeg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/1000-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشروع نيوم watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/02/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%86%d9%8a%d9%88%d9%85-%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81/">مشروع نيوم .. صور الأقمار الصناعية تكشف المستور (شاهد)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">2 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات بحجة &#8220;تثقيفهن&#8221;!" href="https://www.watanserb.com/2022/04/02/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%b9%d8%b1%d8%b6-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/أستاذ-في-جامعة-الكويت-يعرض-مشاهد-إباحية-للطالبات-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/أستاذ-في-جامعة-الكويت-يعرض-مشاهد-إباحية-للطالبات-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/02/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%b9%d8%b1%d8%b6-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/">أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات بحجة &#8220;تثقيفهن&#8221;!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">2 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ريتشارد خراط طبيب لبناني اعتقلته الإمارات بسبب تغريدة .. ما علاقة ديما صادق ونيكول الحجل؟!" href="https://www.watanserb.com/2022/04/03/%d8%b1%d9%8a%d8%aa%d8%b4%d8%a7%d8%b1%d8%af-%d8%ae%d8%b1%d8%a7%d8%b7-%d8%b7%d8%a8%d9%8a%d8%a8-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a7%d8%b9%d8%aa%d9%82%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a5%d9%85/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ريتشارد خراط الطبيب اللبناني الذي اعتقلته الإمارات watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/ريتشارد-خراط-الطبيب-اللبناني-الذي-اعتقلته-الإمارات--220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/ريتشارد-خراط-الطبيب-اللبناني-الذي-اعتقلته-الإمارات--220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ريتشارد خراط الطبيب اللبناني الذي اعتقلته الإمارات watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/03/%d8%b1%d9%8a%d8%aa%d8%b4%d8%a7%d8%b1%d8%af-%d8%ae%d8%b1%d8%a7%d8%b7-%d8%b7%d8%a8%d9%8a%d8%a8-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a7%d8%b9%d8%aa%d9%82%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a5%d9%85/">ريتشارد خراط طبيب لبناني اعتقلته الإمارات بسبب تغريدة .. ما علاقة ديما صادق ونيكول الحجل؟!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">3 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ليلى علوي في ورطة .. مشهد &#8220;زنا المحارم&#8221; يوقف عرض مسلسل &#8220;دنيا تانية&#8221; بحلقته الأولى" href="https://www.watanserb.com/2022/04/02/%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d9%84%d9%88%d9%8a-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%85%d8%b4%d9%87%d8%af-%d8%b2%d9%86%d8%a7-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d9%85-%d9%8a%d9%88%d9%82/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشهد زنا المحارم في مسلسل دنيا تانية للفنانة ليلى علوي يثير ضجة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/مشهد-زنا-المحارم-في-مسلسل-دنيا-تانية-للفنانة-ليلى-علوي-يثير-ضجة-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/مشهد-زنا-المحارم-في-مسلسل-دنيا-تانية-للفنانة-ليلى-علوي-يثير-ضجة-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشهد زنا المحارم في مسلسل دنيا تانية للفنانة ليلى علوي يثير ضجة watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/02/%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d9%84%d9%88%d9%8a-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%85%d8%b4%d9%87%d8%af-%d8%b2%d9%86%d8%a7-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d9%85-%d9%8a%d9%88%d9%82/">ليلى علوي في ورطة .. مشهد &#8220;زنا المحارم&#8221; يوقف عرض مسلسل &#8220;دنيا تانية&#8221; بحلقته الأولى</a>
<div class="post-meta">
<span class="date meta-item tie-icon">2 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="صاروخ &#8220;ستار ستريك&#8221; المرعب .. شاهد ما فعله في أول استخدام له في أوكرانيا (فيديو)" href="https://www.watanserb.com/2022/04/02/%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b3%d8%aa%d8%b1%d9%8a%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d8%b9%d8%a8-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%81/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="صاروخ ستار ستريك يسقط طائرة هليكوبتر روسية watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/صاروخ-ستار-ستريك-يسقط-طائرة-هليكوبتر-روسية-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/صاروخ-ستار-ستريك-يسقط-طائرة-هليكوبتر-روسية-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="صاروخ ستار ستريك يسقط طائرة هليكوبتر روسية watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/02/%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b3%d8%aa%d8%b1%d9%8a%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d8%b9%d8%a8-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%81/">صاروخ &#8220;ستار ستريك&#8221; المرعب .. شاهد ما فعله في أول استخدام له في أوكرانيا (فيديو)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">2 أبريل، 2022</span>	</div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">أحدث المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة .. ما هو وضعه الصحي؟!" href="https://www.watanserb.com/2022/04/09/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة نتيجة انزلاق غضروفي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/ملك-الأردن-عبدالله-الثاني-يخضع-لعملية-جراحية-عاجلة-نتيجة-انزلاق-غضروفي-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/ملك-الأردن-عبدالله-الثاني-يخضع-لعملية-جراحية-عاجلة-نتيجة-انزلاق-غضروفي-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة نتيجة انزلاق غضروفي watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9/">ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة .. ما هو وضعه الصحي؟!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها (شاهد)" href="https://www.watanserb.com/2022/04/09/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d8%a3%d8%ad%d8%af-%d9%83%d8%a8%d8%a7%d8%b1-%d8%ac%d9%86%d8%b1%d8%a7%d9%84%d8%a7%d8%aa%d9%87-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/بوتين-يعتقل-أحد-كبار-جنرالاته-ويكشف-عن-خيانة-تعرض-لها-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/بوتين-يعتقل-أحد-كبار-جنرالاته-ويكشف-عن-خيانة-تعرض-لها-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d8%a3%d8%ad%d8%af-%d9%83%d8%a8%d8%a7%d8%b1-%d8%ac%d9%86%d8%b1%d8%a7%d9%84%d8%a7%d8%aa%d9%87-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86/">بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها (شاهد)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="توكل كرمان: لا تصدقوا من يقول إنه تمت مشاورته على قرارات &#8220;هادي&#8221; .. هذا ما حدث بالضبط!" href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%83%d9%84-%d9%83%d8%b1%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%aa%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d9%85%d9%86-%d9%8a%d9%82%d9%88%d9%84-%d8%a5%d9%86%d9%87-%d8%aa%d9%85%d8%aa-%d9%85%d8%b4/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="توكل كرمان تعلق على تشكيل مجلس القيادة الرئاسي watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg 2560w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-700x394.jpg 700w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-1536x864.jpg 1536w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="توكل كرمان تعلق على تشكيل مجلس القيادة الرئاسي watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg 2560w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-700x394.jpg 700w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-1536x864.jpg 1536w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-2048x1152.jpg 2048w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%83%d9%84-%d9%83%d8%b1%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%aa%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d9%85%d9%86-%d9%8a%d9%82%d9%88%d9%84-%d8%a5%d9%86%d9%87-%d8%aa%d9%85%d8%aa-%d9%85%d8%b4/">توكل كرمان: لا تصدقوا من يقول إنه تمت مشاورته على قرارات &#8220;هادي&#8221; .. هذا ما حدث بالضبط!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="إصابة صالح الشهري تبعده عن الهلال السعودي لفترة طويلة (فيديو)" href="https://www.watanserb.com/2022/04/09/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b4%d9%87%d8%b1%d9%8a-%d8%aa%d8%a8%d8%b9%d8%af%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إصابة صالح الشهري تبعده أشهر طويلة عن الهلال السعودي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/الهلال-السعودي-وتفاصيل-إصابة-صالح-الشهري-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/الهلال-السعودي-وتفاصيل-إصابة-صالح-الشهري-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إصابة صالح الشهري تبعده أشهر طويلة عن الهلال السعودي watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b4%d9%87%d8%b1%d9%8a-%d8%aa%d8%a8%d8%b9%d8%af%d9%87-%d8%b9%d9%86-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9/">إصابة صالح الشهري تبعده عن الهلال السعودي لفترة طويلة (فيديو)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="تونس: سجن الإعلامي عامر عياد على خلفية &#8220;قصيدة أحمد مطر&#8221; (شاهد)" href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d8%a7%d9%85%d8%b1-%d8%b9%d9%8a%d8%a7%d8%af-%d8%b9%d9%84%d9%89-%d8%ae%d9%84%d9%81%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/عامر-عياد-و-عبد-اللطيف-العلوي-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/عامر-عياد-و-عبد-اللطيف-العلوي-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d8%a7%d9%85%d8%b1-%d8%b9%d9%8a%d8%a7%d8%af-%d8%b9%d9%84%d9%89-%d8%ae%d9%84%d9%81%d9%8a%d8%a9/">تونس: سجن الإعلامي عامر عياد على خلفية &#8220;قصيدة أحمد مطر&#8221; (شاهد)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="منزل ابنة بوتين السرية .. ديكورات مطلية بالذهب وبار مع سينما! (صور)" href="https://www.watanserb.com/2022/04/09/%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d8%a8%d9%86%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-%d8%af%d9%8a%d9%83%d9%88%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d9%84%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/منزل-ابنة-بوتين-السرية-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/منزل-ابنة-بوتين-السرية-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d8%a8%d9%86%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-%d8%af%d9%8a%d9%83%d9%88%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d9%84%d9%8a%d8%a9/">منزل ابنة بوتين السرية .. ديكورات مطلية بالذهب وبار مع سينما! (صور)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="برشلونة يكشف عن تفاصيل إصابة جيرارد بيكيه ومدة غيابه" href="https://www.watanserb.com/2022/04/09/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d9%8a%d8%b1%d8%a7%d8%b1%d8%af-%d8%a8%d9%8a/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تفاصيل إصابة بيكيه ومدة غيابه عن نادي برشلونة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/برشلونة-وتفاصيل-إصابة-جيرارد-بيكيه-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/برشلونة-وتفاصيل-إصابة-جيرارد-بيكيه-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تفاصيل إصابة بيكيه ومدة غيابه عن نادي برشلونة watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d9%8a%d8%b1%d8%a7%d8%b1%d8%af-%d8%a8%d9%8a/">برشلونة يكشف عن تفاصيل إصابة جيرارد بيكيه ومدة غيابه</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="لماذا دخل محمد بن سلمان المسجد النبوي خائفاً .. ولم ينزع حرسه أحذيتهم بداخله؟ (فيديو)" href="https://www.watanserb.com/2022/04/09/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%af%d8%ae%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d9%86%d8%a8%d9%88%d9%8a-%d8%ae/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محمد بن سلمان في المسجد النبوي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/محمد-بن-سلمان-في-المسجد-النبوي-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/محمد-بن-سلمان-في-المسجد-النبوي-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محمد بن سلمان في المسجد النبوي watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/09/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%af%d8%ae%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d9%86%d8%a8%d9%88%d9%8a-%d8%ae/">لماذا دخل محمد بن سلمان المسجد النبوي خائفاً .. ولم ينزع حرسه أحذيتهم بداخله؟ (فيديو)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9 أبريل، 2022</span>	</div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- .sidebar /-->
</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-md-3 normal-side">
<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر قراءة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">	<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2022/04/08/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%b1%d9%88%d9%8a-%d9%85%d9%88/">
<span class="date meta-item tie-icon">8 أبريل، 2022</span>	<h3>قائد الخيالة السلطانية السابق يروي موقفاً حاسماً للسلطان قابوس: ما أريد أعذار! (فيديو)</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2022/04/03/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%ae%d8%b0-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9/">
<span class="date meta-item tie-icon">3 أبريل، 2022</span>	<h3>الأمير حمزة بن الحسين يتخذ خطوة مفاجئة للجميع .. لماذا ترك لقب &#8220;الأمير&#8221;!؟</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2022/04/05/%d9%81%d8%a7%d9%86%d8%af%d8%a7%d9%85-%d8%aa%d9%82%d8%a7%d8%b6%d9%89-%d9%85%d8%a8%d9%84%d8%ba%d8%a7%d9%8b-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a7%d9%8b-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84/">
<span class="date meta-item tie-icon">5 أبريل، 2022</span>	<h3>فاندام تقاضى مبلغاً خيالياً من تركي آل الشيخ مقابل مشاركته في &#8220;رامز موفي ستار&#8221;</h3>
</a>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-md-3 normal-side">
<div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Last Modified Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">	<div class="widget-single-post-item tie-col-xs-4 tie-video">
<a aria-label="مانشستر يونايتد بوجود رونالدو يسقط أمام إيفرتون في الدوري الإنجليزي (شاهد)" href="https://www.watanserb.com/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="خسارة مانشستر يونايتد أمام إيفرتون في الدوري الإنجليزي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/مباراة-مانشستر-يونايتد-وإيفرتون-في-منافسات-الدوري-الإنجليزي-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/مباراة-مانشستر-يونايتد-وإيفرتون-في-منافسات-الدوري-الإنجليزي-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="خسارة مانشستر يونايتد أمام إيفرتون في الدوري الإنجليزي watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة .. ما هو وضعه الصحي؟!" href="https://www.watanserb.com/2022/04/09/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b6%d8%b9-%d9%84%d8%b9%d9%85%d9%84%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة نتيجة انزلاق غضروفي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/ملك-الأردن-عبدالله-الثاني-يخضع-لعملية-جراحية-عاجلة-نتيجة-انزلاق-غضروفي-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/ملك-الأردن-عبدالله-الثاني-يخضع-لعملية-جراحية-عاجلة-نتيجة-انزلاق-غضروفي-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ملك الأردن عبدالله الثاني يخضع لعملية جراحية عاجلة نتيجة انزلاق غضروفي watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="الدكتور يوسف اليوسف يفتح الصندوق الأسود لتاريخ الحكم في الامارات" href="https://www.watanserb.com/2020/07/25/%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84%d9%8a%d9%88%d8%b3%d9%81/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="يوسف اليوسف watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-ه-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-ه-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="يوسف اليوسف watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها (شاهد)" href="https://www.watanserb.com/2022/04/09/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d8%a3%d8%ad%d8%af-%d9%83%d8%a8%d8%a7%d8%b1-%d8%ac%d9%86%d8%b1%d8%a7%d9%84%d8%a7%d8%aa%d9%87-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/بوتين-يعتقل-أحد-كبار-جنرالاته-ويكشف-عن-خيانة-تعرض-لها-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/بوتين-يعتقل-أحد-كبار-جنرالاته-ويكشف-عن-خيانة-تعرض-لها-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="بوتين يعتقل أحد كبار جنرالاته ويكشف عن خيانة تعرض لها watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="تاريخ سلطنة عمان وصراعها مع البرتغال وهيمنت على الخليج والسواحل الإفريقية" href="https://www.watanserb.com/2020/07/25/%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تاريخ سلطنة عمان watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-ف-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-ف-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تاريخ سلطنة عمان watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="السعودية مشاعل الجلعود تستعرض مفاتنها  أمام صخرة &#8220;عنترة وعبلة&#8221;" href="https://www.watanserb.com/2020/07/25/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%b4%d8%a7%d8%b9%d9%84-%d8%a7%d9%84%d8%ac%d9%84%d8%b9%d9%88%d8%af/" class="post-thumb"><img width="293" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20293%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مشاعل الجلعود watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود.jpg 610w, https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود-600x450.jpg 600w, https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود-86x64.jpg 86w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود.jpg" /><noscript><img width="293" height="220" src="https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مشاعل الجلعود watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود.jpg 610w, https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود-600x450.jpg 600w, https://www.watanserb.com/wp-content/uploads/2020/07/مشاعل-الجلعود-86x64.jpg 86w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="آثار الامارات تواصل ابهار العالم وهذا ما عثر عليه بـ&#8221;أم القيوين&#8221;" href="https://www.watanserb.com/2020/07/25/%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="آثار الامارات watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-صص-1-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-صص-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="آثار الامارات watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="توكل كرمان: لا تصدقوا من يقول إنه تمت مشاورته على قرارات &#8220;هادي&#8221; .. هذا ما حدث بالضبط!" href="https://www.watanserb.com/2022/04/09/%d8%aa%d9%88%d9%83%d9%84-%d9%83%d8%b1%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d8%aa%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d9%85%d9%86-%d9%8a%d9%82%d9%88%d9%84-%d8%a5%d9%86%d9%87-%d8%aa%d9%85%d8%aa-%d9%85%d8%b4/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="توكل كرمان تعلق على تشكيل مجلس القيادة الرئاسي watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg 2560w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-700x394.jpg 700w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-1536x864.jpg 1536w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="توكل كرمان تعلق على تشكيل مجلس القيادة الرئاسي watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-scaled.jpg 2560w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-700x394.jpg 700w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-1536x864.jpg 1536w, https://www.watanserb.com/wp-content/uploads/2021/11/توكل-كرمان-2048x1152.jpg 2048w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="العاهل السعودي الملك سلمان بعد عملية &#8220;المرارة&#8221; وقرار جديد خاص بنجله" href="https://www.watanserb.com/2020/07/25/%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="العاهل السعودي الملك سلمان watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-ئششش-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2020/07/Untitled-ئششش-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="العاهل السعودي الملك سلمان watanserb.com" loading="lazy" /></noscript></a>	</div>
</div></div></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-md-3 normal-side">
</div><!-- .tie-col /-->
<div class="tie-col-md-3 normal-side">
<div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .footer-widget-area /-->
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">عن وطن<span class="widget-title-icon tie-icon"></span></div></div>
<div class="about-author about-content-wrapper">
<div class="aboutme-widget-content">صحيفة وطن وشعارها يغرد خارج السرب تأسست عام 1990 في العاصمة الأمريكية واشنطن. وصدرت كمطبوعة ورقية أسبوعية وكانت توزع في كافة الولايات المتحدة الأمريكية.
					</div>
<div class="clearfix"></div>
</div><!-- .about-widget-content -->
<div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-sm-4 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">About Watan<span class="widget-title-icon tie-icon"></span></div></div>
<div class="about-author about-content-wrapper">
<div class="aboutme-widget-content">Watan Newspaper Launched its Website in 1996, making it one of the first  Arab news to launch its website.

Watan Relies on a Group of Reporters From Around the World and Includes a Team of Skilled Editors.
					</div>
<div class="clearfix"></div>
</div><!-- .about-widget-content -->
<div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-sm-4 normal-side">
<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul>
<div class="clearfix"></div></div>	</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .footer-widget-area /-->
</div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2022، جميع الحقوق محفوظة &nbsp; </div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680257"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%b7%d9%86/">فريق وطن</a></li>
<li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/">Contact us</a></li>
<li id="menu-item-634968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634968"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap">Sitemap</a></li>
</ul></div>
</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
</div><!-- #site-info /-->
</footer><!-- #footer /-->
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div><!-- #tie-wrapper /-->
<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a><!-- .close-side-aside /-->
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.watanserb.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form>	</div><!-- #mobile-search /-->
<div id="mobile-menu" class="hide-menu-icons">
</div><!-- #mobile-menu /-->
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul>
</div><!-- #mobile-social-icons /-->
</div><!-- #mobile-container /-->
<div id="slide-sidebar-widgets">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="قائد الخيالة السلطانية السابق يروي موقفاً حاسماً للسلطان قابوس: ما أريد أعذار! (فيديو)" href="https://www.watanserb.com/2022/04/08/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%b1%d9%88%d9%8a-%d9%85%d9%88/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-8">الهدهد</span></span><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="قائد الخيالة السلطانية السلطان قابوس watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/608041-390x220.jpg" /><noscript><img width="390" height="220" src="https://www.watanserb.com/wp-content/uploads/2022/04/608041-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="قائد الخيالة السلطانية السلطان قابوس watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/08/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%b1%d9%88%d9%8a-%d9%85%d9%88/">قائد الخيالة السلطانية السابق يروي موقفاً حاسماً للسلطان قابوس: ما أريد أعذار! (فيديو)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">8 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الأمير حمزة بن الحسين يتخذ خطوة مفاجئة للجميع .. لماذا ترك لقب &#8220;الأمير&#8221;!؟" href="https://www.watanserb.com/2022/04/03/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%ae%d8%b0-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9/" class="post-thumb"><img width="220" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20125'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمير حمزة بن الحسين يتخلى عن لقب الأمير watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg 900w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-570x323.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-671x380.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-768x435.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-750x430.jpg 750w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg" /><noscript><img width="220" height="125" src="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمير حمزة بن الحسين يتخلى عن لقب الأمير watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة.jpg 900w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-570x323.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-671x380.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-768x435.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/الملك-عبد-الله-والأمير-حمزة-750x430.jpg 750w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/03/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9-%d8%a8%d9%86-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d8%aa%d8%ae%d8%b0-%d8%ae%d8%b7%d9%88%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9/">الأمير حمزة بن الحسين يتخذ خطوة مفاجئة للجميع .. لماذا ترك لقب &#8220;الأمير&#8221;!؟</a>
<div class="post-meta">
<span class="date meta-item tie-icon">3 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فاندام تقاضى مبلغاً خيالياً من تركي آل الشيخ مقابل مشاركته في &#8220;رامز موفي ستار&#8221;" href="https://www.watanserb.com/2022/04/05/%d9%81%d8%a7%d9%86%d8%af%d8%a7%d9%85-%d8%aa%d9%82%d8%a7%d8%b6%d9%89-%d9%85%d8%a8%d9%84%d8%ba%d8%a7%d9%8b-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a7%d9%8b-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أجر فاندام في رامز موفي ستار watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/أجر-فاندام-في-رامز-موفي-ستار-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/أجر-فاندام-في-رامز-موفي-ستار-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أجر فاندام في رامز موفي ستار watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/05/%d9%81%d8%a7%d9%86%d8%af%d8%a7%d9%85-%d8%aa%d9%82%d8%a7%d8%b6%d9%89-%d9%85%d8%a8%d9%84%d8%ba%d8%a7%d9%8b-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a7%d9%8b-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84/">فاندام تقاضى مبلغاً خيالياً من تركي آل الشيخ مقابل مشاركته في &#8220;رامز موفي ستار&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مشروع نيوم .. صور الأقمار الصناعية تكشف المستور (شاهد)" href="https://www.watanserb.com/2022/04/02/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%86%d9%8a%d9%88%d9%85-%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشروع نيوم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/1000-220x150.jpeg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/1000-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشروع نيوم watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/02/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%86%d9%8a%d9%88%d9%85-%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81/">مشروع نيوم .. صور الأقمار الصناعية تكشف المستور (شاهد)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">2 أبريل، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات بحجة &#8220;تثقيفهن&#8221;!" href="https://www.watanserb.com/2022/04/02/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%b9%d8%b1%d8%b6-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/04/أستاذ-في-جامعة-الكويت-يعرض-مشاهد-إباحية-للطالبات-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/04/أستاذ-في-جامعة-الكويت-يعرض-مشاهد-إباحية-للطالبات-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/04/02/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%b9%d8%b1%d8%b6-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/">أستاذ في جامعة الكويت يعرض مشاهد إباحية للطالبات بحجة &#8220;تثقيفهن&#8221;!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">2 أبريل، 2022</span>	</div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">	<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2016/09/24/%d8%b4%d8%a8%d9%83%d8%a9-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%85%d8%ab%d9%84%d9%8a%d9%86-%d9%88%d9%85%d9%85%d8%ab%d9%84%d8%a7%d8%aa-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/">
<span class="date meta-item tie-icon">24 سبتمبر، 2016</span>	<h3>شبكة إباحية تطلب ممثلين وممثلات إباحيات للعمل والمقابلات في أبو ظبي!</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2017/07/31/%d8%b3%d9%8f%d9%84%d8%b7%d8%a7%d9%86-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%8a%d9%85%d9%86%d8%ad-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7/">
<span class="date meta-item tie-icon">31 يوليو، 2017</span>	<h3>سُلطان عُمان يمنح الجنسية لعائلة &#8220;العطاس&#8221; و&#8221;ابن عفرار&#8221; للحد من النفوذ الإماراتي في &#8220;المهرة&#8221; اليمنية</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2021/01/30/%d9%85%d8%ad%d9%84%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%88%d9%82%d8%b9-%d9%81%d9%8a-%d9%81%d8%ae-%d9%86%d8%b5%d8%a8%d9%87/">
<span class="date meta-item tie-icon">30 يناير، 2021</span>	<h3>محلل لبناني: محمد السادس وقع في فخ نصبه له دونالد ترامب ومصيره معروف!</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2017/08/12/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7%d9%8b-%d8%ad%d8%a7%d8%af%d9%91%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a5/">
<span class="date meta-item tie-icon">12 أغسطس، 2017</span>	<h3>إعلامي عماني يشن هجوماً حادّاً على الإمارات ويصفها بسارقة التاريخ وقزم يدعي وهم البطولة</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2017/06/08/%d8%a8%d8%b7%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%af%d8%af-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d9%86%d8%b9%d8%aa/">
<span class="date meta-item tie-icon">8 يونيو، 2017</span>	<h3>بطل أولمبي سعودي يهدد سلطنة عمان وينعتها بالسرطان الواجب بتره</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2018/02/21/%d9%88%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%a3%d8%a8%d8%a7%d8%b6%d9%8a-%d8%a8%d9%80%d9%81%d8%b1%d9%82%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%88%d8%a7%d8%b1%d8%ac/">
<span class="date meta-item tie-icon">21 فبراير، 2018</span>	<h3>وصف المذهب الأباضي بـ&#8221;فرقة من الخوارج&#8221;.. كاتب إماراتي: عُمان ستصبح عبئا ثقيلا على دول الخليج الغنية!</h3>
</a>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>	<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2021/08/28/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%aa%d9%85%d9%87%d9%84-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86/#comment-195819">
<img alt='صورة gaziantep digital ajans' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/789bd567fe6373f46220df425ba4ce23?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/789bd567fe6373f46220df425ba4ce23?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة gaziantep digital ajans' src='https://secure.gravatar.com/avatar/789bd567fe6373f46220df425ba4ce23?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/789bd567fe6373f46220df425ba4ce23?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2021/08/28/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%aa%d9%85%d9%87%d9%84-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86/#comment-195819">
						gaziantep digital ajans					</a>
<p>Way cool! Some very valid points!...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/04/07/%d8%af%d9%8a%d8%b2%d9%86%d8%ba%d9%88%d9%81-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b1%d8%b9%d8%a8-%d9%84%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%a7%d8%b1/#comment-195818">
<img alt='صورة احمد' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة احمد' src='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/04/07/%d8%af%d9%8a%d8%b2%d9%86%d8%ba%d9%88%d9%81-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b1%d8%b9%d8%a8-%d9%84%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%a7%d8%b1/#comment-195818">
						احمد					</a>
<p>اللهم ارحم شهدائنا و ارحم و اعطف على المسلمين في كل بقاع الع...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/04/07/%d9%81%d9%8a-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%af%d9%8a%d8%b2%d9%86%d8%ba%d9%88%d9%81-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%b1-%d9%88%d8%b3%d8%b7-%d8%aa%d9%84-%d8%a3%d8%a8%d9%8a%d8%a8-%d8%b9%d9%85/#comment-195817">
<img alt='صورة احمد' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة احمد' src='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/04/07/%d9%81%d9%8a-%d8%b4%d8%a7%d8%b1%d8%b9-%d8%af%d9%8a%d8%b2%d9%86%d8%ba%d9%88%d9%81-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%b1-%d9%88%d8%b3%d8%b7-%d8%aa%d9%84-%d8%a3%d8%a8%d9%8a%d8%a8-%d8%b9%d9%85/#comment-195817">
						احمد					</a>
<p>في بعض الاحيان يجب على الشخص ان ياخذ الامر بيده وهذا ما يحدث...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/04/07/%d9%88%d8%b7%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%83%d8%b0%d8%a8%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%b9/#comment-195814">
<img alt='صورة احمد' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة احمد' src='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/04/07/%d9%88%d8%b7%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%83%d8%b0%d8%a8%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%b9/#comment-195814">
						احمد					</a>
<p>الاحترام والشعبية يكسب باستحقاق . لا يفرض ولا يشترى بالمال ا...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/04/07/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%ab%d9%82-%d8%b1%d8%ad%d9%84%d8%a9-%d8%b9%d8%b0%d8%a7%d8%a8%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3/#comment-195813">
<img alt='صورة احمد' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة احمد' src='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/04/07/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%ab%d9%82-%d8%b1%d8%ad%d9%84%d8%a9-%d8%b9%d8%b0%d8%a7%d8%a8%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3/#comment-195813">
						احمد					</a>
<p>حكام العرب جميعا عدا الامير تميم جبناء يخافون من ظلهم و يخاف...</p>
</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->	</div>
</div><!-- .side-aside-wrapper /-->
</aside><!-- .side-aside /-->
</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
<form method="get" class="tie-popup-search-form" action="https://www.watanserb.com/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div><!-- .pop-up-live-search /-->
</div><!-- .popup-search-wrap-inner /-->
</div><!-- .tie-popup-search-wrap /-->
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://www.watanserb.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://www.watanserb.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.watanserb.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/2022/04/09/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a3%d9%85/"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني			</label>
<div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"><input type="hidden" name="g-recaptcha-response" aria-label="do not use" aria-readonly="true" value=""/></div></div>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div><!-- .widget-container  /-->
</div><!-- .login-widget  /-->
</div><!-- .container-wrapper  /-->
</div><!-- .tie-popup-container /-->
</div><!-- .tie-popup /-->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1649517693' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1649517693' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.watanserb.com/wp-admin/admin-ajax.php",
					data : "postviews_id=691541&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1649517693' id='tie-js-shortcodes-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1649517693' id='tie-js-livesearch-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/br-news.js?ver=1649517693' id='tie-js-breaking-js' defer></script>
<script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "691541",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
                            })
                        })

                    }
                });
            })
        });</script>
<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr&#038;hl=ar"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LdroxsdAAAAANxpvYDaah3B50P8lX-kZyvRpWWr',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
<script src="https://www.watanserb.com/wp-content/cache/jch-optimize/js/2a703bc58faa5e0242afea166c19a6e8.js" async ></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f945bd4db645ce3","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1649517697 -->