<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟</title><style id="wpr-usedcss">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</style>
	<meta name="description" content="زعم الأكاديمي السعودي المعارض سعيد بن ناصر الغامدي، وجود توتر في السعودية وحالة غضب شديدة بين أفراد الأسرة الحاكمة." />
	<link rel="canonical" href="https://www.watanserb.com/2022/03/19/توتر-داخل-الديوان-وغضب-شديد-بين-أفراد-ا/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟" />
	<meta property="og:description" content="زعم الأكاديمي السعودي المعارض سعيد بن ناصر الغامدي، وجود توتر في السعودية وحالة غضب شديدة بين أفراد الأسرة الحاكمة." />
	<meta property="og:url" content="https://www.watanserb.com/2022/03/19/توتر-داخل-الديوان-وغضب-شديد-بين-أفراد-ا/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
	<meta property="article:published_time" content="2022-03-19T16:29:56+00:00" />
	<meta property="article:modified_time" content="2022-03-19T17:34:07+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1103" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Baselnagareg" />
	<meta name="twitter:site" content="@watan_usa" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="باسل النجار" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="5 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/amp/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟ خلاصة التعليقات" href="https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/feed/" />

	















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/682391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=682391' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F03%2F19%2F%25d8%25aa%25d9%2588%25d8%25aa%25d8%25b1-%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%258a%25d9%2588%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ba%25d8%25b6%25d8%25a8-%25d8%25b4%25d8%25af%25d9%258a%25d8%25af-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b1%25d8%25a7%25d8%25af-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F03%2F19%2F%25d8%25aa%25d9%2588%25d8%25aa%25d8%25b1-%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%258a%25d9%2588%25d8%25a7%25d9%2586-%25d9%2588%25d8%25ba%25d8%25b6%25d8%25a8-%25d8%25b4%25d8%25af%25d9%258a%25d8%25af-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a3%25d9%2581%25d8%25b1%25d8%25a7%25d8%25af-%25d8%25a7%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<meta name="yandex-verification" content="a02dee7062345cad" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body id="tie-body" class="rtl post-template-default single single-post postid-682391 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_breaking_news hide_sidebars hide_footer hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ajax_wait"></div><!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></scipt>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						السبت, مارس 19 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">أخبار عاجلة</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%ac%d9%88%d8%b1%d8%af%d9%88%d9%86/">رئيس الوزراء البريطاني السابق جوردون براون: هكذا احتقرني &#8220;بوتين&#8221; في أول لقاء به!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%a7%d8%b7%d8%b1%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85/">&#8220;اطردوا الوفد الإسرائيلي قبل الروسي&#8221;.. مرزوق الغانم يفاجئ الجميع في مؤتمر دولي (فيديو)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/">توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d9%86%d8%b3%d8%b1%d9%8a%d9%86-%d8%b7%d8%a7%d9%81%d8%b4-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%ab%d9%8a%d8%b1-%d9%88%d8%ac/">نسرين طافش تشعل المواقع بفيديو &#8220;مثير وجريء&#8221; (شاهد)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%ae%d8%a8%d8%b1-%d9%83%d8%a7%d9%84%d8%b5%d8%a7%d8%b9%d9%82%d8%a9-%d9%84%d8%b9%d8%b4%d8%a7%d9%82-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a8%d9%86%d8%b2/">خبر كالصاعقة لعشاق ريال مدريد بشأن بنزيما قبيل موعد كلاسيكو الأرض</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa/">الإعدامات الجماعية في السعودية: كيف يتباهى محمد بن سلمان بجزّ الرّقاب!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%ad%d9%84%d8%a7-%d8%b4%d9%8a%d8%ad%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%88%d8%aa%d8%b8%d9%87%d8%b1-%d8%a8%d8%af%d9%88%d9%86-%d8%ad%d8%ac%d8%a7%d8%a8-%d9%81/">حلا شيحة تصدم جمهورها وتظهر بدون حجاب في دبي! (صورة)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d9%85%d8%b4%d8%ac%d8%b9-%d9%85%d8%aa%d9%87%d9%88%d8%b1-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af/">مشجع متهور يتسبب في إلغاء مباراة في الدوري الألماني (شاهد)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d8%b3%d8%b9%d8%b1-%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%87-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89/">سعر سترة &#8220;بوتين&#8221; أثناء احتفاله بالذكرى الثامنة لضم &#8220;القرم&#8221; يثير الجدل! (شاهد)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.watanserb.com/2022/03/19/%d9%85%d8%b5%d8%b1%d9%8a-%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d9%88%d8%b9%d8%b4%d9%8a%d9%82%d9%87%d8%a7-%d9%88%d9%88%d8%ac%d8%af%d9%87%d9%85%d8%a7-%d9%8a%d9%85%d8%a7/">مصري دخل على ابنته وعشيقها ووجدهما يمارسان الجنس .. أنهى حياتهما ووزع جثتيهما!</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">إضافة عمود جانبي</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">مقال عشوائي</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">تسجيل الدخول</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="وطن | يغرد خارج السرب" href="https://www.watanserb.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2020/09/cropped-watanserb-logo.png 2x, https://www.watanserb.com/wp-content/uploads/2022/01/watanserb-logo1.png 1x">
					<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" alt="وطن | يغرد خارج السرب" width="140" height="140" style="max-height:140px; width: auto;" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/watanserb-logo1.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.watanserb.com/wp-content/uploads/2022/01/watanserb-logo1.png" alt="وطن | يغرد خارج السرب" width="140" height="140" style="max-height:140px; width: auto;" /></noscript>
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">بحث عن</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548236"><a href="https://watanserb.com">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://www.watanserb.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">بحث عن</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">مقال عشوائي</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.watanserb.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.watanserb.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a><em class="delimiter">/</em><span class="current">توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.watanserb.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u063a\u064a\u0631 \u0645\u0635\u0646\u0641","@id":"https:\/\/www.watanserb.com\/category\/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span>
		<h1 class="post-title entry-title">توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-346">
						<span class="meta-author-avatar">
							<a href="https://www.watanserb.com/author/alnajar/"><img alt='صورة باسل النجار' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png" /><noscript><img alt='صورة باسل النجار' src='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></a>
						</span>
					<span class="meta-author"><a href="https://www.watanserb.com/author/alnajar/" class="author-name tie-icon" title="باسل النجار">باسل النجار</a></span>
							<a href="http://Baselnagareg" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="تابع على تويتر">
								<span class="tie-icon-twitter" aria-hidden="true"></span>
								<span class="screen-reader-text">تابع على تويتر</span>
							</a>
						
						<a href="/cdn-cgi/l/email-protection#c7a6aba9a6ada6b587b0a6b3a6a9e9a4a8aa" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
						</a>
					</span></span><span class="date meta-item tie-icon">19 مارس، 2022</span><span class="meta-item last-updated">آخر تحديث: 19 مارس، 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 دقائق</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F&#038;url=https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/&#038;title=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/?p=682391&#038;description=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F&#038;media=https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.watanserb.com/?p=682391&#038;title=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=682391&text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
				</a>
				<a href="viber://forward?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
				</a>
				<a href="https://line.me/R/msg/text/?%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#043b7771666e6167703921403c21454521403d213c3c21403c21454521403c21463521363421403c21454221403c21453321403c21454121403d213c3021363421403c21453321403d213c3021403c21454221403d213c4521403d213c3c21403c21453321403d213c3221363421403d213c3c21403c21464521403c21463221403c21453c21363421403c21463021403c21454221403d213c4521403c21454221363421403c21453c21403d213c4521403d213c3221363421403c21453721403d213c3521403c21463521403c21453321403c21454221363421403c21453321403d213c3021403c21453721403c21463721403c21463521403c21453d21363421403c21453321403d213c3021403c21454021403c21453321403d213c3721403d213c3121403c21453d2136342a2a21363421403d213c3121403c21453321403c21463421403c21453321363421403d213c4521403c21454021403c21454221403c21454621363421403d213c3521403d213c4521363421403c21453321403d213c3021403c21463721403c21463d21403d213c3c21403c21454221403d213c4521403c21453d21403c213d42222734373c3f666b607d396c707074773e2b2b7373732a736570656a776176662a676b692b3b7439323c36373d35" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="671" height="405" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20671%20405'%3E%3C/svg%3E" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية. watanserb.com" is_main_img="1" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية-671x405.jpg" /><noscript><img width="671" height="405" src="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية-671x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية. watanserb.com" is_main_img="1" /></noscript>
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span>  أفراد الأسرة الحاكمة في السعودية
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>وطن</strong> &#8211; زعم الأكاديمي السعودي المعارض سعيد بن ناصر الغامدي، وجود حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية.</p>
<p>وقال سعيد الغامدي في تغريدة له بتويتر رصدتها (وطن) ما نصه: &#8220;أنباء عن احتقان شديد داخل الأسرة الحاكمة وفي الديوان وعلى جميع المستويات العليا.&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">أنباء عن احتقان شديد داخل الأسرة وفي الديوان وعلى جميع المستويات العليا.</p>
<p>اللهم اجعل العاقبة خيرا <br />بل أفضل مما يرجوه أهل بلادنا وخاصة كل مظلوم ومقهور.</p>
<p>&mdash; سعيد بن ناصر الغامدي (@saiedibnnasser) <a href="https://twitter.com/saiedibnnasser/status/1505106052559343617?ref_src=twsrc%5Etfw">March 19, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1647627084" charset="utf-8"></script></p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">مقالات ذات صلة</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="هذا مصير المحامي الكويتي الذي قال إن مبايعة آل صباح وحكمهم للكويت &#8220;ابتلاء&#8221;" href="https://www.watanserb.com/2022/03/16/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d9%82%d8%a7%d9%84-%d8%a5%d9%86-%d9%85%d8%a8/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="احتجاز عبدالعزيز المطوع في الكويت watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/احتجاز-عبدالعزيز-المطوع-في-الكويت-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/03/احتجاز-عبدالعزيز-المطوع-في-الكويت-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="احتجاز عبدالعزيز المطوع في الكويت watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/16/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d9%82%d8%a7%d9%84-%d8%a5%d9%86-%d9%85%d8%a8/">هذا مصير المحامي الكويتي الذي قال إن مبايعة آل صباح وحكمهم للكويت &#8220;ابتلاء&#8221;</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="أنباء عن اعتقال محمد بن سلمان لعدد من أفراد أسرة آل الشيخ .. ما السبب؟" href="https://www.watanserb.com/2022/03/05/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a3%d9%81/" class="post-thumb"><img width="220" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20124'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمن السعودي يعتقل أفراد من اسرة آل الشيخ watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ.jpg 1023w, https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ-570x320.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ-768x432.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ.jpg" /><noscript><img width="220" height="124" src="https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمن السعودي يعتقل أفراد من اسرة آل الشيخ watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ.jpg 1023w, https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ-570x320.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/الأمن-السعودي-يعتقل-أفراد-من-اسرة-آل-الشيخ-768x432.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/05/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a3%d9%81/">أنباء عن اعتقال محمد بن سلمان لعدد من أفراد أسرة آل الشيخ .. ما السبب؟</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 مارس، 2022</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div>
<p>وتابع دون ذكر سبب هذا الاحتقان: &#8220;اللهم اجعل العاقبة خيرا بل أفضل مما يرجوه أهل بلادنا وخاصة كل مظلوم ومقهور.&#8221;</p>
<p>وتسببت تغريدة الأكاديمي السعودي في هجوم واسع عليه من قبل كتائب الذباب الإلكتروني، التي يديرها مقربون من ولي العهد، وهو ما اعتبره &#8220;الغامدي&#8221; دليل على صحة هذه الأنباء.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">كتبت تغريدة عن أنباء وصلتني عن :<br />وجود احتقان وتحركات داخل أسرة آل سعود والديوان وجميع المستويات العليا.</p>
<p>فهجم الذباب بما تعودوا عليه من سباب وشتم.<br />وكان الهجوم من الكثافة بحيث دلّ على أن للأنباء أصل.<br />ولو لم يكن هناك شيء حاصل لما حدث توجيه لهم بهذا الردح الكثيف.</p>
<p>&mdash; سعيد بن ناصر الغامدي (@saiedibnnasser) <a href="https://twitter.com/saiedibnnasser/status/1505174345454440452?ref_src=twsrc%5Etfw">March 19, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1647627084" charset="utf-8"></script></p>
<p>وكتب في تغريدة أخرى:&#8221;هجم الذباب بما تعودوا عليه من سباب وشتم&#8221;.</p>
<p>وكان الهجوم من الكثافة بحيث دلّ على أن للأنباء أصل. ولو لم يكن هناك شيء حاصل لما حدث توجيه لهم بهذا الردح الكثيف.&#8221;</p>
<p>وكانت عملية الإعدام الجماعي الأخيرة والتي طالت 81 شخصا في السعودية، قد تسببت بانتقادات حادة لابن سلمان من قبل عدد من المنظمات والهيئات الحقوقية الدولية.</p>
<p>ويشار إلى أنه على الرغم من إجراءات الانفتاح الاجتماعي غير المسبوقة التي يقودها ولي العهد الشاب الأمير محمد بن سلمان. تتسارع وتيرة الإعدامات في السعودية وتتزايد عمليات قمع المعارضين.</p>
<h4><strong>قد يهمك أيضا:</strong></h4>
<ul>
<li class="post-title">
<h4><strong><a href="https://www.watanserb.com/2022/03/19/%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa/">الإعدامات الجماعية في السعودية: كيف يتباهى محمد بن سلمان بجزّ الرّقاب!</a></strong></h4>
</li>
<li class="post-title">
<h4><strong><a href="https://www.watanserb.com/2022/03/17/%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%83%d9%85/">إعدامات جديدة بالسعودية .. ابن سلمان يكملهم 100 بعد مجزرة الـ81 في يوم واحد (شاهد)</a></strong></h4>
</li>
<li class="post-title">
<h4><strong><a href="https://www.watanserb.com/2022/03/16/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9-%d9%84%d9%8a%d9%85%d9%88%d9%86%d8%af-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85/">افتتاحية “ليموند” الفرنسية: السعودية.. مملكة الإعدام!</a></strong></h4>
</li>
</ul>
<p>ونفذت السلطات، الخميس الماضي، هذه العقوبة مجددا بحق أربعة أشخاص. مع أن الانتقادات التي طالت عملية الإعدام الجماعية قبل أقل من أسبوع، وشملت 81 شخصا، لا تزال تتردد أصداؤها.</p>
<p>ووصل عدد عمليات الإعدام التي نفذت منذ مطلع العام الحالي نحو 100. في ظل تشكيك حقوقي بحصول المتهمين على محاكمات عادلة.</p>
<p>ولطالما تعرّضت المملكة المحافظة لانتقادات حادة من منظمات حقوق الإنسان. بسبب معدلات الإعدام المرتفعة.</p>
<p>وأدانت مفوضة الأمم المتحدة السامية لحقوق الإنسان ميشيل باشليه &#8220;عمليات الإعدام الجماعية&#8221;. مشيرة إلى أن بعض الذين أعدموا أدينوا بعد محاكمات لا تفي بالمعايير الدولية.</p>
<p>كما شككت منظمة &#8220;هيومن رايتش ووتش&#8221; في أن يكونوا حصلوا على محاكمات عادلة.</p>
<p>وقالت في بيان إنه &#8220;نظرا إلى الانتهاكات المتفشية والممنهجة في النظام الجزائي السعودي، فمن المرجح جدا أن أيا من الرجال لم يحصل على محاكمة عادلة.&#8221;</p>
<h2><strong>مجموعة أمراء من آل سعود تتأهب لإزاحة محمد بن سلمان</strong></h2>
<p>ويشار إلى أنه في فبراير من العام 2021 كشف الخبير القانوني والمحامي الدولي الدكتور محمود رفعت، عن وجود تحركات داخل الاسرة الحاكمة في السعودية، لإزاحة ولي العهد محمد بن سلمان من منصبه.</p>
<p>وقال المحامي الدولي محمود رفعت في تغريدة رصدتها (وطن) وقتها: ”أوكد أنه توجد مجموعة من أمراء آل سعود تتأهب منذ شهور لإزاحة محمد بن سلمان “.</p>
<p>وأضاف رفعت أن هذه المجموعة مقبولة دولياً بصورة كبيرة. حسب قوله. واعداً بكشف تفاصيل إضافية.</p>
<h2><strong>مجلس تنسيقي و3 أمراء</strong></h2>
<p>وكان الناشط السعودي عبدالرحمن السهيمي، كشف مؤخراً عن تشكيل مجلس تنسيقي للمعارضة السعودية يضم ثلاثة أمراء من العائلة الحاكمة. يهدف إلى إزاحة الأمير محمد بن سلمان عن ولاية العهد.</p>
<p>وقال السهيمي في تسجيل بث على موقع يوتيوب إن المجلس تنسيقي للمعارضة السعودية ويضم 18 عضوا منهم ثلاثة أمراء. مشددا على أن هذا المجلس لا يدعو إلى اعتصامات ولا إلى عصيان مدني ولا إلى حمل السلاح، وإنما سيقتصر عمله على مراسلات. لدول العالم والهيئات الرسمية والدولية.</p>
<p>وأضاف أنه تمت مخاطبة البرلمانات الإسلامية والدول الخليجية، وكذلك أعضاء في الكونغرس الأميركي، بالإضافة إلى أعضاء في البرلمان الأوروبي.</p>
<p>وأوضح أنهم يتجهون إلى دعم الأمير أحمد بن عبد العزيز آل سعود في ولاية العهد، على أسس تكون فيها السعودية دولة مؤسسات. ومملكة دستورية، وأن يكون فيها برلمان منتخب.</p>
<p>وأضاف الناشط السعودي “نطالب الملك سلمان بإزاحة ولده من كل المناصب بما فيها ولاية العهد، وأن يكلف بها الأمير أحمد بن عبد العزيز”. وأكد على وجود 17 دولة إسلامية “مؤيدة لتوجهنا، ولكن ننتظر أن تكون البداية من الملك سلمان”.</p>
<h4><strong>إقرأ أيضا:</strong></h4>
<ul>
<li class="post-title">
<h4><strong><a href="https://www.watanserb.com/2022/03/15/%d9%86%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1-%d9%88%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-31-%d8%b4%d8%ae%d8%b5%d8%a7%d9%8b-%d9%85%d9%85%d9%86-%d8%aa%d9%85%d9%91-%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d9%87%d9%85/">ننشر صور وأسماء 31 شخصاً ممن تمّ إعدامهم في السعودية ضمن أكبر إعدام جماعي منذ سنوات</a></strong></h4>
</li>
<li class="post-title">
<h4><strong><a href="https://www.watanserb.com/2022/03/15/%d9%83%d9%8a%d9%81-%d8%a3%d9%8f%d8%b9%d8%af%d9%85%d9%88%d8%a7-%d9%88%d8%a3%d9%8a%d9%86-%d8%af%d9%8f%d9%81%d9%86%d9%88%d8%a7%d8%9f-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1/">كيف أُعدموا وأين دُفنوا؟.. معلومات خطيرة عن إعدام 81 شخصا في السعودية كشفها أقاربهم</a></strong></h4>
</li>
<li class="post-title">
<h4><strong><a href="https://www.watanserb.com/2022/03/14/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d9%85%d8%b5%d8%af%d9%88%d9%85%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a/">بريطانيا مصدومة من الإعدام الجماعي في السعودية وهذا ما تنوي فعله</a></strong></h4>
</li>
</ul>
</p>
			
					<div class="post-bottom-meta post-bottom-source" id="post-bottom-source">
						<div class="post-bottom-meta-title">
							<span class="tie-icon-link" aria-hidden="true"></span> المصدر
						</div>
						<span class="tagcloud"><a>رصد ومتابعة وطن - مواقع التواصل</a>
						</span>
					</div>
				<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.watanserb.com/tag/%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af/" rel="tag">آل سعود</a> <a href="https://www.watanserb.com/tag/%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa/" rel="tag">إعدامات</a> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d9%83%d9%85%d8%a9/" rel="tag">الأسرة الحاكمة</a> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="tag">الديوان الملكي السعودي</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-346">
						<span class="meta-author-avatar">
							<a href="https://www.watanserb.com/author/alnajar/"><img alt='صورة باسل النجار' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png" /><noscript><img alt='صورة باسل النجار' src='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></a>
						</span>
					<span class="meta-author"><a href="https://www.watanserb.com/author/alnajar/" class="author-name tie-icon" title="باسل النجار">باسل النجار</a></span>
							<a href="http://Baselnagareg" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="تابع على تويتر">
								<span class="tie-icon-twitter" aria-hidden="true"></span>
								<span class="screen-reader-text">تابع على تويتر</span>
							</a>
						
						<a href="/cdn-cgi/l/email-protection#96f7faf8f7fcf7e4d6e1f7e2f7f8b8f5f9fb" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
						</a>
					</span></span><span class="date meta-item tie-icon">19 مارس، 2022</span><span class="meta-item last-updated">آخر تحديث: 19 مارس، 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 دقائق</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F&#038;url=https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/&#038;title=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/?p=682391&#038;description=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F&#038;media=https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.watanserb.com/?p=682391&#038;title=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=682391&text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
				</a>
				<a href="viber://forward?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
				</a>
				<a href="https://line.me/R/msg/text/?%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d6504786501016504796578786504786501016504786502716572706504786501066504786501776504786501056504796578746572706504786501776504796578746504786501066504796578016504796578786504786501776504796578766572706504796578786504786502016504786502766504786501786572706504786502746504786501066504796578016504786501066572706504786501786504796578016504796578766572706504786501736504796578716504786502716504786501776504786501066572706504786501776504796578746504786501736504786502736504786502716504786501796572706504786501776504796578746504786501046504786501776504796578736504796578756504786501796572706e6e65727065047965787565047865017765047865027065047865017765727065047965780165047865010465047865010665047865010265727065047965787165047965780165727065047865017765047965787465047865027365047865027965047965787865047865010665047965780165047865017965047865790666637073787b222f24397d28343430337a6f6f3737376e372134212e332532226e232f2d6f7f307d767872737971" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> شاركها</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F&#038;url=https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/&#038;title=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=682391&text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
				</a>
				<a href="viber://forward?text=%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
				</a>
				<a href="https://line.me/R/msg/text/?%D8%AA%D9%88%D8%AA%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%20%D9%88%D8%BA%D8%B6%D8%A8%20%D8%B4%D8%AF%D9%8A%D8%AF%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%D8%9F%20https://www.watanserb.com/?p=682391" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acb4d5a9b4d0d0b4d5a8b4a9a9b4d5a9b4d0d0b4d5a9b4d3a0b4a3a1b4d5a9b4d0d7b4d5a9b4d0a6b4d5a9b4d0d4b4d5a8b4a9a5b4a3a1b4d5a9b4d0a6b4d5a8b4a9a5b4d5a9b4d0d7b4d5a8b4a9d0b4d5a8b4a9a9b4d5a9b4d0a6b4d5a8b4a9a7b4a3a1b4d5a8b4a9a9b4d5a9b4d3d0b4d5a9b4d3a7b4d5a9b4d0a9b4a3a1b4d5a9b4d3a5b4d5a9b4d0d7b4d5a8b4a9d0b4d5a9b4d0d7b4a3a1b4d5a9b4d0a9b4d5a8b4a9d0b4d5a8b4a9a7b4a3a1b4d5a9b4d0a2b4d5a8b4a9a0b4d5a9b4d3a0b4d5a9b4d0a6b4d5a9b4d0d7b4a3a1b4d5a9b4d0a6b4d5a8b4a9a5b4d5a9b4d0a2b4d5a9b4d3a2b4d5a9b4d3a0b4d5a9b4d0a8b4a3a1b4d5a9b4d0a6b4d5a8b4a9a5b4d5a9b4d0d5b4d5a9b4d0a6b4d5a8b4a9a2b4d5a8b4a9a4b4d5a9b4d0a8b4a3a1bfbfb4a3a1b4d5a8b4a9a4b4d5a9b4d0a6b4d5a9b4d3a1b4d5a9b4d0a6b4a3a1b4d5a8b4a9d0b4d5a9b4d0d5b4d5a9b4d0d7b4d5a9b4d0d3b4a3a1b4d5a8b4a9a0b4d5a8b4a9d0b4a3a1b4d5a9b4d0a6b4d5a8b4a9a5b4d5a9b4d3a2b4d5a9b4d3a8b4d5a8b4a9a9b4d5a9b4d0d7b4d5a8b4a9d0b4d5a9b4d0a8b4d5a9b4a8d7b7b2a1a2a9aaf3fef5e8acf9e5e5e1e2abbebee6e6e6bfe6f0e5f0ffe2f4e3f3bff2fefcbeaee1aca7a9a3a2a8a0" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-346">

								<div class="author-avatar">
						<a href="https://www.watanserb.com/author/alnajar/">
							<img alt='صورة باسل النجار' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png 2x' class='avatar avatar-180 photo' height='180' width='180' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png" /><noscript><img alt='صورة باسل النجار' src='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Basel-Alnajar.png 2x' class='avatar avatar-180 photo' height='180' width='180' /></noscript>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.watanserb.com/author/alnajar/">باسل النجار</a></h3>

				<div class="author-bio">
					كاتب ومحرر صحفي مصري ـ مختص بالشأن السياسي ـ يقيم في تركيا، درس في أكاديمية (أخبار اليوم) قسم الصحافة والإعلام، حاصل على ماجستير في الصحافة الإلكترونية من كلية الإعلام جامعة القاهرة، تلقى عدة دورات تدريبية بالصحافة الاستقصائية، التحق بفريق (وطن) منذ العام 2017، وعمل سابقا لدى العديد من المواقع الإخبارية المصرية والعربية، مختص بصحافة السوشيال ميديا ومواقع التواصل وقياس ردود الأفعال العربية والعالمية بشأن الأحداث الهامة من خلالها.

مشرف على تنظيم عدة ورش تدريبية للصحفيين المبتدئين وحديثي التخرج لإكسابهم المهارات اللازمة للعمل بمجال الصحافة والإعلام،وتوفير المعرفة والمهارات اللازمة للمشاركين وتدريبهم على كيفية اعداد التقارير الصحفية، وأيضا تصوير التقارير الإخبارية وإعداد محتوى البرامج التلفزيونية.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="http://Baselnagareg" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon">
										<span class="tie-icon-twitter" aria-hidden="true"></span>
										<span class="screen-reader-text">تويتر</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="محمد بن سلمان لا يشرب القهوة إلا من موثوقين جداً .. يعيش هوس الإغتيال والعزلة!" href="https://www.watanserb.com/2022/02/12/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d9%8a%d8%b4%d8%b1%d8%a8-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d8%a5%d9%84%d8%a7-%d9%85%d9%86-%d9%85%d9%88%d8%ab%d9%88/" class="post-thumb"><img width="227" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20227%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محمد بن سلمان لا يشرب القهوة إلا من موثوقين watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال.jpg 1920w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-541x340.jpg 541w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-644x405.jpg 644w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-768x483.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-1536x966.jpg 1536w" data-lazy-sizes="(max-width: 227px) 100vw, 227px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال.jpg" /><noscript><img width="227" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محمد بن سلمان لا يشرب القهوة إلا من موثوقين watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال.jpg 1920w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-541x340.jpg 541w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-644x405.jpg 644w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-768x483.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/02/لا-يتناول-محمد-بن-سلمان-القهوة-إلا-من-موثوقين-جداً-بسبب-هوسه-من-الإغتيال-1536x966.jpg 1536w" sizes="(max-width: 227px) 100vw, 227px" /></noscript></a>
								<h3 class="post-title"><a href="https://www.watanserb.com/2022/02/12/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d8%a7-%d9%8a%d8%b4%d8%b1%d8%a8-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d8%a5%d9%84%d8%a7-%d9%85%d9%86-%d9%85%d9%88%d8%ab%d9%88/">محمد بن سلمان لا يشرب القهوة إلا من موثوقين جداً .. يعيش هوس الإغتيال والعزلة!</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 فبراير، 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="&#8220;الملك القادم&#8221; .. موقع أمريكي: هكذا ستُنقل السلطة إلى محمد بن سلمان بعد وفاة والده المريض" href="https://www.watanserb.com/2022/02/03/%d9%87%d9%83%d8%b0%d8%a7-%d8%b3%d8%aa%d9%8f%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%b9/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تعيين محمد بن سلمان ملكاً بعد وفاة والده watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/02/اعتلاء-محمد-بن-سلمان-العرش-ملكاً-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/02/اعتلاء-محمد-بن-سلمان-العرش-ملكاً-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تعيين محمد بن سلمان ملكاً بعد وفاة والده watanserb.com" loading="lazy" /></noscript></a>
								<h3 class="post-title"><a href="https://www.watanserb.com/2022/02/03/%d9%87%d9%83%d8%b0%d8%a7-%d8%b3%d8%aa%d9%8f%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%b9/">&#8220;الملك القادم&#8221; .. موقع أمريكي: هكذا ستُنقل السلطة إلى محمد بن سلمان بعد وفاة والده المريض</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 فبراير، 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="&#8220;ميدل إيست آي&#8221;: هل تمنع المعارضة الملكية محمد بن سلمان من تولي العرش!؟" href="https://www.watanserb.com/2022/01/17/%d9%85%d9%8a%d8%af%d9%84-%d8%a5%d9%8a%d8%b3%d8%aa-%d8%a2%d9%8a-%d9%87%d9%84-%d8%aa%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="سر اللاصقات التي يضعها محمد بن سلمان على أصابعه watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/محمد-بن-سلمان-390x220.jpeg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/محمد-بن-سلمان-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="سر اللاصقات التي يضعها محمد بن سلمان على أصابعه watanserb.com" loading="lazy" /></noscript></a>
								<h3 class="post-title"><a href="https://www.watanserb.com/2022/01/17/%d9%85%d9%8a%d8%af%d9%84-%d8%a5%d9%8a%d8%b3%d8%aa-%d8%a2%d9%8a-%d9%87%d9%84-%d8%aa%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9/">&#8220;ميدل إيست آي&#8221;: هل تمنع المعارضة الملكية محمد بن سلمان من تولي العرش!؟</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">17 يناير، 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="&#8220;يمشي بصعوبة&#8221; .. الأمير مقرن بن عبدالعزيز يعود الى السعودية (فيديو)" href="https://www.watanserb.com/2021/11/27/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%82%d8%b1%d9%86-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9/" class="post-thumb"><img width="221" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الأمير مقرن بن عبدالعزيز يعود الى السعودية بعد اجراء عملية جراحية في الخارج watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز.jpg 970w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-524x340.jpg 524w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-617x400.jpg 617w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-768x498.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-210x136.jpg 210w" data-lazy-sizes="(max-width: 221px) 100vw, 221px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز.jpg" /><noscript><img width="221" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الأمير مقرن بن عبدالعزيز يعود الى السعودية بعد اجراء عملية جراحية في الخارج watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز.jpg 970w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-524x340.jpg 524w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-617x400.jpg 617w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-768x498.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/11/الأمير-مقرن-بن-عبدالعزيز-210x136.jpg 210w" sizes="(max-width: 221px) 100vw, 221px" /></noscript></a>
								<h3 class="post-title"><a href="https://www.watanserb.com/2021/11/27/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%82%d8%b1%d9%86-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9/">&#8220;يمشي بصعوبة&#8221; .. الأمير مقرن بن عبدالعزيز يعود الى السعودية (فيديو)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">27 نوفمبر، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="واشنطن بوست: محمد بن سلمان يوظف جيشاً من المستشارين الأجانب الذين يتملقون له ويخبروه ما يريد هو سماعه فقط" href="https://www.watanserb.com/2021/10/12/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d8%b8%d9%81-%d8%ac%d9%8a%d8%b4%d8%a7%d9%8b/" class="post-thumb"><img width="195" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20195%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محمد بن سلمان وتفاصيل شراء نادي نيوكاسل watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان.jpg 1375w, https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان-463x340.jpg 463w, https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان-545x400.jpg 545w, https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان-768x564.jpg 768w" data-lazy-sizes="(max-width: 195px) 100vw, 195px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان.jpg" /><noscript><img width="195" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محمد بن سلمان وتفاصيل شراء نادي نيوكاسل watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان.jpg 1375w, https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان-463x340.jpg 463w, https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان-545x400.jpg 545w, https://www.watanserb.com/wp-content/uploads/2021/09/محمد-بن-سلمان-768x564.jpg 768w" sizes="(max-width: 195px) 100vw, 195px" /></noscript></a>
								<h3 class="post-title"><a href="https://www.watanserb.com/2021/10/12/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%88%d8%b8%d9%81-%d8%ac%d9%8a%d8%b4%d8%a7%d9%8b/">واشنطن بوست: محمد بن سلمان يوظف جيشاً من المستشارين الأجانب الذين يتملقون له ويخبروه ما يريد هو سماعه فقط</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">12 أكتوبر، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="من هي الأميرة نوف بنت خالد آل سعود التي أعلن الديوان الملكي وفاتها" href="https://www.watanserb.com/2021/07/20/%d9%85%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%86%d9%88%d9%81-%d8%a8%d9%86%d8%aa-%d8%ae%d8%a7%d9%84%d8%af-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af/" class="post-thumb"><img width="203" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20203%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الديوان الملكي السعودي يعلن وفاة الأميرة نوف بنت خالد watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد.jpg 1276w, https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد-482x340.jpg 482w, https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد-567x400.jpg 567w, https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد-768x542.jpg 768w" data-lazy-sizes="(max-width: 203px) 100vw, 203px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد.jpg" /><noscript><img width="203" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الديوان الملكي السعودي يعلن وفاة الأميرة نوف بنت خالد watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد.jpg 1276w, https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد-482x340.jpg 482w, https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد-567x400.jpg 567w, https://www.watanserb.com/wp-content/uploads/2021/07/الديوان-الملكي-السعودي-يعلن-وفاة-الأميرة-نوف-بنت-خالد-768x542.jpg 768w" sizes="(max-width: 203px) 100vw, 203px" /></noscript></a>
								<h3 class="post-title"><a href="https://www.watanserb.com/2021/07/20/%d9%85%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%86%d9%88%d9%81-%d8%a8%d9%86%d8%aa-%d8%ae%d8%a7%d9%84%d8%af-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af/">من هي الأميرة نوف بنت خالد آل سعود التي أعلن الديوان الملكي وفاتها</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20 يوليو، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='682391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c80f7e892f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="239"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-left">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="رئيس الوزراء البريطاني السابق جوردون براون: هكذا احتقرني &#8220;بوتين&#8221; في أول لقاء به!" href="https://www.watanserb.com/2022/03/19/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%ac%d9%88%d8%b1%d8%af%d9%88%d9%86/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-8">الهدهد</span></span><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس الوزراء البريطاني السابق جوردون براون يكشف كيف احتقره بوتين watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg 254w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين.jpg 976w" data-lazy-sizes="(max-width: 254px) 100vw, 254px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس الوزراء البريطاني السابق جوردون براون يكشف كيف احتقره بوتين watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg 254w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين.jpg 976w" sizes="(max-width: 254px) 100vw, 254px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%ac%d9%88%d8%b1%d8%af%d9%88%d9%86/">رئيس الوزراء البريطاني السابق جوردون براون: هكذا احتقرني &#8220;بوتين&#8221; في أول لقاء به!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul> 
<div class="clearfix"></div></div><div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر قراءة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="عارضة الأزياء التي وصفت &#8220;بوتين&#8221; بأنّه مختلّ عقلياً جثة في حقيبة سفر .. ومفاجأة عن القاتل! (صور)" href="https://www.watanserb.com/2022/03/14/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b5%d9%81%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a3%d9%86%d9%91%d9%87-%d9%85/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="عارضة الأزياء الروسية جريتا فيدلر التي وصفت بوتين بأنّه مختلّ عقلياً watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/عارضة-الأزياء-الروسية-جريتا-فيدلر-التي-وصفت-بوتين-بأنّه-مختلّ-عقلياً-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/03/عارضة-الأزياء-الروسية-جريتا-فيدلر-التي-وصفت-بوتين-بأنّه-مختلّ-عقلياً-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="عارضة الأزياء الروسية جريتا فيدلر التي وصفت بوتين بأنّه مختلّ عقلياً watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/14/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b5%d9%81%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a3%d9%86%d9%91%d9%87-%d9%85/">عارضة الأزياء التي وصفت &#8220;بوتين&#8221; بأنّه مختلّ عقلياً جثة في حقيبة سفر .. ومفاجأة عن القاتل! (صور)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ليلة الدخلة وفض غشاء البكارة .. قصص أليمة وأخرى مضحكة من المجتمع السوري" href="https://www.watanserb.com/2022/03/03/%d8%ba%d8%b4%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%b1%d8%a9-%d9%82%d8%b5%d8%b5-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d9%88%d8%a3%d8%ae%d8%b1%d9%89-%d9%85%d8%b6%d8%ad%d9%83%d8%a9-%d9%85%d9%86/" class="post-thumb"><img width="220" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20124'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="غشاء البكارة watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg 976w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-768x432.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg" /><noscript><img width="220" height="124" src="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="غشاء البكارة watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg 976w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-768x432.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/03/%d8%ba%d8%b4%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%b1%d8%a9-%d9%82%d8%b5%d8%b5-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d9%88%d8%a3%d8%ae%d8%b1%d9%89-%d9%85%d8%b6%d8%ad%d9%83%d8%a9-%d9%85%d9%86/">ليلة الدخلة وفض غشاء البكارة .. قصص أليمة وأخرى مضحكة من المجتمع السوري</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="هذه العادات تسرق السعادة من حياتك .. إياك أن تفعلها" href="https://www.watanserb.com/2022/03/01/%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d9%86-%d8%ad%d9%8a%d8%a7%d8%aa%d9%83-%d8%a5%d9%8a%d8%a7/" class="post-thumb"><img width="220" height="147" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20147'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أشخاص ليسوا سعداء watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg 800w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-509x340.jpg 509w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-607x405.jpg 607w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-380x256.jpg 380w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-768x513.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg" /><noscript><img width="220" height="147" src="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أشخاص ليسوا سعداء watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg 800w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-509x340.jpg 509w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-607x405.jpg 607w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-380x256.jpg 380w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-768x513.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/01/%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d9%86-%d8%ad%d9%8a%d8%a7%d8%aa%d9%83-%d8%a5%d9%8a%d8%a7/">هذه العادات تسرق السعادة من حياتك .. إياك أن تفعلها</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ما قصّة طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب؟! (شاهد)" href="https://www.watanserb.com/2022/03/04/%d9%85%d8%a7-%d9%82%d8%b5%d9%91%d8%a9-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%83%d9%88%d9%8a%d9%84%d9%8a-%d9%85%d9%86/" class="post-thumb"><img width="202" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20202%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg 1055w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-457x340.jpg 457w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-544x405.jpg 544w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-768x571.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-86x64.jpg 86w" data-lazy-sizes="(max-width: 202px) 100vw, 202px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg" /><noscript><img width="202" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg 1055w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-457x340.jpg 457w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-544x405.jpg 544w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-768x571.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-86x64.jpg 86w" sizes="(max-width: 202px) 100vw, 202px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/04/%d9%85%d8%a7-%d9%82%d8%b5%d9%91%d8%a9-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%83%d9%88%d9%8a%d9%84%d9%8a-%d9%85%d9%86/">ما قصّة طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب؟! (شاهد)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="منال عوض &#8220;تحت الجَلد&#8221; بسبب مشهد &#8220;التشليح&#8221; في &#8220;صالون هدى&#8221;! (فيديو)" href="https://www.watanserb.com/2022/03/11/%d9%85%d9%86%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%ac%d9%8e%d9%84%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d8%b4%d9%84%d9%8a%d8%ad/" class="post-thumb"><img width="220" height="134" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20134'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="منال عوض في صالون هدى watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg 1247w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-558x340.jpg 558w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-665x405.jpg 665w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-768x468.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg" /><noscript><img width="220" height="134" src="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="منال عوض في صالون هدى watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg 1247w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-558x340.jpg 558w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-665x405.jpg 665w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-768x468.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/11/%d9%85%d9%86%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%ac%d9%8e%d9%84%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d8%b4%d9%84%d9%8a%d8%ad/">منال عوض &#8220;تحت الجَلد&#8221; بسبب مشهد &#8220;التشليح&#8221; في &#8220;صالون هدى&#8221;! (فيديو)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="أمينة خليل وصديقتها تتحدثان عن أداء زوجها الجنسي.. وأحمد فلوكس يطالب بقرار حاسم! (فيديو)" href="https://www.watanserb.com/2022/03/14/%d8%a3%d9%85%d9%8a%d9%86%d8%a9-%d8%ae%d9%84%d9%8a%d9%84-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87%d8%a7-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab%d8%a7%d9%86-%d8%b9%d9%86-%d8%a3%d8%af%d8%a7%d8%a1-%d8%b2%d9%88/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أمينة خليل وصديقتها تتحدثان عن أداء زوجها الجنسي.. وأحمد فلوكس يطالب بقرار حاسم! watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/أحمد-فلوكس-وأمينة-خليل-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/03/أحمد-فلوكس-وأمينة-خليل-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أمينة خليل وصديقتها تتحدثان عن أداء زوجها الجنسي.. وأحمد فلوكس يطالب بقرار حاسم! watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/14/%d8%a3%d9%85%d9%8a%d9%86%d8%a9-%d8%ae%d9%84%d9%8a%d9%84-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87%d8%a7-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab%d8%a7%d9%86-%d8%b9%d9%86-%d8%a3%d8%af%d8%a7%d8%a1-%d8%b2%d9%88/">أمينة خليل وصديقتها تتحدثان عن أداء زوجها الجنسي.. وأحمد فلوكس يطالب بقرار حاسم! (فيديو)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="من بينهم السعودية .. مالك &#8220;تشيلسي&#8221; لن يبيع النادي لأي مالك من هذه الدول مهما كان الثمن" href="https://www.watanserb.com/2022/03/06/%d9%85%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%a7%d9%84%d9%83-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d9%86-%d9%8a%d8%a8%d9%8a%d8%b9/" class="post-thumb"><img width="220" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20124'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مالك نادي تشيلسي الإنجليزي رومان أبراموفيتش watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش.webp 720w, https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش-570x321.webp 570w, https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش-671x377.webp 671w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش.webp" /><noscript><img width="220" height="124" src="https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مالك نادي تشيلسي الإنجليزي رومان أبراموفيتش watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش.webp 720w, https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش-570x321.webp 570w, https://www.watanserb.com/wp-content/uploads/2022/03/مالك-نادي-تشيلسي-الإنجليزي-رومان-أبراموفيتش-671x377.webp 671w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/06/%d9%85%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%a7%d9%84%d9%83-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%84%d9%86-%d9%8a%d8%a8%d9%8a%d8%b9/">من بينهم السعودية .. مالك &#8220;تشيلسي&#8221; لن يبيع النادي لأي مالك من هذه الدول مهما كان الثمن</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="حليمة بولند تستفز السعوديين بما ارتدته في &#8220;يوم التأسيس&#8221; وكشف حجم صدرها بوضوح! (شاهد)" href="https://www.watanserb.com/2022/02/22/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d9%85%d8%a7-%d8%a7%d8%b1%d8%aa%d8%af%d8%aa/" class="post-thumb"><img width="205" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20205%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="حليمة بولند تستفز السعوديين بما ارتدته في &quot;يوم التأسيس&quot; watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2.jpg 1003w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-464x340.jpg 464w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-553x405.jpg 553w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-768x563.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-86x64.jpg 86w" data-lazy-sizes="(max-width: 205px) 100vw, 205px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2.jpg" /><noscript><img width="205" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="حليمة بولند تستفز السعوديين بما ارتدته في &quot;يوم التأسيس&quot; watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2.jpg 1003w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-464x340.jpg 464w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-553x405.jpg 553w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-768x563.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-86x64.jpg 86w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/02/22/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d9%85%d8%a7-%d8%a7%d8%b1%d8%aa%d8%af%d8%aa/">حليمة بولند تستفز السعوديين بما ارتدته في &#8220;يوم التأسيس&#8221; وكشف حجم صدرها بوضوح! (شاهد)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 فبراير، 2022</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">أحدث المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="&#8220;اطردوا الوفد الإسرائيلي قبل الروسي&#8221;.. مرزوق الغانم يفاجئ الجميع في مؤتمر دولي (فيديو)" href="https://www.watanserb.com/2022/03/19/%d8%a7%d8%b7%d8%b1%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس مجلس الأمة الكويتي مرزوق الغانم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-مجلس-الأمة-الكويتي-مرزوق-الغانم-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-مجلس-الأمة-الكويتي-مرزوق-الغانم-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس مجلس الأمة الكويتي مرزوق الغانم watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%a7%d8%b7%d8%b1%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85/">&#8220;اطردوا الوفد الإسرائيلي قبل الروسي&#8221;.. مرزوق الغانم يفاجئ الجميع في مؤتمر دولي (فيديو)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟" href="https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية. watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية. watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/">توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="نسرين طافش تشعل المواقع بفيديو &#8220;مثير وجريء&#8221; (شاهد)" href="https://www.watanserb.com/2022/03/19/%d9%86%d8%b3%d8%b1%d9%8a%d9%86-%d8%b7%d8%a7%d9%81%d8%b4-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%ab%d9%8a%d8%b1-%d9%88%d8%ac/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="نسرين طافش تغني في كواليس جوقة عزيزة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/نسرين-طافش-تغني-في-كواليس-جوقة-عزيزة-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/نسرين-طافش-تغني-في-كواليس-جوقة-عزيزة-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="نسرين طافش تغني في كواليس جوقة عزيزة watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d9%86%d8%b3%d8%b1%d9%8a%d9%86-%d8%b7%d8%a7%d9%81%d8%b4-%d8%aa%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%ab%d9%8a%d8%b1-%d9%88%d8%ac/">نسرين طافش تشعل المواقع بفيديو &#8220;مثير وجريء&#8221; (شاهد)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="خبر كالصاعقة لعشاق ريال مدريد بشأن بنزيما قبيل موعد كلاسيكو الأرض" href="https://www.watanserb.com/2022/03/19/%d8%ae%d8%a8%d8%b1-%d9%83%d8%a7%d9%84%d8%b5%d8%a7%d8%b9%d9%82%d8%a9-%d9%84%d8%b9%d8%b4%d8%a7%d9%82-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a8%d9%86%d8%b2/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="كريم بنزيما يغيب عن تشكيلة قمة الكلاسيكو أمام غريمه برشلونة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/أنشيلوتي-وغياب-كريم-بنزيما-عن-مواجهة-قمة-الكلاسيكو-الإسباني-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/أنشيلوتي-وغياب-كريم-بنزيما-عن-مواجهة-قمة-الكلاسيكو-الإسباني-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="كريم بنزيما يغيب عن تشكيلة قمة الكلاسيكو أمام غريمه برشلونة watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%ae%d8%a8%d8%b1-%d9%83%d8%a7%d9%84%d8%b5%d8%a7%d8%b9%d9%82%d8%a9-%d9%84%d8%b9%d8%b4%d8%a7%d9%82-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a8%d9%86%d8%b2/">خبر كالصاعقة لعشاق ريال مدريد بشأن بنزيما قبيل موعد كلاسيكو الأرض</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="الإعدامات الجماعية في السعودية: كيف يتباهى محمد بن سلمان بجزّ الرّقاب!" href="https://www.watanserb.com/2022/03/19/%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الإعدام في السعودية watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/الإعدام-في-السعودية-2-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/الإعدام-في-السعودية-2-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الإعدام في السعودية watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa/">الإعدامات الجماعية في السعودية: كيف يتباهى محمد بن سلمان بجزّ الرّقاب!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="حلا شيحة تصدم جمهورها وتظهر بدون حجاب في دبي! (صورة)" href="https://www.watanserb.com/2022/03/19/%d8%ad%d9%84%d8%a7-%d8%b4%d9%8a%d8%ad%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%88%d8%aa%d8%b8%d9%87%d8%b1-%d8%a8%d8%af%d9%88%d9%86-%d8%ad%d8%ac%d8%a7%d8%a8-%d9%81/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حلا شيحة في دبي بدون حجاب watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/حلا-شيحة-في-دبي-بدون-حجاب-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/حلا-شيحة-في-دبي-بدون-حجاب-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حلا شيحة في دبي بدون حجاب watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%ad%d9%84%d8%a7-%d8%b4%d9%8a%d8%ad%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%88%d8%aa%d8%b8%d9%87%d8%b1-%d8%a8%d8%af%d9%88%d9%86-%d8%ad%d8%ac%d8%a7%d8%a8-%d9%81/">حلا شيحة تصدم جمهورها وتظهر بدون حجاب في دبي! (صورة)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مشجع متهور يتسبب في إلغاء مباراة في الدوري الألماني (شاهد)" href="https://www.watanserb.com/2022/03/19/%d9%85%d8%b4%d8%ac%d8%b9-%d9%85%d8%aa%d9%87%d9%88%d8%b1-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مشجع يتسبب في إلغاء بوروسيا مونشنغلادباخ وبوخوم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/مشجع-يتسبب-في-إلغاء-مباراة-في-الدوري-الألماني-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/مشجع-يتسبب-في-إلغاء-مباراة-في-الدوري-الألماني-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مشجع يتسبب في إلغاء بوروسيا مونشنغلادباخ وبوخوم watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d9%85%d8%b4%d8%ac%d8%b9-%d9%85%d8%aa%d9%87%d9%88%d8%b1-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af/">مشجع متهور يتسبب في إلغاء مباراة في الدوري الألماني (شاهد)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="سعر سترة &#8220;بوتين&#8221; أثناء احتفاله بالذكرى الثامنة لضم &#8220;القرم&#8221; يثير الجدل! (شاهد)" href="https://www.watanserb.com/2022/03/19/%d8%b3%d8%b9%d8%b1-%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%87-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="سعر سترة بوتين يثير جدلاً watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-254x143.jpg 254w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-1536x864.jpg 1536w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين.jpg 1600w" data-lazy-sizes="(max-width: 254px) 100vw, 254px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="سعر سترة بوتين يثير جدلاً watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-254x143.jpg 254w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين-1536x864.jpg 1536w, https://www.watanserb.com/wp-content/uploads/2022/03/سعر-سترة-بوتين.jpg 1600w" sizes="(max-width: 254px) 100vw, 254px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/19/%d8%b3%d8%b9%d8%b1-%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%87-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89/">سعر سترة &#8220;بوتين&#8221; أثناء احتفاله بالذكرى الثامنة لضم &#8220;القرم&#8221; يثير الجدل! (شاهد)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 مارس، 2022</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر قراءة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2022/03/14/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b5%d9%81%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a3%d9%86%d9%91%d9%87-%d9%85/">
							<span class="date meta-item tie-icon">14 مارس، 2022</span>							<h3>عارضة الأزياء التي وصفت &#8220;بوتين&#8221; بأنّه مختلّ عقلياً جثة في حقيبة سفر .. ومفاجأة عن القاتل! (صور)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2022/03/03/%d8%ba%d8%b4%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%b1%d8%a9-%d9%82%d8%b5%d8%b5-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d9%88%d8%a3%d8%ae%d8%b1%d9%89-%d9%85%d8%b6%d8%ad%d9%83%d8%a9-%d9%85%d9%86/">
							<span class="date meta-item tie-icon">3 مارس، 2022</span>							<h3>ليلة الدخلة وفض غشاء البكارة .. قصص أليمة وأخرى مضحكة من المجتمع السوري</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2022/03/01/%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d9%86-%d8%ad%d9%8a%d8%a7%d8%aa%d9%83-%d8%a5%d9%8a%d8%a7/">
							<span class="date meta-item tie-icon">1 مارس، 2022</span>							<h3>هذه العادات تسرق السعادة من حياتك .. إياك أن تفعلها</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Last Modified Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="توتر داخل الديوان وغضب شديد بين أفراد الأسرة الحاكمة .. ماذا يحدث في السعودية؟" href="https://www.watanserb.com/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية. watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/حالة-غضب-شديدة-بين-أفراد-الأسرة-الحاكمة-في-السعودية-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="حالة غضب شديدة بين أفراد الأسرة الحاكمة في السعودية. watanserb.com" loading="lazy" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="المورينجا.. شجرة سحرية تساعد على خفض ضغط الدم والتحكم في الجلوكوز" href="https://www.watanserb.com/2021/09/22/%d8%a7%d9%84%d9%85%d9%88%d8%b1%d9%8a%d9%86%d8%ac%d8%a7-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%b3%d8%ad%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%b9%d9%84%d9%89-%d8%ae%d9%81%d8%b6/" class="post-thumb"><img width="249" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20249%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="شجرة المورينجا watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا.png 1200w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-570x327.png 570w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-698x400.png 698w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-350x200.png 350w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-768x440.png 768w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا.png" /><noscript><img width="249" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="شجرة المورينجا watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا.png 1200w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-570x327.png 570w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-698x400.png 698w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-350x200.png 350w, https://www.watanserb.com/wp-content/uploads/2021/09/شجرة-المورينجا-768x440.png 768w" sizes="(max-width: 249px) 100vw, 249px" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="دعارة وإرهاب وتجارة أعضاء.. الكويتية دانة الطويرش تنفجر غضباً وترد على فيديو أزعجها انتشاره" href="https://www.watanserb.com/2021/04/03/%d8%af%d8%b9%d8%a7%d8%b1%d8%a9-%d9%88%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%af%d8%a7/" class="post-thumb"><img width="248" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="دانة الطويرش watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش.jpg 1300w, https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش-768x443.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش-750x430.jpg 750w" data-lazy-sizes="(max-width: 248px) 100vw, 248px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش.jpg" /><noscript><img width="248" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="دانة الطويرش watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش.jpg 1300w, https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش-768x443.jpg 768w, https://www.watanserb.com/wp-content/uploads/2021/04/دانة-الطويرش-750x430.jpg 750w" sizes="(max-width: 248px) 100vw, 248px" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="&#8220;شاهد&#8221; زوج السعودية الاء النعمان يثير الجدل بما فعله بغرفة نومهما بعد عودتها من السفر!" href="https://www.watanserb.com/2020/08/17/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%b9%d9%85%d8%a7%d9%86-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="السعودية الاء النعمان watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2020/08/السعودية-الاء-النعمان-254x143.jpeg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2020/08/السعودية-الاء-النعمان-254x143.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="السعودية الاء النعمان watanserb.com" loading="lazy" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="ماذا يفعل جهاز المخابرات السعودي؟" href="https://www.watanserb.com/2014/01/13/%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="جهاز المخابرات السعودي watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2014/01/Untitled-1-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2014/01/Untitled-1-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="جهاز المخابرات السعودي watanserb.com" loading="lazy" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="رئيس الوزراء البريطاني السابق جوردون براون: هكذا احتقرني &#8220;بوتين&#8221; في أول لقاء به!" href="https://www.watanserb.com/2022/03/19/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%ac%d9%88%d8%b1%d8%af%d9%88%d9%86/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس الوزراء البريطاني السابق جوردون براون يكشف كيف احتقره بوتين watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg 254w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين.jpg 976w" data-lazy-sizes="(max-width: 254px) 100vw, 254px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس الوزراء البريطاني السابق جوردون براون يكشف كيف احتقره بوتين watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-254x143.jpg 254w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-الوزراء-البريطاني-السابق-جوردون-براون-يكشف-كيف-احتقره-بوتين.jpg 976w" sizes="(max-width: 254px) 100vw, 254px" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="علم العراق يثير أزمة دبلوماسية بين بغداد وعمان.. فما القصة ؟!" href="https://www.watanserb.com/2021/03/27/%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a3%d8%b2%d9%85%d8%a9-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86/" class="post-thumb"><img width="234" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20234%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="وزير الزراعة العراقي تفاجأ من وجود علم العراق الاسبق قبل ابرام عقد مع نظيره الاردني watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/03/صدام-حسين-علم-العراق.jpg 900w, https://www.watanserb.com/wp-content/uploads/2021/03/صدام-حسين-علم-العراق-768x469.jpg 768w" data-lazy-sizes="(max-width: 234px) 100vw, 234px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/03/صدام-حسين-علم-العراق.jpg" /><noscript><img width="234" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/03/صدام-حسين-علم-العراق.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="وزير الزراعة العراقي تفاجأ من وجود علم العراق الاسبق قبل ابرام عقد مع نظيره الاردني watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/03/صدام-حسين-علم-العراق.jpg 900w, https://www.watanserb.com/wp-content/uploads/2021/03/صدام-حسين-علم-العراق-768x469.jpg 768w" sizes="(max-width: 234px) 100vw, 234px" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="فجر السعيد تكشف عن غرق منزلها بالكامل وتوجه أصابع الاتهام إلى هذه الفنانة!" href="https://www.watanserb.com/2019/12/18/%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%ba%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84/" class="post-thumb"><img width="198" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فجر السعيد watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد.jpg 1257w, https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد-470x340.jpg 470w, https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد-553x400.jpg 553w, https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد-768x556.jpg 768w" data-lazy-sizes="(max-width: 198px) 100vw, 198px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد.jpg" /><noscript><img width="198" height="143" src="https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="فجر السعيد watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد.jpg 1257w, https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد-470x340.jpg 470w, https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد-553x400.jpg 553w, https://www.watanserb.com/wp-content/uploads/2021/07/فجر-السعيد-768x556.jpg 768w" sizes="(max-width: 198px) 100vw, 198px" /></noscript></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="&#8220;اطردوا الوفد الإسرائيلي قبل الروسي&#8221;.. مرزوق الغانم يفاجئ الجميع في مؤتمر دولي (فيديو)" href="https://www.watanserb.com/2022/03/19/%d8%a7%d8%b7%d8%b1%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس مجلس الأمة الكويتي مرزوق الغانم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-مجلس-الأمة-الكويتي-مرزوق-الغانم-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/رئيس-مجلس-الأمة-الكويتي-مرزوق-الغانم-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="رئيس مجلس الأمة الكويتي مرزوق الغانم watanserb.com" loading="lazy" /></noscript></a>						</div>
						</div></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
											</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">عن وطن<span class="widget-title-icon tie-icon"></span></div></div>
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">صحيفة وطن وشعارها يغرد خارج السرب تأسست عام 1990 في العاصمة الأمريكية واشنطن. وصدرت كمطبوعة ورقية أسبوعية وكانت توزع في كافة الولايات المتحدة الأمريكية.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">About Watan<span class="widget-title-icon tie-icon"></span></div></div>
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Watan Newspaper Launched its Website in 1996, making it one of the first  Arab news to launch its website.

Watan Relies on a Group of Reporters From Around the World and Includes a Team of Skilled Editors.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2022، جميع الحقوق محفوظة &nbsp; </div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-680257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680257"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%b7%d9%86/">فريق وطن</a></li>
<li id="menu-item-680258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680258"><a href="https://www.watanserb.com/contact/">Contact us</a></li>
<li id="menu-item-634968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634968"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap">Sitemap</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.watanserb.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="عارضة الأزياء التي وصفت &#8220;بوتين&#8221; بأنّه مختلّ عقلياً جثة في حقيبة سفر .. ومفاجأة عن القاتل! (صور)" href="https://www.watanserb.com/2022/03/14/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b5%d9%81%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a3%d9%86%d9%91%d9%87-%d9%85/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-8">الهدهد</span></span><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="عارضة الأزياء الروسية جريتا فيدلر التي وصفت بوتين بأنّه مختلّ عقلياً watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/عارضة-الأزياء-الروسية-جريتا-فيدلر-التي-وصفت-بوتين-بأنّه-مختلّ-عقلياً-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/03/عارضة-الأزياء-الروسية-جريتا-فيدلر-التي-وصفت-بوتين-بأنّه-مختلّ-عقلياً-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="عارضة الأزياء الروسية جريتا فيدلر التي وصفت بوتين بأنّه مختلّ عقلياً watanserb.com" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/14/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%b5%d9%81%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a8%d8%a3%d9%86%d9%91%d9%87-%d9%85/">عارضة الأزياء التي وصفت &#8220;بوتين&#8221; بأنّه مختلّ عقلياً جثة في حقيبة سفر .. ومفاجأة عن القاتل! (صور)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ليلة الدخلة وفض غشاء البكارة .. قصص أليمة وأخرى مضحكة من المجتمع السوري" href="https://www.watanserb.com/2022/03/03/%d8%ba%d8%b4%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%b1%d8%a9-%d9%82%d8%b5%d8%b5-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d9%88%d8%a3%d8%ae%d8%b1%d9%89-%d9%85%d8%b6%d8%ad%d9%83%d8%a9-%d9%85%d9%86/" class="post-thumb"><img width="220" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20124'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="غشاء البكارة watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg 976w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-768x432.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg" /><noscript><img width="220" height="124" src="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="غشاء البكارة watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة.jpg 976w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-671x377.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/03/كثير-من-الأزواج-يواجهون-مشاكل-تخص-غشاء-البكارة-في-ليلة-الدخلة-768x432.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/03/%d8%ba%d8%b4%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%b1%d8%a9-%d9%82%d8%b5%d8%b5-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d9%88%d8%a3%d8%ae%d8%b1%d9%89-%d9%85%d8%b6%d8%ad%d9%83%d8%a9-%d9%85%d9%86/">ليلة الدخلة وفض غشاء البكارة .. قصص أليمة وأخرى مضحكة من المجتمع السوري</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="هذه العادات تسرق السعادة من حياتك .. إياك أن تفعلها" href="https://www.watanserb.com/2022/03/01/%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d9%86-%d8%ad%d9%8a%d8%a7%d8%aa%d9%83-%d8%a5%d9%8a%d8%a7/" class="post-thumb"><img width="220" height="147" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20147'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أشخاص ليسوا سعداء watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg 800w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-509x340.jpg 509w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-607x405.jpg 607w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-380x256.jpg 380w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-768x513.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg" /><noscript><img width="220" height="147" src="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="أشخاص ليسوا سعداء watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء.jpg 800w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-509x340.jpg 509w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-607x405.jpg 607w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-380x256.jpg 380w, https://www.watanserb.com/wp-content/uploads/2022/03/أشخاص-ليسوا-سعداء-768x513.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/01/%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d9%86-%d8%ad%d9%8a%d8%a7%d8%aa%d9%83-%d8%a5%d9%8a%d8%a7/">هذه العادات تسرق السعادة من حياتك .. إياك أن تفعلها</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ما قصّة طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب؟! (شاهد)" href="https://www.watanserb.com/2022/03/04/%d9%85%d8%a7-%d9%82%d8%b5%d9%91%d8%a9-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%83%d9%88%d9%8a%d9%84%d9%8a-%d9%85%d9%86/" class="post-thumb"><img width="202" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20202%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg 1055w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-457x340.jpg 457w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-544x405.jpg 544w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-768x571.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-86x64.jpg 86w" data-lazy-sizes="(max-width: 202px) 100vw, 202px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg" /><noscript><img width="202" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب.jpg 1055w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-457x340.jpg 457w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-544x405.jpg 544w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-768x571.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/03/طرد-اليوتيوبر-الكويتي-كويلي-من-معرض-مسقط-الدولي-للكتاب-86x64.jpg 86w" sizes="(max-width: 202px) 100vw, 202px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/04/%d9%85%d8%a7-%d9%82%d8%b5%d9%91%d8%a9-%d8%b7%d8%b1%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%83%d9%88%d9%8a%d9%84%d9%8a-%d9%85%d9%86/">ما قصّة طرد اليوتيوبر الكويتي كويلي من معرض مسقط الدولي للكتاب؟! (شاهد)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 مارس، 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="منال عوض &#8220;تحت الجَلد&#8221; بسبب مشهد &#8220;التشليح&#8221; في &#8220;صالون هدى&#8221;! (فيديو)" href="https://www.watanserb.com/2022/03/11/%d9%85%d9%86%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%ac%d9%8e%d9%84%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d8%b4%d9%84%d9%8a%d8%ad/" class="post-thumb"><img width="220" height="134" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20134'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="منال عوض في صالون هدى watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg 1247w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-558x340.jpg 558w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-665x405.jpg 665w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-768x468.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg" /><noscript><img width="220" height="134" src="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="منال عوض في صالون هدى watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى.jpg 1247w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-558x340.jpg 558w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-665x405.jpg 665w, https://www.watanserb.com/wp-content/uploads/2022/03/منال-عوض-في-صالون-هدى-768x468.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/03/11/%d9%85%d9%86%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%ac%d9%8e%d9%84%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d8%b4%d9%84%d9%8a%d8%ad/">منال عوض &#8220;تحت الجَلد&#8221; بسبب مشهد &#8220;التشليح&#8221; في &#8220;صالون هدى&#8221;! (فيديو)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 مارس، 2022</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2016/09/24/%d8%b4%d8%a8%d9%83%d8%a9-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%85%d8%ab%d9%84%d9%8a%d9%86-%d9%88%d9%85%d9%85%d8%ab%d9%84%d8%a7%d8%aa-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/">
							<span class="date meta-item tie-icon">24 سبتمبر، 2016</span>							<h3>شبكة إباحية تطلب ممثلين وممثلات إباحيات للعمل والمقابلات في أبو ظبي!</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2017/07/31/%d8%b3%d9%8f%d9%84%d8%b7%d8%a7%d9%86-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%8a%d9%85%d9%86%d8%ad-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7/">
							<span class="date meta-item tie-icon">31 يوليو، 2017</span>							<h3>سُلطان عُمان يمنح الجنسية لعائلة &#8220;العطاس&#8221; و&#8221;ابن عفرار&#8221; للحد من النفوذ الإماراتي في &#8220;المهرة&#8221; اليمنية</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2021/01/30/%d9%85%d8%ad%d9%84%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%88%d9%82%d8%b9-%d9%81%d9%8a-%d9%81%d8%ae-%d9%86%d8%b5%d8%a8%d9%87/">
							<span class="date meta-item tie-icon">30 يناير، 2021</span>							<h3>محلل لبناني: محمد السادس وقع في فخ نصبه له دونالد ترامب ومصيره معروف!</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2017/08/12/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7%d9%8b-%d8%ad%d8%a7%d8%af%d9%91%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a5/">
							<span class="date meta-item tie-icon">12 أغسطس، 2017</span>							<h3>إعلامي عماني يشن هجوماً حادّاً على الإمارات ويصفها بسارقة التاريخ وقزم يدعي وهم البطولة</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2017/06/08/%d8%a8%d8%b7%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%af%d8%af-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d9%86%d8%b9%d8%aa/">
							<span class="date meta-item tie-icon">8 يونيو، 2017</span>							<h3>بطل أولمبي سعودي يهدد سلطنة عمان وينعتها بالسرطان الواجب بتره</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.watanserb.com/2018/02/21/%d9%88%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%a3%d8%a8%d8%a7%d8%b6%d9%8a-%d8%a8%d9%80%d9%81%d8%b1%d9%82%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%88%d8%a7%d8%b1%d8%ac/">
							<span class="date meta-item tie-icon">21 فبراير، 2018</span>							<h3>وصف المذهب الأباضي بـ&#8221;فرقة من الخوارج&#8221;.. كاتب إماراتي: عُمان ستصبح عبئا ثقيلا على دول الخليج الغنية!</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.watanserb.com/2022/03/18/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%b2%d9%86%d9%8a%d8%a9-%d9%8a%d8%aa/#comment-194830">
							<img alt='صورة هشام' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bd3ea180a87640640c29fb04b9ad46f8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/bd3ea180a87640640c29fb04b9ad46f8?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة هشام' src='https://secure.gravatar.com/avatar/bd3ea180a87640640c29fb04b9ad46f8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd3ea180a87640640c29fb04b9ad46f8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.watanserb.com/2022/03/18/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%b2%d9%86%d9%8a%d8%a9-%d9%8a%d8%aa/#comment-194830">
						هشام					</a>
					<p>عنوان مغرض ومنحاز ! أهذا هو التحرش ! مرضتو مع كركم صحيفة صفر...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.watanserb.com/2022/03/17/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b5%d8%a7%d8%af%d9%85-%d9%87%d9%83%d8%b0%d8%a7-%d8%aa%d8%ae%d8%af%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%86%d8%b3%d8%a7%d8%a1-%d8%a3%d9%88%d9%83/#comment-194815">
							<img alt='صورة احمد' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة احمد' src='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90d1c1e68ad3fad11304ead94cb07123?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.watanserb.com/2022/03/17/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b5%d8%a7%d8%af%d9%85-%d9%87%d9%83%d8%b0%d8%a7-%d8%aa%d8%ae%d8%af%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%86%d8%b3%d8%a7%d8%a1-%d8%a3%d9%88%d9%83/#comment-194815">
						احمد					</a>
					<p>اصدق هذا الكلام 100% لانني سمعت هذا الكلام في امريكا من شخص...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.watanserb.com/2022/03/17/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a7%d9%84%d8%af-%d9%82%d8%a7%d8%a6%d8%af-%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/#comment-194809">
							<img alt='صورة شاكرا لله' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/29d6ec8000818a426e852a8a183a5fd0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/29d6ec8000818a426e852a8a183a5fd0?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة شاكرا لله' src='https://secure.gravatar.com/avatar/29d6ec8000818a426e852a8a183a5fd0?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29d6ec8000818a426e852a8a183a5fd0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.watanserb.com/2022/03/17/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a7%d9%84%d8%af-%d9%82%d8%a7%d8%a6%d8%af-%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/#comment-194809">
						شاكرا لله					</a>
					<p>اللهمّ أبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وأدخ...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.watanserb.com/2022/03/17/1000-%d8%ac%d9%86%d8%af%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a3%d8%b3%d8%b1%d9%89-%d8%a8%d9%8a%d8%af-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a3%d9%8f%d8%ac%d8%a8%d8%b1%d9%88%d8%a7-%d8%b9/#comment-194805">
							<img alt='صورة شهاب الدين' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e92534a9d20bb7dd63c9e9e12f8c21c3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/e92534a9d20bb7dd63c9e9e12f8c21c3?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة شهاب الدين' src='https://secure.gravatar.com/avatar/e92534a9d20bb7dd63c9e9e12f8c21c3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e92534a9d20bb7dd63c9e9e12f8c21c3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.watanserb.com/2022/03/17/1000-%d8%ac%d9%86%d8%af%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a3%d8%b3%d8%b1%d9%89-%d8%a8%d9%8a%d8%af-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a3%d9%8f%d8%ac%d8%a8%d8%b1%d9%88%d8%a7-%d8%b9/#comment-194805">
						شهاب الدين					</a>
					<p>مساكين هؤلاء الجنود الروس - كانو مجبرين على الحرب وعلى هذا ا...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.watanserb.com/2022/03/16/%d9%82%d8%a7%d8%b6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%af%d8%b9%d9%88%d9%89-%d8%a7%d9%84%d9%82%d8%b6/#comment-194775">
							<img alt='صورة عبد الباقي' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ba8617440a1130f0cc4a0f374e39f184?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/ba8617440a1130f0cc4a0f374e39f184?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة عبد الباقي' src='https://secure.gravatar.com/avatar/ba8617440a1130f0cc4a0f374e39f184?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba8617440a1130f0cc4a0f374e39f184?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.watanserb.com/2022/03/16/%d9%82%d8%a7%d8%b6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%af%d8%b9%d9%88%d9%89-%d8%a7%d9%84%d9%82%d8%b6/#comment-194775">
						عبد الباقي					</a>
					<p>سفره المتكرر إلى عصابة الإحتلال لم ينفع في شيء، العدالة بالم...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
				<form method="get" class="tie-popup-search-form" action="https://www.watanserb.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">بحث عن</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.watanserb.com/wp-login.php" method="post">
			<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
			<div class="pass-container">
				<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
				<a class="forget-text" href="https://www.watanserb.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.watanserb.com">نسيت كلمة المرور؟</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2022/03/19/%d8%aa%d9%88%d8%aa%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%88%d8%ba%d8%b6%d8%a8-%d8%b4%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1647627083' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1647627083' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.watanserb.com/wp-admin/admin-ajax.php",
					data : "postviews_id=682391&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1647627083' id='tie-js-shortcodes-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1647627083' id='tie-js-livesearch-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/br-news.js?ver=1647627083' id='tie-js-breaking-js' defer></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "682391",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
                            })
                        })

                    }
                });
            })
        });</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ee8012758316fe6","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647711252 -->