	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html  dir="rtl" lang="ar"> <!--<![endif]-->
	<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>
		<base href="/">
		<script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
	<meta name="description" content="لاعبون برازيليون عالقون في أوكرانيا يستغيثون حكومة بلادهم لإنقاذهم وإخراجهم بسبب سوء الأوضاع السياسية بين روسيا وأوكرانيا." />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)" />
	<meta property="og:description" content="لاعبون برازيليون عالقون في أوكرانيا يستغيثون حكومة بلادهم لإنقاذهم وإخراجهم بسبب سوء الأوضاع السياسية بين روسيا وأوكرانيا." />
	<meta property="og:url" content="https://www.watanserb.com/2022/02/24/لاعبون-برازيليون-عالقون-في-أوكرانيا-ي/" />
	<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
	<meta property="article:author" content="https://www.facebook.com/fares.aboushiha/" />
	<meta property="article:published_time" content="2022-02-24T16:57:17+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/02/لاعبون-برازيليون-عالقون-في-العاصمة-كييف-بسبب-سوء-الأوضاع-السياسية-بين-أوكرانيا-وروسيا.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="513" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@abo_journalist" />
	<meta name="twitter:site" content="@watan_usa" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="فارس أبو شيحة" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="3 دقائق" />
	<meta name="geo.placename" content="Anaheim" />
	<meta name="geo.position" content="33.814700;-117.959410" />
	<meta name="geo.region" content="الولايات المتحدة" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.watanserb.com/2022/02/24/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو) خلاصة التعليقات" href="https://www.watanserb.com/2022/02/24/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a/feed/" />

	







<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/673725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=673725' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F02%2F24%2F%25d9%2584%25d8%25a7%25d8%25b9%25d8%25a8%25d9%2588%25d9%2586-%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a%25d9%2588%25d9%2586-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2588%25d9%2583%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F02%2F24%2F%25d9%2584%25d8%25a7%25d8%25b9%25d8%25a8%25d9%2588%25d9%2586-%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a%25d9%2588%25d9%2586-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a3%25d9%2588%25d9%2583%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d9%258a%2F&#038;format=xml" />
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>


			<link rel="shortcut icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">
<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0644\u0627\u0639\u0628\u0648\u0646 \u0628\u0631\u0627\u0632\u064a\u0644\u064a\u0648\u0646 \u0639\u0627\u0644\u0642\u0648\u0646 \u0641\u064a \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627 \u064a\u0633\u062a\u063a\u064a\u062b\u0648\u0646 \u0628\u0644\u0627\u062f\u0647\u0645 \u0644\u0625\u0646\u0642\u0627\u0630\u0647\u0645 (\u0641\u064a\u062f\u064a\u0648)",
    "description": "\u0648\u0637\u0646 - \u062a\u062f\u0627\u0648\u0644 \u0627\u0644\u0646\u0634\u0637\u0627\u0621 \u0639\u0628\u0631 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a \u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0642\u0635\u064a\u0631\u060c \u064a\u0638\u0647\u0631 \u0641\u064a\u0647 \u0627\u0633\u062a\u063a\u0627\u062b\u0629 \u0644\u0627\u0639\u0628\u0648\u0646 \u0628\u0631\u0627\u0632\u064a\u0644\u064a\u0648\u0646 \u064a\u062d\u062a\u0631\u0641\u0648\u0646 \u0641\u064a \u0641\u0631\u064a\u0642\u0627 \u062f\u064a\u0646\u0627\u0645\u0648 \u0643\u064a\u064a\u0641 \u0648\u0634\u0627\u062e\u062a\u0627\u0631 \u062f\u0648\u0646\u064a\u062a\u0633\u0643 \u0627\u0644\u0623\u0648\u0643\u0631\u0627\u0646\u064a\u064a\u0646\u060c \u062d\u0643\u0648\u0645\u0629 \u0628\u0644\u0627\u062f\u0647\u0645 \u0645\u0646 \u0623\u062c\u0644 \u0625\u062e\u0631\u0627\u062c\u0647\u0645 \u0645\u0646 \u062f\u0648\u0644\u0629 \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627 \u0628\u0639\u062f \u0627\u0644\u063a\u0632\u0648 \u0627\u0644\u0639\u0633\u0643\u0631\u064a \u0627\u0644\u0631\u0648\u0633\u064a.",
    "datePublished": "2022-02-24",
    "dateModified": "2022-02-24",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0641\u0627\u0631\u0633 \u0623\u0628\u0648 \u0634\u064a\u062d\u0629"
    },
    "name": "\u0644\u0627\u0639\u0628\u0648\u0646 \u0628\u0631\u0627\u0632\u064a\u0644\u064a\u0648\u0646 \u0639\u0627\u0644\u0642\u0648\u0646 \u0641\u064a \u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627 \u064a\u0633\u062a\u063a\u064a\u062b\u0648\u0646 \u0628\u0644\u0627\u062f\u0647\u0645 \u0644\u0625\u0646\u0642\u0627\u0630\u0647\u0645 (\u0641\u064a\u062f\u064a\u0648)",
    "thumbnailUrl": "https://www.watanserb.com/wp-content/uploads/2022/02/\u0644\u0627\u0639\u0628\u0648\u0646-\u0628\u0631\u0627\u0632\u064a\u0644\u064a\u0648\u0646-\u0639\u0627\u0644\u0642\u0648\u0646-\u0641\u064a-\u0627\u0644\u0639\u0627\u0635\u0645\u0629-\u0643\u064a\u064a\u0641-\u0628\u0633\u0628\u0628-\u0633\u0648\u0621-\u0627\u0644\u0623\u0648\u0636\u0627\u0639-\u0627\u0644\u0633\u064a\u0627\u0633\u064a\u0629-\u0628\u064a\u0646-\u0623\u0648\u0643\u0631\u0627\u0646\u064a\u0627-\u0648\u0631\u0648\u0633\u064a\u0627.jpg",
    "uploadDate": "2022-02-24",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2022/02/24/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a/"
}</script>










<link rel='stylesheet' id='7.11.0-1645723949' href='https://www.watanserb.com/wp-content/bs-booster-cache/094187e4fd49b534e1a2927fcf3bea1b.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- BetterFramework Head Inline CSS -->

<!-- /BetterFramework Head Inline CSS-->
		
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-673725 single-format-video wp-custom-logo multiple-domain-www-watanserb-com bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-95895 single-cat-95895  wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-d" dir="rtl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ajax_wait"></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-169944152" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d9%87%d9%88%d8%a7%d8%ac%d8%b3-%d9%85%d9%86-%d8%a7%d9%86%d8%af%d9%84%d8%a7%d8%b9-%d8%ad%d8%b1%d8%a8-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa/">
							هواجس من اندلاع حرب عالمية ثالثة .. كيف تتعامل معها؟						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%aa%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d9%85%d8%b1%d9%8a%d8%a8%d8%a9-%d9%85%d8%ae%d8%b7%d8%b7-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%ac%d8%af%d9%8a/">
							تحركات مريبة .. مخطط إماراتي لانقلاب جديد في السودان						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ac%d9%86%d9%88%d9%86%d9%8a-%d8%a8%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d9%85%d8%ad-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ba%d8%b2%d9%88-%d8%a3%d9%88%d9%83/">
							ارتفاع جنوني بأسعار القمح جراء غزو أوكرانيا .. ما تأثيره على الجزائر؟						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d8%a5%d9%84%d9%8a%d9%83-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%84%d8%a7-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d8%aa%d8%b6%d8%b9%d9%87%d8%a7-%d8%a3/">
							منها العسل .. إليك أطعمة لا يجب أن تضعها أبدًا في الثلاجة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%a7%d9%84%d9%82%d8%b5%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%8a%d8%af%d9%85%d8%b1-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d9%84%d9%84%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88/">
							القصف الروسي يدمر منشأة للنفايات النووية في منطقة &#8220;تشيرنوبل&#8221; بأوكرانيا						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d9%81%d9%8a-%d8%b8%d9%84-%d8%aa%d9%82%d8%a7%d8%b9%d8%b3-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d8%b7%d9%84%d8%a7/">
							في ظل تقاعس نظام السيسي .. استغاثة الطلاب المصريين بأوكرانيا تشعل مواقع التواصل						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%85%d8%ac/">
							عقوبات غير مسبوقة على روسيا والقادم مجهول .. هذا ما اتفق عليه زعماء العالم						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%a3%d8%b3%d9%88%d8%a3-%d8%b4%d8%b1%d9%88%d9%82-%d8%b4%d9%85%d8%b3-%d9%81%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%8a-%d8%b4%d9%87%d8%a7%d8%af%d8%a7%d8%aa-%d8%ad%d9%8a%d8%a9-%d9%88%d8%aa%d9%81%d8%a7/">
							&#8220;أسوأ شروق شمس في حياتي&#8221;.. شهادات حية وتفاصيل ما حدث في أوكرانيا صباح اليوم (صور)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%88%d8%ac%d9%87-%d8%ae%d8%b7%d8%a7%d8%a8%d8%a7-%d8%b4%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%84%d9%87%d8%ac%d8%a9-%d9%84%d9%84%d9%85%d8%ae%d8%b2%d9%86/">
							إسبانيا توجه خطابا شديد اللهجة للمخزن المغربي: &#8220;سنتصرف بحزم حال انتهاك وحدة أراضينا&#8221;						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2022/02/24/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b3%d8%aa%d9%8f%d8%af%d9%85%d8%b1-%d8%a5%d8%b0%d8%a7-%d9%82%d8%b1%d8%b1%d8%aa-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a5%d8%b3%d9%82/">
							سيناريو مرعب.. (شاهد) المناطق التي ستُدمر إذا قررت روسيا إسقاط قنبلة نووية على بريطانيا!						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img width="250" height="115" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20115'%3E%3C/svg%3E"
			     alt="وطن يغرد خارج السرب"  data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img width="250" height="115" id="site-logo" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
			     alt="وطن يغرد خارج السرب"  /></noscript>

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-548236" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-548236"><a href="https://watanserb.com"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img width="120" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2065'%3E%3C/svg%3E"
						     alt="وطن | يغرد خارج السرب"  data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/12/mobile-logo-1.png"  data-lazy-src="https://www.watanserb.com/wp-content/uploads/2021/12/mobile-logo-1.png" /><noscript><img width="120" height="65" src="https://www.watanserb.com/wp-content/uploads/2021/12/mobile-logo-1.png"
						     alt="وطن | يغرد خارج السرب"  data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/12/mobile-logo-1.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" ><span itemprop="name">رياضة</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)</span><meta itemprop="item" content="https://www.watanserb.com/2022/02/24/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-673725" class="post-673725 post type-post status-publish format-video has-post-thumbnail  category-95895 tag-110806 tag-105853 tag-110808 tag-110807 tag-110805 post_format-post-format-video single-post-content">
									<div class="single-featured">
										<figure>
												<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="لاعبون برازيليون يستغيثون حكومة بلادهم لخروجهم من أوكرانيا watanserb.com" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/02/لاعبون-برازيليون-عالقون-في-العاصمة-كييف-بسبب-سوء-الأوضاع-السياسية-بين-أوكرانيا-وروسيا-750x430.jpg"><noscript><img  src="https://www.watanserb.com/wp-content/uploads/2022/02/لاعبون-برازيليون-عالقون-في-العاصمة-كييف-بسبب-سوء-الأوضاع-السياسية-بين-أوكرانيا-وروسيا-750x430.jpg" width="750" height="430" alt="لاعبون برازيليون يستغيثون حكومة بلادهم لخروجهم من أوكرانيا watanserb.com"></noscript>													<figcaption class="wp-caption-text">لاعبون برازيليون يستغيثون حكومة بلادهم لخروجهم من أوكرانيا</figcaption>
												</figure>
																				</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/fares-abo-shiha/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class='avatar avatar-26 photo avatar-default' height='26' width='26' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris-26x26.png" /><noscript><img alt='' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris-26x26.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">كتب <b>فارس أبو شيحة</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-24T08:57:17-08:00">في <b>فبراير 24, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2022/02/24/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a aria-label="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a aria-label="twitter" href="https://twitter.com/share?text=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو) @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a aria-label="whatsapp" href="whatsapp://send?text=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو) %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a aria-label="email" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f11548146b147514641544154aec1464147d146b147e1546154815461544154aec1475146b1548154e1544154aec154d1546ec146f1544154f147d146b154a1546146bec1546147f14661476154614671544154aec14641548146b1463154b1549ec15481469154a154e146b147c154b1549ece4154d1546146315461544e5eaaea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2bbadb8ada2bfa9beaee2afa3a1e9fe8ae9ff8abce9ff88fafbfffbfef9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a aria-label="telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725&text=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a aria-label="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725&title=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>وطن &#8211; تداول النشطاء عبر مواقع التواصل الاجتماعي مقطع فيديو قصير، يظهر فيه استغاثة لاعبون برازيليون يحترفون في فريقا دينامو كييف وشاختار دونيتسك الأوكرانيين، حكومة بلادهم من أجل إخراجهم من دولة أوكرانيا بعد الغزو العسكري الروسي.</p>
<h2><strong>لاعبون برازيليون واستغاثة بلادهم </strong></h2>
<p>وقال النجم البرازيلي جونيور مورايس لاعب فريق شاختار دونيتسك الأوكراني. في مقطع الفيديو الذي تم تداوله عبر منصات مواقع التواصل الاجتماعي &#8221; تويتر&#8221;، &#8221; الوضع يائس، أطلب منكم الكشف عن هذا الفيديو حتى يصل إلى الحكومة البرازيلية&#8221;.</p>
<p>كما وأضاف مورايس، &#8221; الحدود مغلقة. البنوك مغلقة، لا وقود. سيكون هناك نقص في الغذاء. لا يوجد مال، لقد اجتمعنا في انتظار خطة من أجل مغادرة أوكرانيا&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pt" dir="ltr">Jogadores brasileiros do Shakhtar e do Dínamo estão reunidos com as famílias em um hotel de Kiev. Acabaram de gravar esse vídeo pedindo ajuda das autoridades brasileiras para deixar o país. <a href="https://t.co/7ah1RuKGo2">pic.twitter.com/7ah1RuKGo2</a></p>
<p>&mdash; Arthur Quezada (@ArthurQuezada) <a href="https://twitter.com/ArthurQuezada/status/1496777721900572675?ref_src=twsrc%5Etfw">February 24, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1645545484" charset="utf-8"></script></p>
<p>وختم البرازيلي مورايس، &#8221; كل الأصدقاء والعائلة، الوضع خطير ونحن عالقون في العاصمة كييف في انتظار حل للخروج. نحن داخل الفندق، ادعوا لنا&#8221;.</p>
<p><strong><a href="https://www.watanserb.com/2022/02/24/%d8%a7%d9%84%d9%8a%d9%88%d9%8a%d9%81%d8%a7-%d8%b3%d9%8a%d8%aa%d8%ae%d8%b0-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d8%b3%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d9%86%d9%82%d9%84/" target="_blank" rel="noopener">اقرأ المزيد: “اليويفا” سيتخذ القرار الحاسم بشأن نقل المباراة النهائية لدوري الأبطال خارج روسيا</a></strong></p>
<p>كما ويجتمع 14 لاعباً من فريقا دينامو كييف وشاختار دونيتسك مع أسرهم، داخل أحد الفنادق في العاصمة الأوكرانية كييف من أجل الاستعداد للخروج من البلاد بعد سوء الأوضاع .وتعرض أوكرانيا للغزو العسكري الروسي فجر اليوم الخميس.</p>
<h2><strong>الاتحاد الأوكراني وتوقف النشاطات الرياضية</strong></h2>
<p>وولد النجم البرازيلي مواريس جونيور في دولة البرازيل، إلا أنه يلعب مع صفوف منتخب أوكرانيا ويحمل الجنسية البرازيلية، فيما يضم فريق شاختار دونيتسك الأوكراني 12 لاعباً برازيلياً، كما ويلعب البرازيلي فيتينيو مع صفوف فريق دينامو كييف.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">بالفيديو- “الوضع يائس”.. لاعبون برازيليون وعائلاتهم في أوكرانيا يناشدون سلطات بلادهم لإنقاذهم من الحرب <a href="https://t.co/w9fZNUbbOE">pic.twitter.com/w9fZNUbbOE</a></p>
<p>&mdash; الجزيرة &#8211; رياضة (@AJASports) <a href="https://twitter.com/AJASports/status/1496858413208379397?ref_src=twsrc%5Etfw">February 24, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1645545484" charset="utf-8"></script></p>
<p><strong><a href="https://www.watanserb.com/2022/02/24/%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%87-%d9%85%d9%86-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d8%b4%d8%ac%d8%b9-%d8%b9%d8%b1/" target="_blank" rel="noopener">اقرأ المزيد: “اشتراه من أحد المحال التجارية”.. مشجع عراقي يُعيد كأس ناديه المسروق (صور)</a></strong></p>
<p>وفي سياق آخر، أعلن الاتحاد الأوروبي لكرة القدم &#8221; اليويفا&#8221; بعد ساعات من بدء العملية العسكرية الروسية على دولة أوكرانيا، عن عقد اجتماع طارئ يوم غدٍ الجمعة من أجل اتخاذ العديد من القرارات اللازمة. والتي من أبرزها نقل نهائي دوري أبطال أوروبا من مدينة سانت بطرسبرغ الروسية إلى مكان آخر في ضوء سوء الأوضاع السياسية.</p>
<p><strong><a href="https://www.watanserb.com/2022/02/24/%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%83%d9%88%d9%86%d8%aa%d9%8a-%d9%85%d8%b9-%d8%aa%d9%88%d8%aa%d9%86%d9%87%d8%a7%d9%85-%d9%81%d9%8a-%d9%85%d9%87%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%ad-%d9%88%d8%a7/" target="_blank" rel="noopener">اقرأ المزيد: مستقبل كونتي مع توتنهام في مهب الريح والسبب؟!</a></strong></p>
<p>وكان الاتحاد الأوكراني لكرة القدم، قد أعلن اليوم الخميس عن توقف كافة المسابقات الرياضية. في دولة أوكرانيا، بسبب سوء الأوضاع السياسية وتعرض البلاد للغزو العسكري الروسي.</p>
<p><strong>(المصدر: وطن + سكاي نيوز عربية)</strong></p>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1-%d9%85%d9%88%d8%b1%d8%a7%d9%8a%d8%b3/" rel="tag">جونيور مورايس</a><a href="https://www.watanserb.com/tag/%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%88-%d9%83%d9%8a%d9%8a%d9%81/" rel="tag">دينامو كييف</a><a href="https://www.watanserb.com/tag/%d8%b4%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%af%d9%88%d9%86%d9%8a%d8%aa%d8%b3%d9%83/" rel="tag">شاختار دونيتسك</a><a href="https://www.watanserb.com/tag/%d9%81%d9%8a%d8%aa%d9%8a%d9%86%d9%8a%d9%88/" rel="tag">فيتينيو</a><a href="https://www.watanserb.com/tag/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86/" rel="tag">لاعبون برازيليون</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2022/02/24/%d9%84%d8%a7%d8%b9%d8%a8%d9%88%d9%86-%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%b9%d8%a7%d9%84%d9%82%d9%88%d9%86-%d9%81%d9%8a-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a aria-label="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a aria-label="twitter" href="https://twitter.com/share?text=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو) @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a aria-label="whatsapp" href="whatsapp://send?text=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو) %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a aria-label="email" href="/cdn-cgi/l/email-protection#122d616770787771662fcb96cab5caabcabacb9acb9432cabacaa3cab5caa0cb98cb96cb98cb9acb9432caabcab5cb96cb90cb9acb9432cb93cb9832cab1cb9acb91caa3cab5cb94cb98cab532cb98caa1cab8caa8cb98cab9cb9acb9432cabacb96cab5cabdcb95cb9732cb96cab7cb94cb90cab5caa2cb95cb97323acb93cb98cabdcb98cb9a3b34707d766b2f7a666662613721533720543720546565653c657366737c617760703c717d7f37205437215462372156242521252027" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a aria-label="telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725&text=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a aria-label="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D673725&title=لاعبون برازيليون عالقون في أوكرانيا يستغيثون بلادهم لإنقاذهم (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
		<div class="hma_author single-container" ><section class="post-author clearfix">
		<a href="https://www.watanserb.com/author/fares-abo-shiha/"
	   title="تصفح كاتب المقالات">
		<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Faris-80x80.png" /><noscript><img alt='' src='https://www.watanserb.com/wp-content/uploads/2022/01/Faris-80x80.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" aria-label="watanserb" href="https://www.watanserb.com/author/fares-abo-shiha/"><span class="post-author-name">فارس أبو شيحة</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item facebook">
					<a href="https://www.facebook.com/fares.aboushiha/"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-facebook"></i></a>
				</li>
								<li class="social-item twitter">
					<a href="https://twitter.com/abo_journalist"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
				</li>
								<li class="social-item linkedin">
					<a href="https://www.linkedin.com/in/---a6b352151/?fbclid=IwAR0Gg4ttnb4V85_Ql7s3qV_uNRwUxjVirUU4L59nFnLBJADQvcNJviKhZSg"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-linkedin"></i></a>
				</li>
								<li class="social-item youtube">
					<a href="https://www.youtube.com/channel/UCvu_6Cq-NIAPVOE7S13-aCA"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-youtube"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>فارس سلمان أبو شيحة صحفي متخصص في الشأن الرياضي.<br />
حاصل على درجة الماجستير في تخصص الصحافة من الجامعة الإسلامية بغزة.<br />
حاصل على درجة البكالوريس بتخصص الصحافة والإعلام من الجامعة الإسلامية بغزة.<br />
عمل كمحرر في موقع وكالة سوا الفلسطينية في المجال الرياضي، ومحرر في صحيفة المجتمع المحلية الفلسطينية، ومراسل لموقع حرية برس السوري من قطاع غزة، وحالياً يعمل محررا في صحيفة وطن يغرد خارج السرب في القسم الرياضي.</p>
	</div>

</section>
</div>									<div class="hma_article__social-wrapper">
										<div class="hma_article__google-news hma_article__google-news_desktop">
											
											<a href="https://news.google.com/publications/CAAiEAelGEfm8ZxGlmrGZ3z4R10qFAgKIhAHpRhH5vGcRpZqxmd8-Edd?hl=ar&gl=EG&ceid=EG%3Aar" target="_blank" rel="nofollow noopener">
												<img width="120" height="29" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2029'%3E%3C/svg%3E" alt="RT" style="vertical-align: middle; width: 120px" data-lazy-src="https://www.watanserb.com/wp-content/themes/publisher-child/images/googlenews.png"><noscript><img width="120" height="29" src="https://www.watanserb.com/wp-content/themes/publisher-child/images/googlenews.png" alt="RT" style="vertical-align: middle; width: 120px"></noscript>
											</a>
											<span>تابعوا وطن على</span>
										</div>
									</div>
								</article>
																<div class="publisher_comments_template">


<section id="comments-template-673725" class="comments-template">
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/24/%D9%84%D8%A7%D8%B9%D8%A8%D9%88%D9%86-%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D9%88%D9%86-%D8%B9%D8%A7%D9%84%D9%82%D9%88%D9%86-%D9%81%D9%8A-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div>


<div class="recaptcha-holder"></div>
<ul class="hma_comments_start_rating_ul">
	<li class="hma_comments_start_rating_li" data-index="1"><i class="fa fa-star"></i></li>
	<li class="hma_comments_start_rating_li" data-index="2"><i class="fa fa-star"></i></li>
	<li class="hma_comments_start_rating_li" data-index="3"><i class="fa fa-star"></i></li>
	<li class="hma_comments_start_rating_li" data-index="4"><i class="fa fa-star"></i></li>
	<li class="hma_comments_start_rating_li" data-index="5"><i class="fa fa-star"></i></li>
</ul>
<p class="comment-wrap">


	<input type="hidden" name="rating" class="hma_post_rating" id="hma_post_rating">
	<input type="hidden" name="hma_comment_nonce" value="7c818a7ee2">

    <label for="comment">اترك تعليقا</label>
	<textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="" required="required"></textarea>
</p>
<p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" required="required" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" required="required" /></p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='673725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bddf1ad434" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="190"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div class="comment_form_msg"></div>
	
	</section></div>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-640955 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/موعد-مباراة-برشلونة-ودينامو-كييف-في-دوري-أبطال-أوروبا-210x136.jpg"  alt="مباراة برشلونة وكييف في منافسات دوري أبطال أوروبا watanserb.com" title="موعد مباراة برشلونة وكييف والقنوات الناقلة في دوري أبطال أوروبا" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/موعد-مباراة-برشلونة-ودينامو-كييف-في-دوري-أبطال-أوروبا-279x220.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/11/01/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%83%d9%8a%d9%8a%d9%81-%d9%88%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/11/01/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%88%d9%83%d9%8a%d9%8a%d9%81-%d9%88%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/" title="موعد مباراة برشلونة وكييف والقنوات الناقلة في دوري أبطال أوروبا">
			<span class="post-title">
				موعد مباراة برشلونة وكييف والقنوات الناقلة في دوري أبطال أوروبا			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
						</div><!-- .content-column -->
											<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-672857 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-86x64.jpg"  alt="حليمة بولند تستفز السعوديين بما ارتدته في &quot;يوم التأسيس&quot; watanserb.com" title="حليمة بولند تستفز السعوديين بما ارتدته في &#8220;يوم التأسيس&#8221; وكشف حجم صدرها بوضوح! (شاهد)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/حليمة-بولند-2-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/22/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d9%85%d8%a7-%d8%a7%d8%b1%d8%aa%d8%af%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/22/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d9%85%d8%a7-%d8%a7%d8%b1%d8%aa%d8%af%d8%aa/" class="post-url post-title">
			حليمة بولند تستفز السعوديين بما ارتدته في &#8220;يوم التأسيس&#8221; وكشف حجم صدرها بوضوح! (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-672645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/جيجي-حديد-وبيلا-حديد-86x64.jpg"  alt="بعد دفاعها عن حجاب مسلمات الهند.. بيلا حديد وشقيقتها جيجي عاريتان تماماً! watanserb.com" title="بعد دفاعها عن حجاب مسلمات الهند.. بيلا حديد وشقيقتها جيجي عاريتان تماماً!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/جيجي-حديد-وبيلا-حديد-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/21/%d8%a8%d9%8a%d9%84%d8%a7-%d8%ad%d8%af%d9%8a%d8%af-%d9%88%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87%d8%a7-%d8%ac%d9%8a%d8%ac%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d9%85%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/21/%d8%a8%d9%8a%d9%84%d8%a7-%d8%ad%d8%af%d9%8a%d8%af-%d9%88%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87%d8%a7-%d8%ac%d9%8a%d8%ac%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d9%85%d8%a7/" class="post-url post-title">
			بعد دفاعها عن حجاب مسلمات الهند.. بيلا حديد وشقيقتها جيجي عاريتان تماماً!		</a>
		</p>	</div>
	</div >
	<div class="post-672069 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/عروس-الإسماعيلية-86x64.jpg"  alt="عروس الإسماعيلية التي ضربها زوجها watanserb.com" title="عروس الإسماعيلية حديث المصريين  .. ليلة دُخلة &#8220;غير عادية&#8221; في الشارع! (فيديو)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/عروس-الإسماعيلية-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/18/%d8%b9%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a%d8%a9-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d9%8a%d9%84%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/18/%d8%b9%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a%d8%a9-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d9%8a%d9%84%d8%a9/" class="post-url post-title">
			عروس الإسماعيلية حديث المصريين  .. ليلة دُخلة &#8220;غير عادية&#8221; في الشارع! (فيديو)		</a>
		</p>	</div>
	</div >
	<div class="post-672976 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2019/01/عباس-النور.jpg"  alt="عباس النوري في سلطنة عمان watanserb.com" title="عباس النوري نادم في سلطنة عمان .. لماذا؟!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2019/01/عباس-النور.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/22/%d8%b9%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d9%8a-%d9%86%d8%a7%d8%af%d9%85-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%84%d9%85%d8%a7%d8%b0%d8%a7%d8%9f/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/22/%d8%b9%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d9%8a-%d9%86%d8%a7%d8%af%d9%85-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%84%d9%85%d8%a7%d8%b0%d8%a7%d8%9f/" class="post-url post-title">
			عباس النوري نادم في سلطنة عمان .. لماذا؟!		</a>
		</p>	</div>
	</div >
	<div class="post-671964 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/هدم-قصر-محمد-حديد-86x64.jpg"  alt="هدم قصر محمد حديد watanserb.com" title="هدم قصر الملياردير محمد حديد .. سعره 100 مليون دولار وفرحة كبيرة للجيران بهدمه!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/هدم-قصر-محمد-حديد-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/17/%d9%87%d8%af%d9%85-%d9%82%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%af%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%ad%d8%af%d9%8a%d8%af-%d8%b3%d8%b9%d8%b1%d9%87-100-%d9%85%d9%84%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/17/%d9%87%d8%af%d9%85-%d9%82%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%af%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%ad%d8%af%d9%8a%d8%af-%d8%b3%d8%b9%d8%b1%d9%87-100-%d9%85%d9%84%d9%8a/" class="post-url post-title">
			هدم قصر الملياردير محمد حديد .. سعره 100 مليون دولار وفرحة كبيرة للجيران بهدمه!		</a>
		</p>	</div>
	</div >
	<div class="post-672742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2021/10/ملك-الأردن.jpg"  alt="رد الديوان الملكي الأردني على التسريبات بشأن ثروة الملك watanserb.com" title="ثمن طائرتين ورثهما عن والده .. أول رد من ملك الأردن على التسريبات بشأن ثروته ببنوك سويسرا" style=""						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/21/%d8%ab%d9%85%d9%86-%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a%d9%86-%d9%88%d8%b1%d8%ab%d9%87%d9%85%d8%a7-%d8%b9%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87-%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d9%85%d9%86-%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/21/%d8%ab%d9%85%d9%86-%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a%d9%86-%d9%88%d8%b1%d8%ab%d9%87%d9%85%d8%a7-%d8%b9%d9%86-%d9%88%d8%a7%d9%84%d8%af%d9%87-%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d9%85%d9%86-%d9%85/" class="post-url post-title">
			ثمن طائرتين ورثهما عن والده .. أول رد من ملك الأردن على التسريبات بشأن ثروته ببنوك سويسرا		</a>
		</p>	</div>
	</div >
	<div class="post-673449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/الأطفال-غير-المسجلين-في-الإمارات-86x64.jpeg"  alt="الأطفال غير المسجلين في الإمارات watanserb.com" title="ما قصة آلاف الأطفال غير المسجلين في الإمارات؟.. تقرير كارثي لصحيفة أجنبية" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/الأطفال-غير-المسجلين-في-الإمارات-210x136.jpeg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/23/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2022/02/23/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
			ما قصة آلاف الأطفال غير المسجلين في الإمارات؟.. تقرير كارثي لصحيفة أجنبية		</a>
		</p>	</div>
	</div >
	</div>
	</div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-673757 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/حرب-عالمية-ثالثة-357x210.jpg"  alt="حرب عالمية ثالثة watanserb.com" title="هواجس من اندلاع حرب عالمية ثالثة .. كيف تتعامل معها؟" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/حرب-عالمية-ثالثة-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/24/%d9%87%d9%88%d8%a7%d8%ac%d8%b3-%d9%85%d9%86-%d8%a7%d9%86%d8%af%d9%84%d8%a7%d8%b9-%d8%ad%d8%b1%d8%a8-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/24/%d9%87%d9%88%d8%a7%d8%ac%d8%b3-%d9%85%d9%86-%d8%a7%d9%86%d8%af%d9%84%d8%a7%d8%b9-%d8%ad%d8%b1%d8%a8-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa/" title="هواجس من اندلاع حرب عالمية ثالثة .. كيف تتعامل معها؟">
			<span class="post-title">
				هواجس من اندلاع حرب عالمية ثالثة .. كيف تتعامل معها؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-673722 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/اطعمة-لا-يجب-ان-توضع-في-الثلاجة-357x210.webp"  alt="أطعمة لا يجب ان تضعها في الثلاجة watanserb.com" title="منها العسل .. إليك أطعمة لا يجب أن تضعها أبدًا في الثلاجة" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/اطعمة-لا-يجب-ان-توضع-في-الثلاجة-750x430.webp"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/24/%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d8%a5%d9%84%d9%8a%d9%83-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%84%d8%a7-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d8%aa%d8%b6%d8%b9%d9%87%d8%a7-%d8%a3/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/24/%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d8%a5%d9%84%d9%8a%d9%83-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%84%d8%a7-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d8%aa%d8%b6%d8%b9%d9%87%d8%a7-%d8%a3/" title="منها العسل .. إليك أطعمة لا يجب أن تضعها أبدًا في الثلاجة">
			<span class="post-title">
				منها العسل .. إليك أطعمة لا يجب أن تضعها أبدًا في الثلاجة			</span>
	</a>
	</p></div>
</div >
<div  class="post-673665 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/سيرين-عبدالنور-2-357x210.jpg"  alt="سيرين عبدالنور بفستان أحمر أشبه بقميص نوم.. هل هو لابنتها؟ (فيديو) watanserb.com" title="سيرين عبدالنور بفستان أحمر أشبه بقميص نوم.. هل هو لابنتها؟ (فيديو)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/سيرين-عبدالنور-2-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/24/%d8%b3%d9%8a%d8%b1%d9%8a%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%86%d9%88%d8%b1-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a3%d8%ad%d9%85%d8%b1-%d8%a3%d8%b4%d8%a8%d9%87-%d8%a8%d9%82%d9%85%d9%8a%d8%b5/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/24/%d8%b3%d9%8a%d8%b1%d9%8a%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%86%d9%88%d8%b1-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a3%d8%ad%d9%85%d8%b1-%d8%a3%d8%b4%d8%a8%d9%87-%d8%a8%d9%82%d9%85%d9%8a%d8%b5/" title="سيرين عبدالنور بفستان أحمر أشبه بقميص نوم.. هل هو لابنتها؟ (فيديو)">
			<span class="post-title">
				سيرين عبدالنور بفستان أحمر أشبه بقميص نوم.. هل هو لابنتها؟ (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-673646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/الطعام-الصحي-357x210.jpg"  alt="ما هو الطعام الصحي الأنسب لك.. الساخن أو البارد؟ watanserb.com" title="ما هو الطعام الصحي الأنسب لك.. الساخن أو البارد؟" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/الطعام-الصحي-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/24/%d9%85%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b7%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d8%a7%d9%84%d8%a3%d9%86%d8%b3%d8%a8-%d9%84%d9%83-%d8%a7%d9%84%d8%b3%d8%a7%d8%ae%d9%86-%d8%a3%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/24/%d9%85%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b7%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d8%a7%d9%84%d8%a3%d9%86%d8%b3%d8%a8-%d9%84%d9%83-%d8%a7%d9%84%d8%b3%d8%a7%d8%ae%d9%86-%d8%a3%d9%88/" title="ما هو الطعام الصحي الأنسب لك.. الساخن أو البارد؟">
			<span class="post-title">
				ما هو الطعام الصحي الأنسب لك.. الساخن أو البارد؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-673616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/ابتزاز-فلسطينية-357x210.jpg"  alt="فلسطينية ضحية ابتزاز شاب مصري استدرجها بهذه الحيلة watanserb.com" title="25 حوالة مالية بـ13 ألف دولار.. فلسطينية ضحية ابتزاز شاب مصري وصور وفيديوهات شبه عارية!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/ابتزاز-فلسطينية-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/24/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%b5%d9%88%d8%b1-%d9%88%d9%81%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/24/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%b5%d9%88%d8%b1-%d9%88%d9%81%d9%8a/" title="25 حوالة مالية بـ13 ألف دولار.. فلسطينية ضحية ابتزاز شاب مصري وصور وفيديوهات شبه عارية!">
			<span class="post-title">
				25 حوالة مالية بـ13 ألف دولار.. فلسطينية ضحية ابتزاز شاب مصري وصور وفيديوهات شبه عارية!			</span>
	</a>
	</p></div>
</div >
<div  class="post-673607 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/معجون-أسنان-محمد-رمضان1-1-357x210.jpg"  alt="مفاجأة حول سعر معجون أسنان الذهب الذي استخدمه محمد رمضان! watanserb.com" title="مفاجأة حول سعر معجون أسنان الذهب الذي استخدمه محمد رمضان!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/معجون-أسنان-محمد-رمضان1-1-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/23/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ad%d9%88%d9%84-%d8%b3%d8%b9%d8%b1-%d9%85%d8%b9%d8%ac%d9%88%d9%86-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/23/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ad%d9%88%d9%84-%d8%b3%d8%b9%d8%b1-%d9%85%d8%b9%d8%ac%d9%88%d9%86-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a7/" title="مفاجأة حول سعر معجون أسنان الذهب الذي استخدمه محمد رمضان!">
			<span class="post-title">
				مفاجأة حول سعر معجون أسنان الذهب الذي استخدمه محمد رمضان!			</span>
	</a>
	</p></div>
</div >
<div  class="post-673598 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/مصر-1-357x210.jpg"  alt="مصر.. اغتصبت زوجها ثم قتلته ببشاعة! watanserb.com" title="مصر.. اغتصبت زوجها بعد تقييده ثم قتلته ببشاعة!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/مصر-1-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/23/%d9%85%d8%b5%d8%b1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a8%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d8%aa%d9%82%d9%8a%d9%8a%d8%af%d9%87-%d8%ab%d9%85-%d9%82%d8%aa%d9%84%d8%aa%d9%87-%d8%a8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/23/%d9%85%d8%b5%d8%b1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a8%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d8%aa%d9%82%d9%8a%d9%8a%d8%af%d9%87-%d8%ab%d9%85-%d9%82%d8%aa%d9%84%d8%aa%d9%87-%d8%a8/" title="مصر.. اغتصبت زوجها بعد تقييده ثم قتلته ببشاعة!">
			<span class="post-title">
				مصر.. اغتصبت زوجها بعد تقييده ثم قتلته ببشاعة!			</span>
	</a>
	</p></div>
</div >
	</div>
	</div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-673169 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/امرأة-طيار-بالخطوط-الجوية-الكينية-تنفذ-هبوطاً-مذهلاً-أثناء-عاصفة-يونيس-357x210.jpg"  alt="امرأة طيار بالخطوط الجوية الكينية تنفذ هبوطاً مذهلاً أثناء عاصفة يونيس watanserb.com" title="أثناء عاصفة يونيس .. امرأة تقود طائرة فعلت ما لم يقدر عليه طيارون رجال وتُصبح &#8220;بطلة&#8221; (فيديو)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/امرأة-طيار-بالخطوط-الجوية-الكينية-تنفذ-هبوطاً-مذهلاً-أثناء-عاصفة-يونيس-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/23/%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d9%8a%d9%88%d9%86%d9%8a%d8%b3-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d9%82%d9%88%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%81%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/23/%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d9%8a%d9%88%d9%86%d9%8a%d8%b3-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d9%82%d9%88%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%81%d8%b9/" title="أثناء عاصفة يونيس .. امرأة تقود طائرة فعلت ما لم يقدر عليه طيارون رجال وتُصبح &#8220;بطلة&#8221; (فيديو)">
			<span class="post-title">
				أثناء عاصفة يونيس .. امرأة تقود طائرة فعلت ما لم يقدر عليه طيارون رجال وتُصبح &#8220;بطلة&#8221; (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-672540 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/0_Screenshot-2022-02-20-at-100657-357x210.jpg"  alt="تحطم طائرة هليكوبتر watanserb.com" title="تحطم طائرة في مياه شاطئ مزدحم على بعد أمتار من السباحين .. (فيديو مرعب)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/0_Screenshot-2022-02-20-at-100657.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/20/%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%8a%d8%a7%d9%87-%d8%b4%d8%a7%d8%b7%d8%a6-%d9%85%d8%b2%d8%af%d8%ad%d9%85-%d8%b9%d9%84%d9%89-%d8%a8%d8%b9%d8%af-%d8%a3%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/20/%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d9%8a%d8%a7%d9%87-%d8%b4%d8%a7%d8%b7%d8%a6-%d9%85%d8%b2%d8%af%d8%ad%d9%85-%d8%b9%d9%84%d9%89-%d8%a8%d8%b9%d8%af-%d8%a3%d9%85/" title="تحطم طائرة في مياه شاطئ مزدحم على بعد أمتار من السباحين .. (فيديو مرعب)">
			<span class="post-title">
				تحطم طائرة في مياه شاطئ مزدحم على بعد أمتار من السباحين .. (فيديو مرعب)			</span>
	</a>
	</p></div>
</div >
<div  class="post-672010 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/بائع-سمك-على-ميناء-صيدا-ينهار-ويقدم-طفلته-لضابط-الدورية-357x210.jpg"  alt="بائع سمك يقدم طفلته لضابط الدورية watanserb.com" title="لبنان: بائع سمك ينهار ويقدم طفلته لضابط الدورية طالباً منه إطعامها! (فيديو)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/بائع-سمك-على-ميناء-صيدا-ينهار-ويقدم-طفلته-لضابط-الدورية-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/17/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%a7%d8%a6%d8%b9-%d8%b3%d9%85%d9%83-%d9%8a%d9%86%d9%87%d8%a7%d8%b1-%d9%88%d9%8a%d9%82%d8%af%d9%85-%d8%b7%d9%81%d9%84%d8%aa%d9%87-%d9%84%d8%b6%d8%a7%d8%a8%d8%b7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/17/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%a7%d8%a6%d8%b9-%d8%b3%d9%85%d9%83-%d9%8a%d9%86%d9%87%d8%a7%d8%b1-%d9%88%d9%8a%d9%82%d8%af%d9%85-%d8%b7%d9%81%d9%84%d8%aa%d9%87-%d9%84%d8%b6%d8%a7%d8%a8%d8%b7/" title="لبنان: بائع سمك ينهار ويقدم طفلته لضابط الدورية طالباً منه إطعامها! (فيديو)">
			<span class="post-title">
				لبنان: بائع سمك ينهار ويقدم طفلته لضابط الدورية طالباً منه إطعامها! (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-671529 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/نجا-سائق-دراجة-نارية-من-الموت-المحقق-أمام-قطار-357x210.jpg"  alt="نجاة سائق دراجة نارية من الموت المحقق أمام قطار watanserb.com" title="سائق دراجة نارية بينه وبين الموت أجزاء من الثانية .. حول القطار دراجته إلى حطام!" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/نجا-سائق-دراجة-نارية-من-الموت-المحقق-أمام-قطار-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/15/%d8%b3%d8%a7%d8%a6%d9%82-%d8%af%d8%b1%d8%a7%d8%ac%d8%a9-%d9%86%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86%d9%87-%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a3%d8%ac%d8%b2%d8%a7%d8%a1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/15/%d8%b3%d8%a7%d8%a6%d9%82-%d8%af%d8%b1%d8%a7%d8%ac%d8%a9-%d9%86%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86%d9%87-%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a3%d8%ac%d8%b2%d8%a7%d8%a1/" title="سائق دراجة نارية بينه وبين الموت أجزاء من الثانية .. حول القطار دراجته إلى حطام!">
			<span class="post-title">
				سائق دراجة نارية بينه وبين الموت أجزاء من الثانية .. حول القطار دراجته إلى حطام!			</span>
	</a>
	</p></div>
</div >
<div  class="post-671065 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/عروسان-مصريان-يرقصان-في-ساحة-الإرادة-بالكويت-357x210.jpg"  alt="عروسان مصريان يرقصان في ساحة الإرادة بالكويت watanserb.com" title="عروسان مصريان يهربان من الموكب ويرقصان في ساحة الإرادة بالكويت (فيديو)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/عروسان-مصريان-يرقصان-في-ساحة-الإرادة-بالكويت-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/13/%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d9%85%d8%b5%d8%b1%d9%8a%d8%a7%d9%86-%d9%8a%d9%87%d8%b1%d8%a8%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%83%d8%a8-%d9%88%d9%8a%d8%b1%d9%82%d8%b5%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/13/%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d9%85%d8%b5%d8%b1%d9%8a%d8%a7%d9%86-%d9%8a%d9%87%d8%b1%d8%a8%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%83%d8%a8-%d9%88%d9%8a%d8%b1%d9%82%d8%b5%d8%a7/" title="عروسان مصريان يهربان من الموكب ويرقصان في ساحة الإرادة بالكويت (فيديو)">
			<span class="post-title">
				عروسان مصريان يهربان من الموكب ويرقصان في ساحة الإرادة بالكويت (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-669934 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://www.watanserb.com/wp-content/uploads/2022/02/نمر-يفترس-تمساح-357x210.jpg"  alt="نمر يفترس تمساح watanserb.com" title="فيديو مذهل لنمر &#8220;جاغوار&#8221; يُجهز على تمساح تحت الماء ويفترسه (شاهد)" style="" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2022/02/نمر-يفترس-تمساح-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2022/02/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b0%d9%87%d9%84-%d9%84%d9%86%d9%85%d8%b1-%d8%ac%d8%a7%d8%ba%d9%88%d8%a7%d8%b1-%d9%8a%d9%8f%d8%ac%d9%87%d8%b2-%d8%b9%d9%84%d9%89-%d8%aa%d9%85%d8%b3%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2022/02/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b0%d9%87%d9%84-%d9%84%d9%86%d9%85%d8%b1-%d8%ac%d8%a7%d8%ba%d9%88%d8%a7%d8%b1-%d9%8a%d9%8f%d8%ac%d9%87%d8%b2-%d8%b9%d9%84%d9%89-%d8%aa%d9%85%d8%b3%d8%a7/" title="فيديو مذهل لنمر &#8220;جاغوار&#8221; يُجهز على تمساح تحت الماء ويفترسه (شاهد)">
			<span class="post-title">
				فيديو مذهل لنمر &#8220;جاغوار&#8221; يُجهز على تمساح تحت الماء ويفترسه (شاهد)			</span>
	</a>
	</p></div>
</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
							</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-669986" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-669986"><a href="https://www.watanserb.com/our-contributors/">فريق وطن</a></li>
<li id="menu-item-669985" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-669985"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
<li id="menu-item-634968" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634968"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-640900"><a href="https://www.watanserb.com/sitemap">Sitemap</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - وطن | يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script id='better-post-views-cache-js-extra'>
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"673725"};
</script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1645545482' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1645545482' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" async="async" src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/bs-booster-cache/544ac3ae393da8fb03584e16b9fd7557.js?ver=1645545482' id='bs-booster-js'></script>
        <script type="rocketlazyloadscript" async custom-element="amp-iframe" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "673725",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {

                            var tag = tagobj.tag;
                            var link = tagobj.link;

                            jQuery('p').each(function() {
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
                                    console.log(tag, newp);
                                    return false; // breaks

                                }
                            })
                        })

                    }
                });
            })
        });</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e2a8dffdb305a04","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645724019 -->