<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="rocketlazyloadscript"> var ajax_url = "https://www.watanserb.com/wp-admin/admin-ajax.php"; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن.. وهكذا أصبح شكله بعد 22 عاماً!</title>
<meta name="description" content="فاجأ طفل مسلسل &quot;عائلة الحاج متولي &quot;أيمن محمد أيمن، رواد مواقع التواصل الاجتماعي بأحدث ظهور له بعد غياب ما يقارب نحو 22 عاماً." />
<link rel="canonical" href="https://www.watanserb.com/2022/01/29/لن-تتخيل-ماذا-يعمل-طفل-مسلسل-عائلة-الح/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن.. وهكذا أصبح شكله بعد 22 عاماً!" />
<meta property="og:description" content="فاجأ طفل مسلسل &quot;عائلة الحاج متولي &quot;أيمن محمد أيمن، رواد مواقع التواصل الاجتماعي بأحدث ظهور له بعد غياب ما يقارب نحو 22 عاماً." />
<meta property="og:url" content="https://www.watanserb.com/2022/01/29/لن-تتخيل-ماذا-يعمل-طفل-مسلسل-عائلة-الح/" />
<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/rafeef.aziz" />
<meta property="article:published_time" content="2022-01-29T09:58:19+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1.jpg" />
<meta property="og:image:width" content="1019" />
<meta property="og:image:height" content="457" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/rafeefAziz" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="رفيف عبدالله" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="4 دقائق" />
<meta name="geo.placename" content="Anaheim" />
<meta name="geo.region" content="الولايات المتحدة" />
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/amp/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً! خلاصة التعليقات" href="https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/feed/" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/667302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.watanserb.com/?p=667302' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F01%2F29%2F%25d9%2584%25d9%2586-%25d8%25aa%25d8%25aa%25d8%25ae%25d9%258a%25d9%2584-%25d9%2585%25d8%25a7%25d8%25b0%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2585%25d9%2584-%25d8%25b7%25d9%2581%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d8%25b3%25d9%2584-%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2022%2F01%2F29%2F%25d9%2584%25d9%2586-%25d8%25aa%25d8%25aa%25d8%25ae%25d9%258a%25d9%2584-%25d9%2585%25d8%25a7%25d8%25b0%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2585%25d9%2584-%25d8%25b7%25d9%2581%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d8%25b3%25d9%2584-%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.watanserb.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Schema & Structured Data For WP v1.9.93 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><style id="jch-optimize-critical-css">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</style>
<script>function onUserInteract(callback){window.addEventListener('load',function(){if(window.pageYOffset!==0){callback();}});window.addEventListener('scroll',function(){callback();});document.addEventListener('DOMContentLoaded',function(){let b=document.getElementsByTagName('body')[0];b.addEventListener('mouseenter',function(){callback();});});}</script>
<script>let jch_css_loaded=false;onUserInteract(function(){var css_urls=["https:\/\/www.watanserb.com\/wp-content\/cache\/jch-optimize\/css\/ee54ab218a15c736e9d37a8926a828a2.css"];if(!jch_css_loaded){css_urls.forEach(function(url,index){let l=document.createElement('link');l.rel='stylesheet';l.href=url;let h=document.getElementsByTagName('head')[0];h.append(l);});jch_css_loaded=true;}});</script>
<noscript>
<link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/jch-optimize/css/ee54ab218a15c736e9d37a8926a828a2.css" />
</noscript>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-667302 single-format-standard wp-custom-logo multiple-domain-www-watanserb-com wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_breaking_news hide_sidebars hide_footer hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_nav wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
<div class="ajax_wait"></div><!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
						السبت, يناير 29 2022					</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%aa%d8%b2%d9%8a%d9%86-%d8%a8%d8%b5%d9%88%d8%b1-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3-%d9%85%d8%ad%d9%85/">شوارع الكويت تتزين بصور لاعب التنس محمد العوضي الذي رفض مواجهة نظيره الإسرائيلي</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%82%d8%af%d9%85-5000-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d8%b9%d8%a8%d9%82%d8%b1%d9%8a-%d9%8a%d8%aa/">إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة </a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/">الحكومة الأردنية تتجاهله .. شقيقة المعتقل الأردني في سجون الإمارات أحمد العتوم تكشف ما يحدث له</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/">لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً!</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84-%d9%88%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84/">تعرف على موعد مباراة السنغال وغينيا الاستوائية في بطولة كأس أمم أفريقيا 2022</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d8%a3%d8%a8%d9%88%d9%81%d9%84%d8%a9-%d9%8a%d9%84%d9%85%d8%b9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d9%8a/">أبوفلة يلمع حكام الإمارات .. اتهامات لليوتيوبر الكويتي بعد هذا الظهور؟!</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d9%87%d9%84-%d8%aa%d8%a3%d8%ae%d8%b0-%d9%82%d8%b7%d8%b1-%d8%af%d9%88%d8%b1-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%83%d9%88%d8%b3%d9%8a%d8%b7-%d9%84%d9%84%d8%b9%d9%84%d8%a7%d9%82/">هل تأخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة؟!</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d8%b1%d9%88%d8%b9/">مذيعة &#8220;روسيا اليوم&#8221; تتعرض لاعتداء مروع في عيادة تجميل بالقاهرة وهذا ما حدث!</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a8%d9%8a%d8%ba%d8%a7%d8%b3%d9%88%d8%b3-%d9%84%d9%84%d8%aa%d8%ac%d8%b3%d8%b3-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%8a%d9%83%d8%b4%d9%81/">تحقيق يكشف الأثمان التي دفعها &#8220;ابن زايد وابن سلمان&#8221; مقابل شراء &#8220;بيغاسوس&#8221; للتجسس</a>
</li>
<li class="news-item">
<a href="https://www.watanserb.com/2022/01/29/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a8/">موعد مباراة مصر والمغرب في قمة دور الربع النهائي من بطولة أمم أفريقيا والقنوات الناقلة</a>
</li>
</ul>
</div><!-- #breaking /-->
</div><!-- .tie-alignleft /-->
<div class="tie-alignright">
<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>	</a>
</li>
<li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul><!-- Components -->	</div><!-- .tie-alignright /-->
</div><!-- .topbar-wrapper /-->
</div><!-- .container /-->
</nav><!-- #top-nav /-->
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
<div id="logo" class="image-logo" >
<a title="وطن | يغرد خارج السرب" href="https://www.watanserb.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2020/09/cropped-watanserb-logo.png 2x, https://www.watanserb.com/wp-content/uploads/2022/01/watanserb-logo1.png 1x">
<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" alt="وطن | يغرد خارج السرب" width="140" height="140" style="max-height:140px; width: auto;" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/watanserb-logo1.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.watanserb.com/wp-content/uploads/2022/01/watanserb-logo1.png" alt="وطن | يغرد خارج السرب" width="140" height="140" style="max-height:140px; width: auto;" /></noscript>
</picture>
</a>
</div><!-- #logo /-->
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
</li></ul></div>	</div><!-- .tie-col /-->
</div><!-- .logo-wrapper /-->
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-548236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548236"><a href="https://watanserb.com">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19 tie-current-menu"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li>
</ul></div>	</div><!-- .main-menu.tie-alignleft /-->
<ul class="components">	<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
<form method="get" id="search" action="https://www.watanserb.com/">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
</ul><!-- Components -->
</div><!-- #menu-components-wrap /-->
</div><!-- .main-menu-wrapper /-->
</div><!-- .container /-->
</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.watanserb.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a><em class="delimiter">/</em><span class="current">لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.watanserb.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062d\u064a\u0627\u062a\u0646\u0627","@id":"https:\/\/www.watanserb.com\/category\/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-9" href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span>
<h1 class="post-title entry-title">لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً!</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-347">
<span class="meta-author-avatar">
<a href="https://www.watanserb.com/author/rafeef/"><img alt='صورة رفيف عبدالله' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png" /><noscript><img alt='صورة رفيف عبدالله' src='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></a>
</span>
<span class="meta-author"><a href="https://www.watanserb.com/author/rafeef/" class="author-name tie-icon" title="رفيف عبدالله">رفيف عبدالله</a></span>
<a href="https://twitter.com/rafeefAziz" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="تابع على تويتر">
<span class="tie-icon-twitter" aria-hidden="true"></span>
<span class="screen-reader-text">تابع على تويتر</span>
</a>
<a href="/cdn-cgi/l/email-protection#493b282f2c2c2f093e283d2827672a2624" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
</a>
</span></span><span class="date meta-item tie-icon">29 يناير، 2022</span><span class="meta-item last-updated">آخر تحديث: 29 يناير، 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->
</header><!-- .entry-header-outer /-->
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21&#038;url=https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/&#038;title=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/?p=667302&#038;description=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21&#038;media=https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a>
<a href="https://reddit.com/submit?url=https://www.watanserb.com/?p=667302&#038;title=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=667302&text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e273f5e233f222e3f5e233f222c3f282a3f5e223f5b5b3f5e223f5b5b3f5e223f5b5f3f5e233f225b3f5e233f222e3f282a3f5e233f222f3f5e223f5b2d3f5e223f582a3f5e223f5b2d3f282a3f5e233f225b3f5e223f58233f5e233f222f3f5e233f222e3f282a3f5e223f582d3f5e233f222b3f5e233f222e3f282a3f5e233f222f3f5e223f58293f5e233f222e3f5e223f58293f5e233f222e3f282a3f5f283f222a3f23593f5e223f58233f5e223f5b2d3f5e223f5b2c3f5e233f222e3f5e223f5b233f282a3f5e223f5b2d3f5e233f222e3f5e223f5b5e3f5e223f5b2d3f5e223f5b593f282a3f5e233f222f3f5e223f5b5b3f5e233f22223f5e233f222e3f5e233f225b3f5f283f222a3f235e3f282a3f5e223f5b2d3f5e233f222e3f5e223f5b283f5e233f222c34343f282a3f5e233f22223f5e233f222d3f5e233f22293f5e223f582a3f5e223f5b2d3f282a3f5e223f5b293f5e223f582f3f5e223f5b223f5e223f5b5e3f282a3f5e223f582e3f5e233f22293f5e233f222e3f5e233f222d3f282a3f5e223f5b223f5e223f58233f5e223f5b5c3f282a28283f282a3f5e223f58233f5e223f5b2d3f5e233f222f3f5e223f5b2d3f5e233f22583f282b3c392a29222178757e6327726e6e6a692035356d6d6d346d7b6e7b74697f68783479757735256a272c2c2d292a28" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>	</div><!-- .share-links /-->
</div><!-- .share-buttons /-->
<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="671" height="405" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20671%20405'%3E%3C/svg%3E" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن watanserb.com" is_main_img="1" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1-671x405.jpg" /><noscript><img width="671" height="405" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1-671x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن watanserb.com" is_main_img="1" /></noscript>
<figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> ابتعد أيمن عن مجال التمثيل تمامًا بعدما خطف الأضواء في عدد من الأعمال الفنية
						</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<p>وطن &#8211; فاجأ طفل مسلسل &#8220;عائلة الحاج متولي &#8220;أيمن محمد أيمن، رواد مواقع التواصل الاجتماعي بأحدث ظهور له بعد غياب ما يقارب نحو 22 عاماً.</p>
<h2><strong>مجال الطيران</strong></h2>
<p>وظهر أيمن محمد (32 عاماً) في الصورة من أمام أحد المطارات. حيث يعمل حالياً في مجال الطيران.</p>
<p><img class="aligncenter wp-image-667313 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20465'%3E%3C/svg%3E" alt="" width="620" height="465" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7-540x405.jpg 540w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7.jpg" /><noscript><img class="aligncenter wp-image-667313 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7.jpg" alt="" width="620" height="465" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد7-540x405.jpg 540w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></p>
<p>وبدا أيمن بملامح مختلفة تماماً عما عرفه الجمهور عليه قبل عقدين من الزمن، وفقد شعره الكثيف واكتسب لون بشرة برونزي.</p>
<p><img class="aligncenter wp-image-667314 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20619'%3E%3C/svg%3E" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="619" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5-341x340.jpg 341w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5-406x405.jpg 406w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5.jpg" /><noscript><img class="aligncenter wp-image-667314 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5.jpg" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="619" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5-341x340.jpg 341w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد5-406x405.jpg 406w" sizes="(max-width: 620px) 100vw, 620px" /></noscript> <img class="aligncenter wp-image-667315 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20620'%3E%3C/svg%3E" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="620" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6-340x340.jpg 340w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6-405x405.jpg 405w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6.jpg" /><noscript><img class="aligncenter wp-image-667315 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6.jpg" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="620" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6-340x340.jpg 340w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد6-405x405.jpg 405w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></p>
<p>هذا وقد ابتعد أيمن عن مجال التمثيل تمامًا بعدما خطف الأضواء في عدد من الأعمال الفنية.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div>
<h2><strong>بطل كليبات محمد فؤاد</strong></h2>
<p>حيث كان أيمن بطل كليب «أنا لو حبيبك» للفنان المصري محمد فؤاد.</p>
<p><img class="aligncenter wp-image-667317 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20473'%3E%3C/svg%3E" alt="" width="840" height="473" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1.jpg 840w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-671x378.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-254x143.jpg 254w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1.jpg" /><noscript><img class="aligncenter wp-image-667317 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1.jpg" alt="" width="840" height="473" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1.jpg 840w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-570x321.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-671x378.jpg 671w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-768x432.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد1-254x143.jpg 254w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></p>
<p>وكانت أولى مشاركات أيمن أيضاً مع محمد فؤاد في كليب أغنية «فاكرك يا ناسيني»، ثم مع الفنان عادل إمام في فيلمين متتاليين، وهما: «رسالة إلى الوالي»، و«هاللو أمريكا».</p>
<p><img class="aligncenter wp-image-667318 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20465'%3E%3C/svg%3E" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="465" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2-540x405.jpg 540w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2.jpg" /><noscript><img class="aligncenter wp-image-667318 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2.jpg" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="465" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد2-540x405.jpg 540w" sizes="(max-width: 620px) 100vw, 620px" /></noscript> <img class="aligncenter wp-image-667319 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20465'%3E%3C/svg%3E" alt="" width="620" height="465" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3-540x405.jpg 540w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3.jpg" /><noscript><img class="aligncenter wp-image-667319 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3.jpg" alt="" width="620" height="465" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد3-540x405.jpg 540w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></p>
<p>وبعد هذه المشاركات، شق أيمن طريقه إلى المسلسلات والأفلام. فجسد دور الطفل سمير ابن <a href="https://www.watanserb.com/2019/12/08/%d8%af%d8%b1%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b2%d9%88%d8%a7%d8%ac%d9%87%d8%a7-%d9%85%d9%86-%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%82%d8%a8%d9%84/">الفنان الراحل نور الشريف</a> في مسلسل &#8220;عائلة الحاج متولي&#8221; قبل 21 عاماً.</p>
<p><img class="aligncenter wp-image-667320 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20465'%3E%3C/svg%3E" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="465" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-540x405.jpg 540w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4.jpg" /><noscript><img class="aligncenter wp-image-667320 size-full" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4.jpg" alt="طفل مسلسل عائلة الحاج متولي" width="620" height="465" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4.jpg 620w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-453x340.jpg 453w, https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-540x405.jpg 540w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></p>
<p>لكن أيمن اختفى عن الأنظار والأضواء منذ ذلك الحين إلى حين ظهوره المفاجئ عبر مواقع التواصل.</p>
<h2><strong>مروة محمد أجمل كومبارس</strong></h2>
<p>ولم يكن أيمن الممثل الوحيد من &#8220;عائلة متولي&#8221; الذي أثار الجدل بظهوره بعد أعوام.</p>
<p>فقد أثارت صورة جرى تداولها للممثلة المصرية، <a href="https://www.watanserb.com/tag/%d9%85%d8%b1%d9%88%d8%a9-%d9%85%d8%ad%d9%85%d8%af/">مروة محمد</a> جدلاً واسعاً على منصات التواصل الاجتماعي في مصر  قبل عام.</p>
<p>وظهرت مروة محمد التي عملت في دور كومبارس في مسلسل عائلة الحاج متولى، في الصور المتداولة وهي مشردة في الشوارع وبحالة يرثى لها. وتمسك بسيجارة وتقوم بالتدخين.</p>
<p>وذكرت صحيفة “الوطن” المصرية، أن <a href="https://www.watanserb.com/2021/01/28/%d9%85%d8%b1%d9%88%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%a3%d8%ac%d9%85%d9%84-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9/">الممثلة مروة محمد التي كانت أجمل كومبارس في مسلسل “عائلة الحاج متولي</a>” أصبحت مشردة. في الشوارع وتعاني من اعتلالات نفسية.</p>
<p>وأصبحت مروة محمد التي تبلغ من العمر 40 عامًا، تعيش كمشردة بين الشوارع، تفترش الأرصفة ولا تعود إلى منزلها.</p>
<p>وفي كل مرة يحاول شقيق مروة محمد الأكبر إعادتها، تفر مجددًا.</p>
<p>وقال شقيقها ساهر محمد، أن مروة محمد تعاني من خلل نفسي أصابها منذ عدة سنوات عقب رحيل والديها.</p>
<p>&nbsp;</p>
<p><strong>المصدر: (وطن &#8211; متابعات)</strong></p>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.watanserb.com/tag/%d8%a3%d9%8a%d9%85%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a3%d9%8a%d9%85%d9%86/" rel="tag">أيمن محمد أيمن</a> <a href="https://www.watanserb.com/tag/%d8%b7%d9%81%d9%84-%d9%83%d9%84%d9%8a%d8%a8-%d8%a3%d9%86%d8%a7-%d9%84%d9%88-%d8%ad%d8%a8%d9%8a%d8%a8%d9%83/" rel="tag">طفل كليب أنا لو حبيبك</a> <a href="https://www.watanserb.com/tag/%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac-%d9%85%d8%aa%d9%88%d9%84%d9%8a/" rel="tag">طفل مسلسل الحاج متولي</a></span></div>
</div><!-- .entry-content /-->
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-347">
<span class="meta-author-avatar">
<a href="https://www.watanserb.com/author/rafeef/"><img alt='صورة رفيف عبدالله' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png" /><noscript><img alt='صورة رفيف عبدالله' src='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></a>
</span>
<span class="meta-author"><a href="https://www.watanserb.com/author/rafeef/" class="author-name tie-icon" title="رفيف عبدالله">رفيف عبدالله</a></span>
<a href="https://twitter.com/rafeefAziz" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="تابع على تويتر">
<span class="tie-icon-twitter" aria-hidden="true"></span>
<span class="screen-reader-text">تابع على تويتر</span>
</a>
<a href="/cdn-cgi/l/email-protection#1e6c7f787b7b785e697f6a7f70307d7173" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
</a>
</span></span><span class="date meta-item tie-icon">29 يناير، 2022</span><span class="meta-item last-updated">آخر تحديث: 29 يناير، 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div></div><!-- .post-meta -->
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21&#038;url=https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/&#038;title=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.watanserb.com/?p=667302&#038;description=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21&#038;media=https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
</a>
<a href="https://reddit.com/submit?url=https://www.watanserb.com/?p=667302&#038;title=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=667302&text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763f27463b273a3627463b273a3427303227463a27434327463a27434327463a27434727463b273a4327463b273a3627303227463b273a3727463a27433527463a27403227463a27433527303227463b273a4327463a27403b27463b273a3727463b273a3627303227463a27403527463b273a3327463b273a3627303227463b273a3727463a27403127463b273a3627463a27403127463b273a36273032274730273a32273b4127463a27403b27463a27433527463a27433427463b273a3627463a27433b27303227463a27433527463b273a3627463a27434627463a27433527463a27434127303227463b273a3727463a27434327463b273a3a27463b273a3627463b273a43274730273a32273b4627303227463a27433527463b273a3627463a27433027463b273a342c2c27303227463b273a3a27463b273a3527463b273a3127463a27403227463a27433527303227463a27433127463a27403727463a27433a27463a27434627303227463a27403627463b273a3127463b273a3627463b273a3527303227463a27433a27463a27403b27463a274344273032303027303227463a27403b27463a27433527463b273a3727463a27433527463b273a40273033242132313a39606d667b3f6a76767271382d2d7575752c756376636c716770602c616d6f2d3d723f343435313230" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>	</div><!-- .share-links /-->
</div><!-- .share-buttons /-->
</div>
</div>
<div class="clearfix"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-only">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21&#038;url=https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/&#038;title=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.watanserb.com/?p=667302&text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a>
<a href="viber://forward?text=%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a>
<a href="https://line.me/R/msg/text/?%D9%84%D9%86%20%D8%AA%D8%AA%D8%AE%D9%8A%D9%84%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B7%D9%81%D9%84%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%E2%80%9C%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%E2%80%9D%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D8%A3%D8%B5%D8%A8%D8%AD%20%D8%B4%D9%83%D9%84%D9%87%20%D8%A8%D8%B9%D8%AF%2022%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%21%20https://www.watanserb.com/?p=667302" rel="external noopener nofollow" title="لاين" target="_blank" class="line-share-btn " data-raw="https://line.me/R/msg/text/?{post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-line"></span> <span class="screen-reader-text">لاين</span>
</a>
<a href="/cdn-cgi/l/email-protection#7b44080e19111e180f465e3f425e434f5e3f425e434d5e494b5e3f435e3a3a5e3f435e3a3a5e3f435e3a3e5e3f425e433a5e3f425e434f5e494b5e3f425e434e5e3f435e3a4c5e3f435e394b5e3f435e3a4c5e494b5e3f425e433a5e3f435e39425e3f425e434e5e3f425e434f5e494b5e3f435e394c5e3f425e434a5e3f425e434f5e494b5e3f425e434e5e3f435e39485e3f425e434f5e3f435e39485e3f425e434f5e494b5e3e495e434b5e42385e3f435e39425e3f435e3a4c5e3f435e3a4d5e3f425e434f5e3f435e3a425e494b5e3f435e3a4c5e3f425e434f5e3f435e3a3f5e3f435e3a4c5e3f435e3a385e494b5e3f425e434e5e3f435e3a3a5e3f425e43435e3f425e434f5e3f425e433a5e3e495e434b5e423f5e494b5e3f435e3a4c5e3f425e434f5e3f435e3a495e3f425e434d55555e494b5e3f425e43435e3f425e434c5e3f425e43485e3f435e394b5e3f435e3a4c5e494b5e3f435e3a485e3f435e394e5e3f435e3a435e3f435e3a3f5e494b5e3f435e394f5e3f425e43485e3f425e434f5e3f425e434c5e494b5e3f435e3a435e3f435e39425e3f435e3a3d5e494b49495e494b5e3f435e39425e3f435e3a4c5e3f425e434e5e3f435e3a4c5e3f425e43395e494a5d584b48434019141f0246130f0f0b084154540c0c0c550c1a0f1a15081e09195518141654440b464d4d4c484b49" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>	</div><!-- .share-links /-->
</div><!-- .share-buttons /-->
</article><!-- #the-post /-->
<div class="post-components">
<div class="about-author container-wrapper about-author-347">
<div class="author-avatar">
<a href="https://www.watanserb.com/author/rafeef/">
<img alt='صورة رفيف عبدالله' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-lazy-srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png 2x' class='avatar avatar-180 photo' height='180' width='180' data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png" /><noscript><img alt='صورة رفيف عبدالله' src='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png' srcset='https://www.watanserb.com/wp-content/uploads/2022/01/Raf.png 2x' class='avatar avatar-180 photo' height='180' width='180' /></noscript>	</a>
</div><!-- .author-avatar /-->
<div class="author-info">
<h3 class="author-name"><a href="https://www.watanserb.com/author/rafeef/">رفيف عبدالله</a></h3>
<div class="author-bio">
					كاتبة ومحررة صحفية فلسطينية وصانعة محتوى نصي رقمي ـ مختصة بأخبار الفن والمجتمع والمنوعات والجريمة، تقيم في غزة، درست قسم الصحافة والإعلام بكلية الآداب في الجامعة الإسلامية، تلقت عدة دورات تدريبية بالصحافة الاستقصائية، ودورات في حقوق الإنسان، التحقت بفريق (وطن) منذ عام 2019، وعملت سابقا لدى العديد من المواقع الإخبارية المحلية والعربية، مختصة بصحافة السوشيال ميديا ومواقع التواصل وقياس ردود الأفعال بشأن الأخبار والأحداث الاجتماعية الغريبة والفنية، عربيا وعالميا.				</div><!-- .author-bio /-->
<ul class="social-icons">
<li class="social-icons-item">
<a href="https://www.watanserb.com/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
<span class="tie-icon-home" aria-hidden="true"></span>
<span class="screen-reader-text">موقع الويب</span>
</a>
</li>
<li class="social-icons-item">
<a href="https://www.facebook.com/rafeef.aziz" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon">
<span class="tie-icon-facebook" aria-hidden="true"></span>
<span class="screen-reader-text">فيسبوك</span>
</a>
</li>
<li class="social-icons-item">
<a href="https://twitter.com/rafeefAziz" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon">
<span class="tie-icon-twitter" aria-hidden="true"></span>
<span class="screen-reader-text">تويتر</span>
</a>
</li>
<li class="social-icons-item">
<a href="https://www.instagram.com/rafeefaziz/" rel="external noopener nofollow" target="_blank" class="social-link instagram-social-icon">
<span class="tie-icon-instagram" aria-hidden="true"></span>
<span class="screen-reader-text">انستقرام</span>
</a>
</li>
</ul>	</div><!-- .author-info /-->
<div class="clearfix"></div>
</div><!-- .about-author /-->
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='667302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f01818a01" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="250"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
</div><!-- #add-comment-block /-->
</div><!-- .comments-area -->
</div><!-- .post-components /-->
</div><!-- .main-content -->
<div id="check-also-box" class="container-wrapper check-also-left">
<div class="widget-title the-global-title">
<div class="the-subtitle">شاهد أيضاً</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة " href="https://www.watanserb.com/2022/01/29/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%82%d8%af%d9%85-5000-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d8%b9%d8%a8%d9%82%d8%b1%d9%8a-%d9%8a%d8%aa/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-9">حياتنا</span></span><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/إيلون-ماسك-1-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/إيلون-ماسك-1-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%82%d8%af%d9%85-5000-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d8%b9%d8%a8%d9%82%d8%b1%d9%8a-%d9%8a%d8%aa/">إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة </a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
</ul><!-- .related-posts-list /-->
</div>
</div><!-- #related-posts /-->
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul>
<div class="clearfix"></div></div><div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">أحدث المقالات<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة " href="https://www.watanserb.com/2022/01/29/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%82%d8%af%d9%85-5000-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d8%b9%d8%a8%d9%82%d8%b1%d9%8a-%d9%8a%d8%aa/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/إيلون-ماسك-1-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/إيلون-ماسك-1-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%82%d8%af%d9%85-5000-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d8%b9%d8%a8%d9%82%d8%b1%d9%8a-%d9%8a%d8%aa/">إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة </a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الحكومة الأردنية تتجاهله .. شقيقة المعتقل الأردني في سجون الإمارات أحمد العتوم تكشف ما يحدث له" href="https://www.watanserb.com/2022/01/29/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="المعتقل الأردني في سجون الإمارات أحمد العتوم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/المعتقل-الأردني-في-سجون-الإمارات-أحمد-العتوم-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/المعتقل-الأردني-في-سجون-الإمارات-أحمد-العتوم-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="المعتقل الأردني في سجون الإمارات أحمد العتوم watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/">الحكومة الأردنية تتجاهله .. شقيقة المعتقل الأردني في سجون الإمارات أحمد العتوم تكشف ما يحدث له</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً!" href="https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/">لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a aria-label="تعرف على موعد مباراة السنغال وغينيا الاستوائية في بطولة كأس أمم أفريقيا 2022" href="https://www.watanserb.com/2022/01/29/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84-%d9%88%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مباراة السنغال وغينيا الاستوائية في كأس أمم أفريقيا 2022 watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/موعد-مباراة-منتخب-السنغال-وغينيا-الإستوائية-في-أمم-أفريقيا-2022-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/موعد-مباراة-منتخب-السنغال-وغينيا-الإستوائية-في-أمم-أفريقيا-2022-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مباراة السنغال وغينيا الاستوائية في كأس أمم أفريقيا 2022 watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84-%d9%88%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84/">تعرف على موعد مباراة السنغال وغينيا الاستوائية في بطولة كأس أمم أفريقيا 2022</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="أبوفلة يلمع حكام الإمارات .. اتهامات لليوتيوبر الكويتي بعد هذا الظهور؟!" href="https://www.watanserb.com/2022/01/29/%d8%a3%d8%a8%d9%88%d9%81%d9%84%d8%a9-%d9%8a%d9%84%d9%85%d8%b9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d9%8a/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="أبوفلة يلمع حكام الإمارات watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/اتهام-أبوفلة-الكويتي-بتلميع-صورة-حكام-الإمارات-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/اتهام-أبوفلة-الكويتي-بتلميع-صورة-حكام-الإمارات-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="أبوفلة يلمع حكام الإمارات watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d8%a3%d8%a8%d9%88%d9%81%d9%84%d8%a9-%d9%8a%d9%84%d9%85%d8%b9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d9%8a/">أبوفلة يلمع حكام الإمارات .. اتهامات لليوتيوبر الكويتي بعد هذا الظهور؟!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="هل تأخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة؟!" href="https://www.watanserb.com/2022/01/29/%d9%87%d9%84-%d8%aa%d8%a3%d8%ae%d8%b0-%d9%82%d8%b7%d8%b1-%d8%af%d9%88%d8%b1-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%83%d9%88%d8%b3%d9%8a%d8%b7-%d9%84%d9%84%d8%b9%d9%84%d8%a7%d9%82/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تساؤلات عن اخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/وزير-الخارجية-القطري-يلتقي-بالرئيس-الإيراني-إبراهيم-رئيسي-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/وزير-الخارجية-القطري-يلتقي-بالرئيس-الإيراني-إبراهيم-رئيسي-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تساؤلات عن اخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d9%87%d9%84-%d8%aa%d8%a3%d8%ae%d8%b0-%d9%82%d8%b7%d8%b1-%d8%af%d9%88%d8%b1-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%83%d9%88%d8%b3%d9%8a%d8%b7-%d9%84%d9%84%d8%b9%d9%84%d8%a7%d9%82/">هل تأخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة؟!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مذيعة &#8220;روسيا اليوم&#8221; تتعرض لاعتداء مروع في عيادة تجميل بالقاهرة وهذا ما حدث!" href="https://www.watanserb.com/2022/01/29/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d8%b1%d9%88%d8%b9/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="c مروع في عيادة تجميل بالقاهرة وهذا ما حدث watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أمل-الحناوي-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/أمل-الحناوي-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="c مروع في عيادة تجميل بالقاهرة وهذا ما حدث watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d8%b1%d9%88%d8%b9/">مذيعة &#8220;روسيا اليوم&#8221; تتعرض لاعتداء مروع في عيادة تجميل بالقاهرة وهذا ما حدث!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="تحقيق يكشف الأثمان التي دفعها &#8220;ابن زايد وابن سلمان&#8221; مقابل شراء &#8220;بيغاسوس&#8221; للتجسس" href="https://www.watanserb.com/2022/01/29/%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a8%d9%8a%d8%ba%d8%a7%d8%b3%d9%88%d8%b3-%d9%84%d9%84%d8%aa%d8%ac%d8%b3%d8%b3-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%8a%d9%83%d8%b4%d9%81/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="شراء ابن سلمان بيغاسوس للتجسس watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/محمد-بن-سلمان-و-محمد-بن-زايد-قدما-أثماناً-كبيرة-لإسرائيل-لشراء-برنامج-بيغاسوس-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/محمد-بن-سلمان-و-محمد-بن-زايد-قدما-أثماناً-كبيرة-لإسرائيل-لشراء-برنامج-بيغاسوس-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="شراء ابن سلمان بيغاسوس للتجسس watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/29/%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a8%d9%8a%d8%ba%d8%a7%d8%b3%d9%88%d8%b3-%d9%84%d9%84%d8%aa%d8%ac%d8%b3%d8%b3-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%8a%d9%83%d8%b4%d9%81/">تحقيق يكشف الأثمان التي دفعها &#8220;ابن زايد وابن سلمان&#8221; مقابل شراء &#8220;بيغاسوس&#8221; للتجسس</a>
<div class="post-meta">
<span class="date meta-item tie-icon">29 يناير، 2022</span>	</div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- .sidebar /-->
</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-md-3 normal-side">
<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر قراءة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">	<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2022/01/19/%d8%a3%d8%b6%d8%ae%d9%85-%d9%82%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1%d9%91-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d9%85%d9%88-%d9%88%d9%84%d8%a7-%d9%8a/">
<span class="date meta-item tie-icon">19 يناير، 2022</span>	<h3>أضخم قط في العالم .. يستمرّ في النمو ولا يميزه الناس عن الكلاب (صور)</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2022/01/20/%d9%86%d8%af%d9%89-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88/">
<span class="date meta-item tie-icon">20 يناير، 2022</span>	<h3>ندى الكامل طليقة أحمد الفيشاوي تنشر صورة بطنها وتعليق مثير (صورة)</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2022/01/11/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b1%d9%88%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1/">
<span class="date meta-item tie-icon">11 يناير، 2022</span>	<h3>اكتشاف مدينة رومانية قديمة عمرها أكثر من 2000 عام بها مجوهرات ثمينة (صور)</h3>
</a>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-md-3 normal-side">
<div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Last Modified Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">	<div class="widget-single-post-item tie-col-xs-4">
<a aria-label="شوارع الكويت تتزين بصور لاعب التنس محمد العوضي الذي رفض مواجهة نظيره الإسرائيلي" href="https://www.watanserb.com/2022/01/29/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%aa%d8%b2%d9%8a%d9%86-%d8%a8%d8%b5%d9%88%d8%b1-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3-%d9%85%d8%ad%d9%85/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="دولة الكويت تثني على موقف نجم كرة التنس محمد العوضي بعد رفضه مواجهة لاعب إسرائيلي" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/نجم-كرة-التنس-الناشئ-محمد-العوضي-ورفض-مواجهة-لاعب-إسرائيلي-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/نجم-كرة-التنس-الناشئ-محمد-العوضي-ورفض-مواجهة-لاعب-إسرائيلي-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="دولة الكويت تثني على موقف نجم كرة التنس محمد العوضي بعد رفضه مواجهة لاعب إسرائيلي" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة " href="https://www.watanserb.com/2022/01/29/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%82%d8%af%d9%85-5000-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82-%d8%b9%d8%a8%d9%82%d8%b1%d9%8a-%d9%8a%d8%aa/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/إيلون-ماسك-1-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/إيلون-ماسك-1-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيلون ماسك يقدم 5000 دولار لمراهق عبقري يتتبع طائرته الخاصة watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="الحكومة الأردنية تتجاهله .. شقيقة المعتقل الأردني في سجون الإمارات أحمد العتوم تكشف ما يحدث له" href="https://www.watanserb.com/2022/01/29/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%b3%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="المعتقل الأردني في سجون الإمارات أحمد العتوم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/المعتقل-الأردني-في-سجون-الإمارات-أحمد-العتوم-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/المعتقل-الأردني-في-سجون-الإمارات-أحمد-العتوم-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="المعتقل الأردني في سجون الإمارات أحمد العتوم watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="لن تتخيل ماذا يعمل طفل مسلسل &#8220;عائلة الحاج متولي&#8221; الآن.. وهكذا أصبح شكله بعد 22 عاماً!" href="https://www.watanserb.com/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/أيمن-محمد4-1-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="لن تتخيل ماذا يعمل طفل مسلسل &quot;عائلة الحاج متولي&quot; الآن watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-thumb">
<a aria-label="تعرف على موعد مباراة السنغال وغينيا الاستوائية في بطولة كأس أمم أفريقيا 2022" href="https://www.watanserb.com/2022/01/29/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84-%d9%88%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d8%a7%d9%84/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مباراة السنغال وغينيا الاستوائية في كأس أمم أفريقيا 2022 watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/موعد-مباراة-منتخب-السنغال-وغينيا-الإستوائية-في-أمم-أفريقيا-2022-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/موعد-مباراة-منتخب-السنغال-وغينيا-الإستوائية-في-أمم-أفريقيا-2022-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="مباراة السنغال وغينيا الاستوائية في كأس أمم أفريقيا 2022 watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="أبوفلة يلمع حكام الإمارات .. اتهامات لليوتيوبر الكويتي بعد هذا الظهور؟!" href="https://www.watanserb.com/2022/01/29/%d8%a3%d8%a8%d9%88%d9%81%d9%84%d8%a9-%d9%8a%d9%84%d9%85%d8%b9-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d9%8a/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="أبوفلة يلمع حكام الإمارات watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/اتهام-أبوفلة-الكويتي-بتلميع-صورة-حكام-الإمارات-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/اتهام-أبوفلة-الكويتي-بتلميع-صورة-حكام-الإمارات-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="أبوفلة يلمع حكام الإمارات watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="مذيعة &#8220;روسيا اليوم&#8221; تتعرض لاعتداء مروع في عيادة تجميل بالقاهرة وهذا ما حدث!" href="https://www.watanserb.com/2022/01/29/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d8%b1%d9%88%d8%b9/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="c مروع في عيادة تجميل بالقاهرة وهذا ما حدث watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/أمل-الحناوي-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/أمل-الحناوي-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="c مروع في عيادة تجميل بالقاهرة وهذا ما حدث watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="هل تأخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة؟!" href="https://www.watanserb.com/2022/01/29/%d9%87%d9%84-%d8%aa%d8%a3%d8%ae%d8%b0-%d9%82%d8%b7%d8%b1-%d8%af%d9%88%d8%b1-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%83%d9%88%d8%b3%d9%8a%d8%b7-%d9%84%d9%84%d8%b9%d9%84%d8%a7%d9%82/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تساؤلات عن اخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/وزير-الخارجية-القطري-يلتقي-بالرئيس-الإيراني-إبراهيم-رئيسي-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/وزير-الخارجية-القطري-يلتقي-بالرئيس-الإيراني-إبراهيم-رئيسي-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تساؤلات عن اخذ قطر دور سلطنة عمان كوسيط للعلاقات بين إيران والولايات المتحدة watanserb.com" loading="lazy" /></noscript></a>	</div>
<div class="widget-single-post-item tie-col-xs-4 tie-standard">
<a aria-label="تحقيق يكشف الأثمان التي دفعها &#8220;ابن زايد وابن سلمان&#8221; مقابل شراء &#8220;بيغاسوس&#8221; للتجسس" href="https://www.watanserb.com/2022/01/29/%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a8%d9%8a%d8%ba%d8%a7%d8%b3%d9%88%d8%b3-%d9%84%d9%84%d8%aa%d8%ac%d8%b3%d8%b3-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%8a%d9%83%d8%b4%d9%81/" class="post-thumb"><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="شراء ابن سلمان بيغاسوس للتجسس watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/محمد-بن-سلمان-و-محمد-بن-زايد-قدما-أثماناً-كبيرة-لإسرائيل-لشراء-برنامج-بيغاسوس-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/محمد-بن-سلمان-و-محمد-بن-زايد-قدما-أثماناً-كبيرة-لإسرائيل-لشراء-برنامج-بيغاسوس-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="شراء ابن سلمان بيغاسوس للتجسس watanserb.com" loading="lazy" /></noscript></a>	</div>
</div></div></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-md-3 normal-side">
<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://www.watanserb.com/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="tag-cloud-link tag-link-627 tag-link-position-1" style="font-size: 11.879518072289pt;" aria-label="أمريكا (4٬483 عنصر)">أمريكا</a>
<a href="https://www.watanserb.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" class="tag-cloud-link tag-link-542 tag-link-position-2" style="font-size: 13.228915662651pt;" aria-label="إسرائيل (5٬356 عنصر)">إسرائيل</a>
<a href="https://www.watanserb.com/tag/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 9.0120481927711pt;" aria-label="إيران (3٬047 عنصر)">إيران</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="tag-cloud-link tag-link-196 tag-link-position-4" style="font-size: 13.228915662651pt;" aria-label="الإمارات (5٬371 عنصر)">الإمارات</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="tag-cloud-link tag-link-937 tag-link-position-5" style="font-size: 12.89156626506pt;" aria-label="الامارات (5٬138 عنصر)">الامارات</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" class="tag-cloud-link tag-link-128 tag-link-position-6" style="font-size: 13.903614457831pt;" aria-label="الرياض (5٬873 عنصر)">الرياض</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-50 tag-link-position-7" style="font-size: 22pt;" aria-label="السعودية (17٬878 عنصر)">السعودية</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="العراق (2٬616 عنصر)">العراق</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9/" class="tag-cloud-link tag-link-160 tag-link-position-9" style="font-size: 10.698795180723pt;" aria-label="القاهرة (3٬827 عنصر)">القاهرة</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="tag-cloud-link tag-link-85 tag-link-position-10" style="font-size: 9.5180722891566pt;" aria-label="الكويت (3٬261 عنصر)">الكويت</a>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 8.1686746987952pt;" aria-label="اليمن (2٬699 عنصر)">اليمن</a>
<a href="https://www.watanserb.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 9.3493975903614pt;" aria-label="تركيا (3٬141 عنصر)">تركيا</a>
<a href="https://www.watanserb.com/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-60 tag-link-position-13" style="font-size: 8.6746987951807pt;" aria-label="داعش (2٬861 عنصر)">داعش</a>
<a href="https://www.watanserb.com/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag-cloud-link tag-link-92 tag-link-position-14" style="font-size: 12.722891566265pt;" aria-label="سوريا (4٬970 عنصر)">سوريا</a>
<a href="https://www.watanserb.com/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-144 tag-link-position-15" style="font-size: 8.6746987951807pt;" aria-label="عبد الفتاح السيسي (2٬910 عناصر)">عبد الفتاح السيسي</a>
<a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" class="tag-cloud-link tag-link-621 tag-link-position-16" style="font-size: 13.903614457831pt;" aria-label="قطر (5٬862 عنصر)">قطر</a>
<a href="https://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="tag-cloud-link tag-link-1265 tag-link-position-17" style="font-size: 14.072289156627pt;" aria-label="محمد بن سلمان (5٬979 عنصر)">محمد بن سلمان</a>
<a href="https://www.watanserb.com/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-79 tag-link-position-18" style="font-size: 17.44578313253pt;" aria-label="مصر (9٬584 عنصر)">مصر</a></div>
<div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-md-3 normal-side">
<div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578"
     crossorigin="anonymous"></script>
<!-- Emran -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="8699986981"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .footer-widget-area /-->
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">عن وطن<span class="widget-title-icon tie-icon"></span></div></div>
<div class="about-author about-content-wrapper">
<div class="aboutme-widget-content">صحيفة وطن وشعارها يغرد خارج السرب تأسست عام 1990 في العاصمة الأمريكية واشنطن. وصدرت كمطبوعة ورقية أسبوعية وكانت توزع في كافة الولايات المتحدة الأمريكية.
					</div>
<div class="clearfix"></div>
</div><!-- .about-widget-content -->
<div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-sm-4 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">About Watan<span class="widget-title-icon tie-icon"></span></div></div>
<div class="about-author about-content-wrapper">
<div class="aboutme-widget-content">Watan Newspaper Launched its Website in 1996, making it one of the first  Arab news to launch its website.

Watan Relies on a Group of Reporters From Around the World and Includes a Team of Skilled Editors.
					</div>
<div class="clearfix"></div>
</div><!-- .about-widget-content -->
<div class="clearfix"></div></div><!-- .widget /-->	</div><!-- .tie-col /-->
<div class="tie-col-sm-4 normal-side">
<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul>
<div class="clearfix"></div></div>	</div><!-- .tie-col /-->
<div class=" normal-side">
</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .footer-widget-area /-->
</div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2022، جميع الحقوق محفوظة &nbsp; </div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-634963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634963"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
<li id="menu-item-634964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634964"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%b7%d9%86/">فريق وطن</a></li>
<li id="menu-item-634965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634965"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
<li id="menu-item-634968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634968"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-640900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640900"><a href="https://www.watanserb.com/sitemap">Sitemap</a></li>
</ul></div>
</div><!-- .tie-col /-->
</div><!-- .tie-row /-->
</div><!-- .container /-->
</div><!-- #site-info /-->
</footer><!-- #footer /-->
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div><!-- #tie-wrapper /-->
<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a><!-- .close-side-aside /-->
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.watanserb.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form>	</div><!-- #mobile-search /-->
<div id="mobile-menu" class="hide-menu-icons">
</div><!-- #mobile-menu /-->
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/watanusa"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/watan_usa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/watanserb"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">لينكدإن</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">‏Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/watanserb/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&#038;hl=en_US"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/watanserb"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">تيلقرام</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.watanserb.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">ملخص الموقع RSS</span></a></li></ul>
</div><!-- #mobile-social-icons /-->
</div><!-- #mobile-container /-->
<div id="slide-sidebar-widgets">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="أضخم قط في العالم .. يستمرّ في النمو ولا يميزه الناس عن الكلاب (صور)" href="https://www.watanserb.com/2022/01/19/%d8%a3%d8%b6%d8%ae%d9%85-%d9%82%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1%d9%91-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d9%85%d9%88-%d9%88%d9%84%d8%a7-%d9%8a/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-9">حياتنا</span></span><img width="254" height="143" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20143'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="أضخم قط في العالم watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/ن-254x143.jpg" /><noscript><img width="254" height="143" src="https://www.watanserb.com/wp-content/uploads/2022/01/ن-254x143.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="أضخم قط في العالم watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/19/%d8%a3%d8%b6%d8%ae%d9%85-%d9%82%d8%b7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1%d9%91-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d9%85%d9%88-%d9%88%d9%84%d8%a7-%d9%8a/">أضخم قط في العالم .. يستمرّ في النمو ولا يميزه الناس عن الكلاب (صور)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">19 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ندى الكامل طليقة أحمد الفيشاوي تنشر صورة بطنها وتعليق مثير (صورة)" href="https://www.watanserb.com/2022/01/20/%d9%86%d8%af%d9%89-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ندى الكامل watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-220x150.jpg 220w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-497x340.jpg 497w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-592x405.jpg 592w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-768x525.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6.jpg 848w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ندى الكامل watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-220x150.jpg 220w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-497x340.jpg 497w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-592x405.jpg 592w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6-768x525.jpg 768w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-6.jpg 848w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/20/%d9%86%d8%af%d9%89-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88/">ندى الكامل طليقة أحمد الفيشاوي تنشر صورة بطنها وتعليق مثير (صورة)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">20 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="اكتشاف مدينة رومانية قديمة عمرها أكثر من 2000 عام بها مجوهرات ثمينة (صور)" href="https://www.watanserb.com/2022/01/11/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b1%d9%88%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1/" class="post-thumb"><img width="220" height="134" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20134'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="اكتشاف مدينة رومانية قديمة عمرها أكثر من 2000 عام watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام.jpg 1318w, https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام-558x340.jpg 558w, https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام-657x400.jpg 657w, https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام-768x468.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام.jpg" /><noscript><img width="220" height="134" src="https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="اكتشاف مدينة رومانية قديمة عمرها أكثر من 2000 عام watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام.jpg 1318w, https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام-558x340.jpg 558w, https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام-657x400.jpg 657w, https://www.watanserb.com/wp-content/uploads/2022/01/اكتشاف-مدينة-رومانية-قديمة-عمرها-أكثر-من-2000-عام-768x468.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/11/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b1%d9%88%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1/">اكتشاف مدينة رومانية قديمة عمرها أكثر من 2000 عام بها مجوهرات ثمينة (صور)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">11 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="ندى الكامل طليقة أحمد الفيشاوي بوصلة رقص مكشوفة الصدر أثارت جدلاً!" href="https://www.watanserb.com/2022/01/14/%d9%86%d8%af%d9%89-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%a8%d9%88%d8%b5%d9%84%d8%a9-%d8%b1/" class="post-thumb"><img width="220" height="131" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20131'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ندى الكامل ترقص بإثارة watanserb.com" loading="lazy" data-lazy-srcset="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1.jpg 1259w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1-570x340.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1-672x400.jpg 672w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1-768x457.jpg 768w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1.jpg" /><noscript><img width="220" height="131" src="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ندى الكامل ترقص بإثارة watanserb.com" loading="lazy" srcset="https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1.jpg 1259w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1-570x340.jpg 570w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1-672x400.jpg 672w, https://www.watanserb.com/wp-content/uploads/2022/01/ندى-الكامل-1-768x457.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/14/%d9%86%d8%af%d9%89-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%a8%d9%88%d8%b5%d9%84%d8%a9-%d8%b1/">ندى الكامل طليقة أحمد الفيشاوي بوصلة رقص مكشوفة الصدر أثارت جدلاً!</a>
<div class="post-meta">
<span class="date meta-item tie-icon">14 يناير، 2022</span>	</div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="حفيظ دراجي يرد بقوة على صحيفة مغربية اتهمته باستغلال &#8220;بي ان سبورت&#8221; لتعظيم الجزائر" href="https://www.watanserb.com/2022/01/17/%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d9%8a%d8%b1%d8%af-%d8%a8%d9%82%d9%88%d8%a9-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d8%aa/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="حفيظ دراجي يرد بقوة على صحيفة مغربية اتهمته باستغلال &quot;بي ان سبورت&quot; لتعظيم الجزائر watanserb.com" loading="lazy" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2022/01/حفيظ-دراجي-220x150.jpg" /><noscript><img width="220" height="150" src="https://www.watanserb.com/wp-content/uploads/2022/01/حفيظ-دراجي-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="حفيظ دراجي يرد بقوة على صحيفة مغربية اتهمته باستغلال &quot;بي ان سبورت&quot; لتعظيم الجزائر watanserb.com" loading="lazy" /></noscript></a>	</div><!-- post-alignleft /-->
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.watanserb.com/2022/01/17/%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d9%8a%d8%b1%d8%af-%d8%a8%d9%82%d9%88%d8%a9-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d8%aa/">حفيظ دراجي يرد بقوة على صحيفة مغربية اتهمته باستغلال &#8220;بي ان سبورت&#8221; لتعظيم الجزائر</a>
<div class="post-meta">
<span class="date meta-item tie-icon">17 يناير، 2022</span>	</div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">	<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2016/09/24/%d8%b4%d8%a8%d9%83%d8%a9-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%85%d8%ab%d9%84%d9%8a%d9%86-%d9%88%d9%85%d9%85%d8%ab%d9%84%d8%a7%d8%aa-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a/">
<span class="date meta-item tie-icon">24 سبتمبر، 2016</span>	<h3>شبكة إباحية تطلب ممثلين وممثلات إباحيات للعمل والمقابلات في أبو ظبي! &#8220;صورة&#8221;</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2017/07/31/%d8%b3%d9%8f%d9%84%d8%b7%d8%a7%d9%86-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%8a%d9%85%d9%86%d8%ad-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7/">
<span class="date meta-item tie-icon">31 يوليو، 2017</span>	<h3>سُلطان عُمان يمنح الجنسية لعائلة &#8220;العطاس&#8221; و&#8221;ابن عفرار&#8221; للحد من النفوذ الإماراتي في &#8220;المهرة&#8221; اليمنية</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2021/01/30/%d9%85%d8%ad%d9%84%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%88%d9%82%d8%b9-%d9%81%d9%8a-%d9%81%d8%ae-%d9%86%d8%b5%d8%a8%d9%87/">
<span class="date meta-item tie-icon">30 يناير، 2021</span>	<h3>محلل لبناني: محمد السادس وقع في فخ نصبه له دونالد ترامب ومصيره معروف!</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2017/08/12/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7%d9%8b-%d8%ad%d8%a7%d8%af%d9%91%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a5/">
<span class="date meta-item tie-icon">12 أغسطس، 2017</span>	<h3>إعلامي عماني يشن هجوماً حادّاً على الإمارات ويصفها بسارقة التاريخ وقزم يدعي وهم البطولة</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2017/06/08/%d8%a8%d8%b7%d9%84-%d8%a3%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%af%d8%af-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d9%86%d8%b9%d8%aa/">
<span class="date meta-item tie-icon">8 يونيو، 2017</span>	<h3>بطل أولمبي سعودي يهدد سلطنة عمان وينعتها بالسرطان الواجب بتره</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.watanserb.com/2018/02/21/%d9%88%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%a3%d8%a8%d8%a7%d8%b6%d9%8a-%d8%a8%d9%80%d9%81%d8%b1%d9%82%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%88%d8%a7%d8%b1%d8%ac/">
<span class="date meta-item tie-icon">21 فبراير، 2018</span>	<h3>وصف المذهب الأباضي بـ&#8221;فرقة من الخوارج&#8221;.. كاتب إماراتي: عُمان ستصبح عبئا ثقيلا على دول الخليج الغنية!</h3>
</a>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>	<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/01/24/%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b1%d8%aa%d9%88%d9%83-%d8%a8%d9%8a%d9%87-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d8%a3%d8%b1%d8%b7/#comment-192960">
<img alt='صورة عباس' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2503a564bff756531d9ea7d3b883090e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/2503a564bff756531d9ea7d3b883090e?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة عباس' src='https://secure.gravatar.com/avatar/2503a564bff756531d9ea7d3b883090e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2503a564bff756531d9ea7d3b883090e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/01/24/%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b1%d8%aa%d9%88%d9%83-%d8%a8%d9%8a%d9%87-%d8%a3%d8%ad%d8%af-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d8%a3%d8%b1%d8%b7/#comment-192960">
						عباس					</a>
<p>الله يرحمو ويحسن اليه وإن إليه راجعون ويجعل مثواه الجنة...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/01/27/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b5%d8%ad%d8%b1%d8%a7%d9%88%d9%8a%d8%a9-%d8%b6%d8%ad%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%87%d8%ac%d9%88%d9%85-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a8/#comment-192957">
<img alt='صورة ادهم علي' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/52b87f097807cfed936b46c5ff359a52?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/52b87f097807cfed936b46c5ff359a52?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة ادهم علي' src='https://secure.gravatar.com/avatar/52b87f097807cfed936b46c5ff359a52?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52b87f097807cfed936b46c5ff359a52?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/01/27/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b5%d8%ad%d8%b1%d8%a7%d9%88%d9%8a%d8%a9-%d8%b6%d8%ad%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%87%d8%ac%d9%88%d9%85-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a8/#comment-192957">
						ادهم علي					</a>
<p>سيرو بيعو الكذوب لمن لا يعرفكم للمغرب لن تجدوا فيه بغيتكم......</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/01/26/%d9%83%d9%8a%d9%85-%d9%83%d8%a7%d8%b1%d8%af%d8%a7%d8%b4%d9%8a%d8%a7%d9%86-%d8%aa%d8%ad%d8%b0%d9%81-%d8%b5%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d9%83%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d8%ab/#comment-192954">
<img alt='صورة 1982iyed@gmail.com' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/efc70608e4e95e4a727527bff6fe9aae?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/efc70608e4e95e4a727527bff6fe9aae?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة 1982iyed@gmail.com' src='https://secure.gravatar.com/avatar/efc70608e4e95e4a727527bff6fe9aae?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efc70608e4e95e4a727527bff6fe9aae?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/01/26/%d9%83%d9%8a%d9%85-%d9%83%d8%a7%d8%b1%d8%af%d8%a7%d8%b4%d9%8a%d8%a7%d9%86-%d8%aa%d8%ad%d8%b0%d9%81-%d8%b5%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d9%83%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d8%ab/#comment-192954">
						<span class="__cf_email__" data-cfemail="23121a1b114a5a464763444e424a4f0d404c4e">[email&#160;protected]</span>					</a>
<p>لا تجعلو من الحمقى مشاهير😤...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/01/27/%d9%81%d8%a7%d9%8a%d9%86%d9%86%d8%b4%d8%a7%d9%84-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d9%82%d9%8a/#comment-192950">
<img alt='صورة سليم' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3bda89a56b6cccfa24ce85eb46283de4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/3bda89a56b6cccfa24ce85eb46283de4?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة سليم' src='https://secure.gravatar.com/avatar/3bda89a56b6cccfa24ce85eb46283de4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3bda89a56b6cccfa24ce85eb46283de4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/01/27/%d9%81%d8%a7%d9%8a%d9%86%d9%86%d8%b4%d8%a7%d9%84-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d9%82%d9%8a/#comment-192950">
						سليم					</a>
<p>خليكم في حالكم ومالكم ومال تونس بريطانيا الاستعمارية وغيرها...</p>
</div>
</li>
<li>
<div class="post-widget-thumbnail" style="width:70px">
<a class="author-avatar" href="https://www.watanserb.com/2022/01/26/%d9%87%d9%84-%d8%a7%d8%b3%d8%aa%d8%ba%d9%86%d8%aa-%d8%a8%d9%8a-%d8%a5%d9%86-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%b9%d9%86-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7/#comment-192948">
<img alt='صورة almo9anaa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/61aba2527d6c85395c29e0c0d68d79fa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/61aba2527d6c85395c29e0c0d68d79fa?s=70&#038;d=mm&#038;r=g" /><noscript><img alt='صورة almo9anaa' src='https://secure.gravatar.com/avatar/61aba2527d6c85395c29e0c0d68d79fa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/61aba2527d6c85395c29e0c0d68d79fa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>	</a>
</div>
<div class="comment-body ">
<a class="comment-author" href="https://www.watanserb.com/2022/01/26/%d9%87%d9%84-%d8%a7%d8%b3%d8%aa%d8%ba%d9%86%d8%aa-%d8%a8%d9%8a-%d8%a5%d9%86-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%b9%d9%86-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7/#comment-192948">
						almo9anaa					</a>
<p>ادعاء فارغ. لم يقل المغاربة ابدا ان البين سبورت أقالت المعلق...</p>
</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->	</div>
</div><!-- .side-aside-wrapper /-->
</aside><!-- .side-aside /-->
</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
<form method="get" class="tie-popup-search-form" action="https://www.watanserb.com/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button>
</form>
</div><!-- .pop-up-live-search /-->
</div><!-- .popup-search-wrap-inner /-->
</div><!-- .tie-popup-search-wrap /-->
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://www.watanserb.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://www.watanserb.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.watanserb.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/2022/01/29/%d9%84%d9%86-%d8%aa%d8%aa%d8%ae%d9%8a%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%85%d9%84-%d8%b7%d9%81%d9%84-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني			</label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div><!-- .widget-container  /-->
</div><!-- .login-widget  /-->
</div><!-- .container-wrapper  /-->
</div><!-- .tie-popup-container /-->
</div><!-- .tie-popup /-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1643453302' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/hma-watanserb/js/script.js?ver=1643453302' id='hma-watanserb-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://www.watanserb.com/wp-admin/admin-ajax.php",
					data : "postviews_id=667302&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1643453302' id='tie-js-shortcodes-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1643453302' id='tie-js-livesearch-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/br-news.js?ver=1643453302' id='tie-js-breaking-js' defer></script>
<script type="rocketlazyloadscript" id="hma_set_single_post_tag">window.addEventListener('DOMContentLoaded', function() {
            jQuery(document).ready(function() {

                jQuery.ajax({
                    type: "POST",
                    url: "https://www.watanserb.com/wp-admin/admin-ajax.php",
                    data: {
                        post_id: "667302",
                        action: 'hma_get_post_tags_links_action',
                        beforeSend: function() {

                        },
                    },
                    success: function(response) {
                        jQuery(response).each(function(i, tagobj) {
                            
                            var tag = tagobj.tag;
                            var link = tagobj.link;
                           
                            jQuery('p').each(function() {
                                var p = jQuery(this).text();
                                if (p.includes(tag) == true) {
                                    let newp = p.replace(tag, '<a href="' + link + '">' + tag + '</a>')
                                    jQuery(this).html(newp);
console.log(tag,newp);
return false; // breaks
                                    
                                }
                            })
                        })

                    }
                });
            })
        });</script>
<script src="https://www.watanserb.com/wp-content/cache/jch-optimize/js/f18e4fea9be1db816868d8c047ef8e51.js" async ></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d51f4526c2b6fdf","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1643453923 -->