	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 | وطن يغرد خارج السرب</title>
<meta name="description" content="عزز منتخب البرازيل في التربع على عرش صدارة مجموعته في تصفيات قارة أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022، بعد تحقيق الفوز على منافسه منتخب فنزويلا"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 | وطن يغرد خارج السرب" />
<meta property="og:description" content="عزز منتخب البرازيل في التربع على عرش صدارة مجموعته في تصفيات قارة أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022، بعد تحقيق الفوز على منافسه منتخب فنزويلا" />
<meta property="og:url" content="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/watanusa" />
<meta property="article:tag" content="تصفيات كأس العالم 2022" />
<meta property="article:tag" content="كرة القدم" />
<meta property="article:tag" content="منتخب البرازيل" />
<meta property="article:tag" content="منتخب فنزويلا" />
<meta property="article:section" content="رياضة" />
<meta property="og:updated_time" content="2021-10-08T00:31:55-07:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-البرازيل-والفوز-على-فنزويلا-في-تصفيات-كأس-العالم-2022.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-البرازيل-والفوز-على-فنزويلا-في-تصفيات-كأس-العالم-2022.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="497" />
<meta property="og:image:alt" content="مباراة البرازيل وفنزيلا في تصفيات مونديال كأس العالم 2022" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-10-08PDT00:29:12-07:00" />
<meta property="article:modified_time" content="2021-10-08PDT00:31:55-07:00" />
<meta property="og:video" content="https://www.youtube.com/embed/UbifnScBVz0" />
<meta property="video:duration" content="524" />
<meta property="og:video" content="https://www.youtube.com/watch?v=UbifnScBVz0" />
<meta property="ya:ovs:upload_date" content="2021-10-07" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 | وطن يغرد خارج السرب" />
<meta name="twitter:description" content="عزز منتخب البرازيل في التربع على عرش صدارة مجموعته في تصفيات قارة أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022، بعد تحقيق الفوز على منافسه منتخب فنزويلا" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-البرازيل-والفوز-على-فنزويلا-في-تصفيات-كأس-العالم-2022.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وطن يغرد خارج السرب"/>
<meta property="og:url" content="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/"/>
<meta property="og:title" content="منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022"/>
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-البرازيل-والفوز-على-فنزويلا-في-تصفيات-كأس-العالم-2022-586x400.jpg"/>
<meta property="og:image:alt" content="مباراة البرازيل وفنزيلا في تصفيات مونديال كأس العالم 2022"/>
<meta property="article:section" content="رياضة"/>
<meta property="article:tag" content="منتخب فنزويلا"/>
<meta property="og:description" content="عزز منتخب البرازيل في التربع على عرش صدارة مجموعته في تصفيات قارة أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022، بعد تحقيق الفوز على منافسه منتخب فنزويلا بثلاثة أهداف ثمينة مقابل هدف وحيد.أهداف منتخب البرازيلوأحرز منتخب البرازيل الهدف الأول في الد"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/"/>
<meta name="twitter:title" content="منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022"/>
<meta name="twitter:description" content="عزز منتخب البرازيل في التربع على عرش صدارة مجموعته في تصفيات قارة أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022، بعد تحقيق الفوز على منافسه منتخب فنزويلا بثلاثة أهداف ثمينة مقابل هدف وحيد.أهداف منتخب البرازيلوأحرز منتخب البرازيل الهدف الأول في الد"/>
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-البرازيل-والفوز-على-فنزويلا-في-تصفيات-كأس-العالم-2022-586x400.jpg"/>
<meta name="twitter:image:alt" content="مباراة البرازيل وفنزيلا في تصفيات مونديال كأس العالم 2022"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 خلاصة التعليقات" href="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/feed/" />




<style>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</style><style>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</style><style>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</style><style id='spai-fadein-inline-css' type='text/css'>
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-egr],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>












<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/633752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=633752' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F10%2F08%2F%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584-%25d9%258a%25d8%25af%25d9%2583-%25d8%25b4%25d8%25a8%25d8%25a7%25d9%2583-%25d9%2581%25d9%2586%25d8%25b2%25d9%2588%25d9%258a%25d9%2584%25d8%25a7-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F10%2F08%2F%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584-%25d9%258a%25d8%25af%25d9%2583-%25d8%25b4%25d8%25a8%25d8%25a7%25d9%2583-%25d9%2581%25d9%2586%25d8%25b2%25d9%2588%25d9%258a%25d9%2584%25d8%25a7-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%2F&#038;format=xml" />

			<link rel="shortcut icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg" data-spai-egr="1">			<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg" data-spai-egr="1">			<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg" data-spai-egr="1">			<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg" data-spai-egr="1">			<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg" data-spai-egr="1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644 \u064a\u062f\u0643 \u0634\u0628\u0627\u0643 \u0641\u0646\u0632\u0648\u064a\u0644\u0627 \u0628\u0627\u0644\u062b\u0644\u0627\u062b\u064a\u0629 \u0648\u064a\u0639\u0632\u0632 \u0635\u062f\u0627\u0631\u062a\u0647 \u0641\u064a \u062a\u0635\u0641\u064a\u0627\u062a \u0643\u0623\u0633 \u0627\u0644\u0639\u0627\u0644\u0645 2022",
    "description": "\u0639\u0632\u0632 \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644 \u0641\u064a \u0627\u0644\u062a\u0631\u0628\u0639 \u0639\u0644\u0649 \u0639\u0631\u0634 \u0635\u062f\u0627\u0631\u0629 \u0645\u062c\u0645\u0648\u0639\u062a\u0647 \u0641\u064a \u062a\u0635\u0641\u064a\u0627\u062a \u0642\u0627\u0631\u0629 \u0623\u0645\u0631\u064a\u0643\u0627 \u0627\u0644\u062c\u0646\u0648\u0628\u064a\u0629 \u0627\u0644\u0645\u0624\u0647\u0644\u0629 \u0644\u0645\u0648\u0646\u062f\u064a\u0627\u0644 \u0643\u0623\u0633 \u0627\u0644\u0639\u0627\u0644\u0645 2022\u060c \u0628\u0639\u062f \u062a\u062d\u0642\u064a\u0642 \u0627\u0644\u0641\u0648\u0632 \u0639\u0644\u0649 \u0645\u0646\u0627\u0641\u0633\u0647 \u0645\u0646\u062a\u062e\u0628 \u0641\u0646\u0632\u0648\u064a\u0644\u0627 \u0628\u062b\u0644\u0627\u062b\u0629 \u0623\u0647\u062f\u0627\u0641 \u062b\u0645\u064a\u0646\u0629 \u0645\u0642\u0627\u0628\u0644 \u0647\u062f\u0641 \u0648\u062d\u064a\u062f.\u0623\u0647\u062f\u0627\u0641 \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644\u0648\u0623\u062d\u0631\u0632 \u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644 \u0627\u0644\u0647\u062f\u0641 \u0627\u0644\u0623\u0648\u0644 \u0641\u064a \u0627\u0644\u062f",
    "datePublished": "2021-10-08",
    "dateModified": "2021-10-08",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0641\u0627\u0631\u0633 \u0623\u0628\u0648 \u0634\u064a\u062d\u0629"
    },
    "name": "\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644 \u064a\u062f\u0643 \u0634\u0628\u0627\u0643 \u0641\u0646\u0632\u0648\u064a\u0644\u0627 \u0628\u0627\u0644\u062b\u0644\u0627\u062b\u064a\u0629 \u0648\u064a\u0639\u0632\u0632 \u0635\u062f\u0627\u0631\u062a\u0647 \u0641\u064a \u062a\u0635\u0641\u064a\u0627\u062a \u0643\u0623\u0633 \u0627\u0644\u0639\u0627\u0644\u0645 2022",
    "thumbnailUrl": "https://www.watanserb.com/wp-content/uploads/2021/10/\u0645\u0646\u062a\u062e\u0628-\u0627\u0644\u0628\u0631\u0627\u0632\u064a\u0644-\u0648\u0627\u0644\u0641\u0648\u0632-\u0639\u0644\u0649-\u0641\u0646\u0632\u0648\u064a\u0644\u0627-\u0641\u064a-\u062a\u0635\u0641\u064a\u0627\u062a-\u0643\u0623\u0633-\u0627\u0644\u0639\u0627\u0644\u0645-2022.jpg",
    "uploadDate": "2021-10-08",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/"
}</script>

<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" data-spai-egr="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" data-spai-egr="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" data-spai-egr="1" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<style>.async-hide { opacity: 1 !important}</style>
<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>

<body class="rtl post-template-default single single-post postid-633752 single-format-video wp-custom-logo bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-95895 single-cat-95895  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="" height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3" data-class="LazyLoad" ></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-190245045" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%85%d8%a9-%d8%b1%d9%81%d8%b6-%d8%b4%d8%b9/">
							رفضاً لافتتاح السفارة الإسرائيلية في المنامة والتطبيع .. الأمن البحريني يقمع ويعتقل نشطاء (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d9%87%d8%b2-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%85%d8%b3%d9%86%d8%af%d9%85/">
							ما قصة الانفجار الذي هز محافظة مسندم العمانية؟!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%86%d8%b2%d9%8a%d9%86-7-%d8%ac%d9%86%d9%8a%d9%87-%d9%88%d8%ba%d8%b6%d8%a8-%d8%a8%d9%85%d8%b5%d8%b1/">
							ارتفع إلى 7 جنيهات .. زيادة أسعار البنزين تفجر غضباً واسعاً من تصرفات السيسي						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d8%b3%d9%87%d9%8a%d8%b1-%d8%b1%d9%85%d8%b2%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-10-%d9%85%d8%b1%d8%a7%d8%aa/">
							سهير رمزي تعترف: تزوجت 10 مرات .. من بينهم أمير سعودي ورجل أعمال كويتي (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%85%d8%aa%d8%b9%d8%a7%d8%b6-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88%d8%b5%d9%84%d8%aa-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b9%d8%a8%d8%a7%d8%b3/">
							رسائل امتعاض أمريكية وصلت محمود عباس: توقف عن تصريحاتك غير المتزنة ونريد فياض						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%84%d8%a3/">
							رانيا يوسف تُشعل المواقع بالفستان الأحمر المثير (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d9%82%d8%a8%d9%84%d8%a9-%d9%86%d8%ac%d9%8a%d8%a8-%d9%85%d9%8a%d9%82%d8%a7%d8%aa%d9%8a-%d9%84%d8%aa%d9%84%d8%b7%d9%8a%d9%81-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d9%85%d8%b9/">
							&#8220;قبلة نجيب ميقاتي&#8221; لتلطيف الأجواء مع السعودية وكسب رضى ابن سلمان تثير ضجة واسعة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d9%84%d9%8a%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2/">
							ليان عبدالله تخطف الأنظار من شقيقتها مودل روز بهذه الصور (شاهد)						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%85%d9%87%d9%8a%d8%b1%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%88%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/">
							شاهد فيديو رقص مهيرة عبدالعزيز مع محمد رمضان والذي أثار ضجة واسعة!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a3%d8%ae%d9%86%d9%88%d8%b4/">
							رجل الملك محمد السادس عزيز أخنوش يقود الحكومة في المغرب.. &#8220;24&#8221; وزيراً بينهم 7 نساء						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMTQgMTQwIiB3aWR0aD0iMzE0IiBoZWlnaHQ9IjE0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndhdGFuc2VyYi5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwOSUyRmxvZ28uanBnIiBkYXRhLXc9IjMxNCIgZGF0YS1oPSIxNDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1"
			     alt="وطن يغرد خارج السرب"  />

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="nosbaptv nosbaptv-pubadban nosbaptv-show-desktop nosbaptv-show-tablet-portrait nosbaptv-show-tablet-landscape nosbaptv-show-phone nosbaptv-loc-header_aside_logo nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix no-bg-box-model"><div id="nosbaptv-517712-825439730" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-825439730-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-825439730');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-825439730-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-825439730-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-825439730-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-825439730-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-548236" class="home_icon menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-548236"><a href="https://watanserb.com">|</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMTQgMTQwIiB3aWR0aD0iMzE0IiBoZWlnaHQ9IjE0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndhdGFuc2VyYi5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwOSUyRmxvZ28uanBnIiBkYXRhLXc9IjMxNCIgZGF0YS1oPSIxNDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1"
						     alt="وطن يغرد خارج السرب"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-633752" class="post-633752 post type-post status-publish format-video has-post-thumbnail  category-95895 tag----2022 tag-2913 tag-6091 tag-104563 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><img  src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA3MjggNDMwIiB3aWR0aD0iNzI4IiBoZWlnaHQ9IjQzMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy53YXRhbnNlcmIuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMTAlMkYlRDklODUlRDklODYlRDglQUElRDglQUUlRDglQTgtJUQ4JUE3JUQ5JTg0JUQ4JUE4JUQ4JUIxJUQ4JUE3JUQ4JUIyJUQ5JThBJUQ5JTg0LSVEOSU4OCVEOCVBNyVEOSU4NCVEOSU4MSVEOSU4OCVEOCVCMi0lRDglQjklRDklODQlRDklODktJUQ5JTgxJUQ5JTg2JUQ4JUIyJUQ5JTg4JUQ5JThBJUQ5JTg0JUQ4JUE3LSVEOSU4MSVEOSU4QS0lRDglQUElRDglQjUlRDklODElRDklOEElRDglQTclRDglQUEtJUQ5JTgzJUQ4JUEzJUQ4JUIzLSVEOCVBNyVEOSU4NCVEOCVCOSVEOCVBNyVEOSU4NCVEOSU4NS0yMDIyLTcyOHg0MzAuanBnIiBkYXRhLXc9IjcyOCIgZGF0YS1oPSI0MzAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" width="728" height="430" alt="مباراة البرازيل وفنزيلا في تصفيات مونديال كأس العالم 2022">												<figcaption
														class="wp-caption-text">مباراة البرازيل وفنزيلا في تصفيات مونديال كأس العالم 2022</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/faris/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>فارس أبو شيحة</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-10-08T00:31:55-07:00">آخر تحديث <b>أكتوبر 8, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee7035f035c027002740272fa027d035e0272026b027d02680350035efa035002750359fa026e0272027d0359fa035b035c026803520350035e027dfa0272027d035e0271035e027d027103500273fa03520350026302680268fa026f0275027d026b0270035dfa035b0350fa0270026f035b0350027d0270fa035902790269fa027d035e0263027d035e035ffae8eae8e8fcb8b5bea3e7b2aeaeaaa9ffe99bffe89cffe89cadadadf4adbbaebbb4a9bfa8b8f4b9b5b7ffe89cffe99caaffe99eece9e9edefe8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752&text=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752&title=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>عزز <a href="https://ar.wikipedia.org/wiki/%D9%85%D9%86%D8%AA%D8%AE%D8%A8_%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84_%D9%84%D9%83%D8%B1%D8%A9_%D8%A7%D9%84%D9%82%D8%AF%D9%85" target="_blank" rel="nofollow noopener">منتخب البرازيل</a> في التربع على عرش صدارة مجموعته في تصفيات قارة أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022، بعد تحقيق الفوز على منافسه منتخب فنزويلا بثلاثة أهداف ثمينة مقابل هدف وحيد.</p>
 <h2><strong>أهداف منتخب البرازيل</strong></h2>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix no-bg-box-model"><div id="nosbaptv-325560-869514385" class="nosbaptv-container nosbaptv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  
</div></div></div> <p>وأحرز منتخب البرازيل الهدف الأول في الدقيقة ال71 عن طريق اللاعب ماركينيوس برأسية كروية سكنت على يسار حارس المرمى بعد عرضية جميلة، بينما آتى الهدف الثاني في الدقيقة ال85 سجله اللاعب غابرييل باربوسا عبر ركلة جزاء تحصل عليها الفريق.</p>
 <p><iframe title="ÙÙØ®Øµ ÙØ¨Ø§Ø±Ø§Ù Ø§ÙØ¨Ø±Ø§Ø²ÙÙ Ù ÙÙØ²ÙÙÙØ§ Ø±ÙÙÙÙØªØ§Ø¯Ø§ Ø§ÙØ¨Ø±Ø§Ø²ÙÙ (Ø¬ÙØ¯Ù Ø¹Ø§ÙÙÙ)" width="1170" height="658" src="" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" data-src="https://www.youtube.com/embed/UbifnScBVz0?wmode=transparent&rel=0&feature=oembed" data-class="LazyLoad" ></iframe></p>
 <p>وجاء الهدف القاتل في الدقيقة الخامسة من الوقت البديل عن طريق أنتوني في هجمة مرتدة سريعة سجله اللاعب ببراعة في شباك المرمى.</p>
 <h2><strong>منتخب فنزويلا والهدف الوحيد</strong></h2>
 <p>وسجل منتخب هدف التقدم في المباراة في الدقيقة ال11 عن طريق أريك راميريز برأسية رائعة سكنت على يمين حارس منتخب البرازيل، لينتهي اللقاء المثير بفوز الأخير بثلاثة أهداف ثمينة مقابل هدف وحيد.</p>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix no-bg-box-model"><div id="nosbaptv-517712-398473665" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-398473665-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-398473665');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-398473665-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-398473665-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-398473665-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-398473665-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">المنتخب البرازيلي يحقق الفوز على المنتخب الفنزويلي بنتيجة 3-1 🔥✅</p>
<p>ماركينيوس ⚽️<br />غابيغول ⚽️<br />انتوني ⚽️ <a href="https://t.co/iWnRGk8fxa" target="_blank">pic.twitter.com/iWnRGk8fxa</a></p>
<p>&mdash; اخبار منتخب البرازيل🇧🇷 (@yEklJUIbFZdI334) <a href="https://twitter.com/yEklJUIbFZdI334/status/1446286989330984970?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">October 8, 2021</a></p></blockquote>
 <p></p>
 <h2><strong>تشكيلة منتخب البرازيل</strong></h2>
<div class="nosbaptv nosbaptv-post-inline nosbaptv-float-center nosbaptv-align-center nosbaptv-column-1 nosbaptv-clearfix no-bg-box-model"><div id="nosbaptv-517712-1998202875" class="nosbaptv-container nosbaptv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="nosbaptv-517712-1998202875-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nosbaptv-517712-1998202875');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nosbaptv-517712-1998202875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nosbaptv-517712-1998202875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nosbaptv-517712-1998202875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nosbaptv-517712-1998202875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ودخل المدرب البرازيلي تيتي، في تشكيلة أمام نظيره <a href="https://ar.wikipedia.org/wiki/%D9%85%D9%86%D8%AA%D8%AE%D8%A8_%D9%81%D9%86%D8%B2%D9%88%D9%8A%D9%84%D8%A7_%D9%84%D9%83%D8%B1%D8%A9_%D8%A7%D9%84%D9%82%D8%AF%D9%85" target="_blank" rel="nofollow noopener">منتخب فنزويلا</a>، وتواجد في حراسة المرمى إيدرسون.</p>
 <p>وفي خط الدفاع آتى كلاً من: ماركينيوس، فيليب مونتيرو، لوكاس فيريسيمو، رينان لودي، بينما في خط الوسط جاء في التشكيلة كاسيميرو، فيليبي كوتينيو، إيفرتون سواريس، داني ألفيس، وكان في هجوم تشكيلة الفريق الثلاثي، أنتوني، غابرييل خيسوس، غابرييل باربوسا.</p>
 <p><strong><a href="https://www.watanserb.com/2021/10/07/633735/" target="_blank" rel="noopener">اقرأ المزيد: منتخب السعودية تهزم اليابان في تصفيات مونديال كأس العالم 2022 (فيديو)</a></strong></p>
 <h2><strong>تشكيلة منتخب فنزويلا</strong></h2>
 <p>ولعب المدرب الفنزويلي&#8221; جوزيه بيزيرو&#8221; المباراة قوية أمام منتخب البرازيل في منافسات تصفيات مونديال كأس العالم 2022، حيث كان حراسة المرمى ويلكير فارينييز.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">عزز منتخب البرازيل صدارته لتصفيات أميركا الجنوبية المؤهلة لمونديال 2022 بقطر، بعد فوزه على مضيفه منتخب فنزويلا 3-1، وتعادلت الأرجنتين مع باراغواي سلبيا.<br />وارتفع رصيد البرازيل إلى 27 نقطة في الصدارة، بفارق 8 نقاط عن الأرجنتين. <a href="https://t.co/coqkCmFVrS" target="_blank">pic.twitter.com/coqkCmFVrS</a></p>
<p>&mdash; الجزيرة &#8211; رياضة (@AJASports) <a href="https://twitter.com/AJASports/status/1446364694219010051?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">October 8, 2021</a></p></blockquote>
 <p></p>
 <p>بينما في خط الدفاع جاء كلاً من: روبرتو روزاليس، يوردان أوسوريو، لويس ماغو، أما في الوسط كان كلاً من: يفيرسون سوتيلدو، توماس رينكون، خوانبي، جونيور مورينو، وفي هجوم التشكيلة آتى كلاً من اللاعبين: سالومون روندون، جوزيف مارتينيز، أريك راميريز.</p>
 <h2><strong>ترتيب الفريقين في تصفيات كأس العالم 2022</strong></h2>
 <p>ويتربع منتخب البرازيل على صدارة ترتيب المجموعة برصيد 27 نقطة، بفارق كبير عن أقرب منافسيه منتخب الأرجنتين برصيد 19 نقطة، وجاء منتخب فنزويلا في أدنى ترتيب المجموعة برصيد 4 نقاط، خلال <a href="https://ar.wikipedia.org/wiki/%D8%AA%D8%B5%D9%81%D9%8A%D8%A7%D8%AA_%D9%83%D8%A3%D8%B3_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85_2022" target="_blank" rel="nofollow noopener">تصفيات أمريكا الجنوبية المؤهلة لمونديال كأس العالم 2022</a>.</p>
 <h2><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></h2>
 <p><a href="https://www.youtube.com/c/WatanComNews" target="_blank" rel="noopener"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
 <p><strong>تابعنا عبر </strong><a href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWGRoZEdGdWMyVnlZaTVqYjIwb0FBUAE?hl=ar&amp;gl=EG&amp;ceid=EG%3Aar&amp;fbclid=IwAR0EwpRRBgyvKCJN_qm--f2Hr9IKd0nNSqBAijuQfYX3G94LKxHgyXEEaeY" target="_blank" rel="noopener"><strong>Google news</strong></a></p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-2022/" rel="tag">تصفيات كأس العالم 2022</a><a href="https://www.watanserb.com/tag/%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" rel="tag">كرة القدم</a><a href="https://www.watanserb.com/tag/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84/" rel="tag">منتخب البرازيل</a><a href="https://www.watanserb.com/tag/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7/" rel="tag">منتخب فنزويلا</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%8a%d8%af%d9%83-%d8%b4%d8%a8%d8%a7%d9%83-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d9%84/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d04e0bce0bfe193e197e19119e19ee0bde191e188e19ee18be0b3e0bd19e0b3e196e0ba19e18de191e19ee0ba19e0b8e0bfe18be0b1e0b3e0bde19e19e191e19ee0bde192e0bde19ee192e0b3e19019e0b1e0b3e180e18be18b19e18ce196e19ee188e193e0be19e0b8e0b319e193e18ce0b8e0b3e19ee19319e0bae19ae18a19e19ee0bde180e19ee0bde0bc190b090b0b1f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4e4e4e174e584d58574a5c4b5b175a56541c0b7f1c0a7f491c0a7d0f0a0a0e0c0b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752&text=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D633752&title=منتخب البرازيل يدك شباك فنزويلا بالثلاثية ويعزز صدارته في تصفيات كأس العالم 2022" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-633781 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a  alt="مباراة منتخب تونس وموريتانيا في تصفيات كأس العالم 2022" title="منتخب تونس يعمق جراح موريتانيا بهزيمة ثقيلة في تصفيات كأس العالم 2022" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/تونس-تفوز-على-موريتانيا-في-تصفيات-منافسات-كأس-العالم-2022-210x136.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/تونس-تفوز-على-موريتانيا-في-تصفيات-منافسات-كأس-العالم-2022-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%aa%d9%88%d9%86%d8%b3-%d9%8a%d8%b9%d9%85%d9%82-%d8%ac%d8%b1%d8%a7%d8%ad-%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d9%87%d8%b2%d9%8a%d9%85%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/08/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%aa%d9%88%d9%86%d8%b3-%d9%8a%d8%b9%d9%85%d9%82-%d8%ac%d8%b1%d8%a7%d8%ad-%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d9%87%d8%b2%d9%8a%d9%85%d8%a9/" title="منتخب تونس يعمق جراح موريتانيا بهزيمة ثقيلة في تصفيات كأس العالم 2022">
			<span class="post-title">
				منتخب تونس يعمق جراح موريتانيا بهزيمة ثقيلة في تصفيات كأس العالم 2022			</span>
	</a>
	</p></div>
</div >
<div  class="post-633735 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a  alt="احتفال منتخب السعودية بعد الفوز على اليابان في تصفيات كأس العالم" title="منتخب السعودية يهزم اليابان في تصفيات مونديال كأس العالم 2022 (فيديو)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-السعودية-يفوز-على-اليابان-في-تصفيات-آسيا-المؤهلة-لمونديال-كأس-العالم-2022-210x136.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-السعودية-يفوز-على-اليابان-في-تصفيات-آسيا-المؤهلة-لمونديال-كأس-العالم-2022-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/07/633735/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/07/633735/" title="منتخب السعودية يهزم اليابان في تصفيات مونديال كأس العالم 2022 (فيديو)">
			<span class="post-title">
				منتخب السعودية يهزم اليابان في تصفيات مونديال كأس العالم 2022 (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-633724 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a  alt="احتفال منتخب فرنسا هدف الفوز والتأهل إلى نهائي دوري أمم أوروبا" title="منتخب فرنسا يتأهل إلى نهائي دوري أمم أوروبا على حساب بلجيكا في مباراة مثيرة (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-يتأهل-إلى-نهائي-دوري-أمم-أوروبا-بعد-فوزه-على-بلجيكا-210x136.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/منتخب-يتأهل-إلى-نهائي-دوري-أمم-أوروبا-بعد-فوزه-على-بلجيكا-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/07/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%aa%d8%a3%d9%87%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d9%85%d9%85-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/07/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%aa%d8%a3%d9%87%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d9%85%d9%85-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%b9/" title="منتخب فرنسا يتأهل إلى نهائي دوري أمم أوروبا على حساب بلجيكا في مباراة مثيرة (شاهد)">
			<span class="post-title">
				منتخب فرنسا يتأهل إلى نهائي دوري أمم أوروبا على حساب بلجيكا في مباراة مثيرة (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-633684 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-95895">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-95895"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></span></div>			<a  alt="مباراة منتخب الجزائر والنيجر في تصفيات كأس العالم 2022" title="موعد مباراة منتخب الجزائر والنيجر والقنوات الناقلة في تصفيات كأس العالم 2022" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/موعد-مباراة-منتخب-الجزائر-والنيجر-في-تصفيات-أفريقيا-لمونديال-كأس-العالم-2022-210x136.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/موعد-مباراة-منتخب-الجزائر-والنيجر-في-تصفيات-أفريقيا-لمونديال-كأس-العالم-2022-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/07/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1-%d9%88%d8%a7%d9%84/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/07/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1-%d9%88%d8%a7%d9%84/" title="موعد مباراة منتخب الجزائر والنيجر والقنوات الناقلة في تصفيات كأس العالم 2022">
			<span class="post-title">
				موعد مباراة منتخب الجزائر والنيجر والقنوات الناقلة في تصفيات كأس العالم 2022			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
							<a class="btn-bs-pagination prev disabled" rel="prev" data-id="160248123"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="160248123" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-633752" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/08/%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%8A%D8%AF%D9%83-%D8%B4%D8%A8%D8%A7%D9%83-%D9%81%D9%86%D8%B2%D9%88%D9%8A%D9%84%D8%A7-%D8%A8%D8%A7%D9%84%D8%AB%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='633752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36e977195b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-633857 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الأمن في اليحرين يقمع محتجين على افتتاح السفارة الإسرائيلية في المنامة" title="رفضاً لافتتاح السفارة الإسرائيلية في المنامة والتطبيع .. الأمن البحريني يقمع ويعتقل نشطاء (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/البحرين-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/البحرين-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%85%d8%a9-%d8%b1%d9%81%d8%b6-%d8%b4%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%85%d8%a9-%d8%b1%d9%81%d8%b6-%d8%b4%d8%b9/" class="post-url post-title">
			رفضاً لافتتاح السفارة الإسرائيلية في المنامة والتطبيع .. الأمن البحريني يقمع ويعتقل نشطاء (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-633840 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="سلطنة عمان محافظة مسندم" title="ما قصة الانفجار الذي هز محافظة مسندم العمانية؟!" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/سلطنة-عمان-محافظة-مسندم-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/سلطنة-عمان-محافظة-مسندم-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d9%87%d8%b2-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%85%d8%b3%d9%86%d8%af%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d9%87%d8%b2-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%85%d8%b3%d9%86%d8%af%d9%85/" class="post-url post-title">
			ما قصة الانفجار الذي هز محافظة مسندم العمانية؟!		</a>
		</p>	</div>
	</div >
	<div class="post-633816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="زيادة أسعار البنزين تفجر غضباً بمصر" title="ارتفع إلى 7 جنيهات .. زيادة أسعار البنزين تفجر غضباً واسعاً من تصرفات السيسي" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/ارتفاع-أسعار-الوقود-في-مصر-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/ارتفاع-أسعار-الوقود-في-مصر-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%86%d8%b2%d9%8a%d9%86-7-%d8%ac%d9%86%d9%8a%d9%87-%d9%88%d8%ba%d8%b6%d8%a8-%d8%a8%d9%85%d8%b5%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%86%d8%b2%d9%8a%d9%86-7-%d8%ac%d9%86%d9%8a%d9%87-%d9%88%d8%ba%d8%b6%d8%a8-%d8%a8%d9%85%d8%b5%d8%b1/" class="post-url post-title">
			ارتفع إلى 7 جنيهات .. زيادة أسعار البنزين تفجر غضباً واسعاً من تصرفات السيسي		</a>
		</p>	</div>
	</div >
	<div class="post-633813 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="سهير رمزي تزوجت 10 مرات وتسببت بانفصال والديها" title="سهير رمزي تعترف: تزوجت 10 مرات .. من بينهم أمير سعودي ورجل أعمال كويتي (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/سهير-رمزي-1-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/سهير-رمزي-1-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%b3%d9%87%d9%8a%d8%b1-%d8%b1%d9%85%d8%b2%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-10-%d9%85%d8%b1%d8%a7%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d8%b3%d9%87%d9%8a%d8%b1-%d8%b1%d9%85%d8%b2%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-10-%d9%85%d8%b1%d8%a7%d8%aa/" class="post-url post-title">
			سهير رمزي تعترف: تزوجت 10 مرات .. من بينهم أمير سعودي ورجل أعمال كويتي (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-633804 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الرئيس الفلسطيني محمود عباس" title="رسائل امتعاض أمريكية وصلت محمود عباس: توقف عن تصريحاتك غير المتزنة ونريد فياض" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/05/محمود-عباس-ومحمد-اشتيه-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/05/محمود-عباس-ومحمد-اشتيه-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%85%d8%aa%d8%b9%d8%a7%d8%b6-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88%d8%b5%d9%84%d8%aa-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b9%d8%a8%d8%a7%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%85%d8%aa%d8%b9%d8%a7%d8%b6-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88%d8%b5%d9%84%d8%aa-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b9%d8%a8%d8%a7%d8%b3/" class="post-url post-title">
			رسائل امتعاض أمريكية وصلت محمود عباس: توقف عن تصريحاتك غير المتزنة ونريد فياض		</a>
		</p>	</div>
	</div >
	<div class="post-633792 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="رانيا يوسف بالفستان الأحمر المثير" title="رانيا يوسف تُشعل المواقع بالفستان الأحمر المثير (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/رانيا-يوسف-1-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/رانيا-يوسف-1-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%84%d8%a3/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%84%d8%a3/" class="post-url post-title">
			رانيا يوسف تُشعل المواقع بالفستان الأحمر المثير (شاهد)		</a>
		</p>	</div>
	</div >
	<div class="post-633795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="رئيس الحكومة اللبنانية نجيب ميقاتي" title="&#8220;قبلة نجيب ميقاتي&#8221; لتلطيف الأجواء مع السعودية وكسب رضى ابن سلمان تثير ضجة واسعة" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/نجيب-ميقاتي-86x64.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/نجيب-ميقاتي-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/10/08/%d9%82%d8%a8%d9%84%d8%a9-%d9%86%d8%ac%d9%8a%d8%a8-%d9%85%d9%8a%d9%82%d8%a7%d8%aa%d9%8a-%d9%84%d8%aa%d9%84%d8%b7%d9%8a%d9%81-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d9%85%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/10/08/%d9%82%d8%a8%d9%84%d8%a9-%d9%86%d8%ac%d9%8a%d8%a8-%d9%85%d9%8a%d9%82%d8%a7%d8%aa%d9%8a-%d9%84%d8%aa%d9%84%d8%b7%d9%8a%d9%81-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d9%85%d8%b9/" class="post-url post-title">
			&#8220;قبلة نجيب ميقاتي&#8221; لتلطيف الأجواء مع السعودية وكسب رضى ابن سلمان تثير ضجة واسعة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
							<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1785052615"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1785052615" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-633813 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سهير رمزي تزوجت 10 مرات وتسببت بانفصال والديها" title="سهير رمزي تعترف: تزوجت 10 مرات .. من بينهم أمير سعودي ورجل أعمال كويتي (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/سهير-رمزي-1-357x210.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/سهير-رمزي-1-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%b3%d9%87%d9%8a%d8%b1-%d8%b1%d9%85%d8%b2%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-10-%d9%85%d8%b1%d8%a7%d8%aa/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/08/%d8%b3%d9%87%d9%8a%d8%b1-%d8%b1%d9%85%d8%b2%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-10-%d9%85%d8%b1%d8%a7%d8%aa/" title="سهير رمزي تعترف: تزوجت 10 مرات .. من بينهم أمير سعودي ورجل أعمال كويتي (شاهد)">
			<span class="post-title">
				سهير رمزي تعترف: تزوجت 10 مرات .. من بينهم أمير سعودي ورجل أعمال كويتي (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-633792 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="رانيا يوسف بالفستان الأحمر المثير" title="رانيا يوسف تُشعل المواقع بالفستان الأحمر المثير (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/رانيا-يوسف-1-357x210.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/رانيا-يوسف-1-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%84%d8%a3/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/08/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%84%d8%a3/" title="رانيا يوسف تُشعل المواقع بالفستان الأحمر المثير (شاهد)">
			<span class="post-title">
				رانيا يوسف تُشعل المواقع بالفستان الأحمر المثير (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-633776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="ليان عبدالله شقيقة مودل روز تخطف الانظار من شقيقتها" title="ليان عبدالله تخطف الأنظار من شقيقتها مودل روز بهذه الصور (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/ليان-عبدالله-شقيقة-مودل-روز-1-357x210.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/ليان-عبدالله-شقيقة-مودل-روز-1-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/08/%d9%84%d9%8a%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/08/%d9%84%d9%8a%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1-%d9%85%d9%86-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2/" title="ليان عبدالله تخطف الأنظار من شقيقتها مودل روز بهذه الصور (شاهد)">
			<span class="post-title">
				ليان عبدالله تخطف الأنظار من شقيقتها مودل روز بهذه الصور (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-633751 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="مهيرة عبدالعزيز تثير ضجة بفيديو رقص مع محمد رمضان" title="شاهد فيديو رقص مهيرة عبدالعزيز مع محمد رمضان والذي أثار ضجة واسعة!" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/مهيرة-عبدالعزيز-و-محمد-رمضان-357x210.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/مهيرة-عبدالعزيز-و-محمد-رمضان-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%85%d9%87%d9%8a%d8%b1%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%88%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%85%d9%87%d9%8a%d8%b1%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%88%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" title="شاهد فيديو رقص مهيرة عبدالعزيز مع محمد رمضان والذي أثار ضجة واسعة!">
			<span class="post-title">
				شاهد فيديو رقص مهيرة عبدالعزيز مع محمد رمضان والذي أثار ضجة واسعة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-633733 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="اطلالة أديل Adele على مجلة فوغ" title="أديل Adele بصور مثيرة على غلاف مجلة فوغ وتعترف بممارسة هذا الأمر مرتان يومياً!" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/أديل-3-357x210.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/أديل-3-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/07/%d8%a3%d8%af%d9%8a%d9%84-adele-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%ba%d9%84%d8%a7%d9%81-%d9%81%d9%88%d8%ba/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/07/%d8%a3%d8%af%d9%8a%d9%84-adele-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%ba%d9%84%d8%a7%d9%81-%d9%81%d9%88%d8%ba/" title="أديل Adele بصور مثيرة على غلاف مجلة فوغ وتعترف بممارسة هذا الأمر مرتان يومياً!">
			<span class="post-title">
				أديل Adele بصور مثيرة على غلاف مجلة فوغ وتعترف بممارسة هذا الأمر مرتان يومياً!			</span>
	</a>
	</p></div>
</div >
<div  class="post-633658 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="ميريام فارس" title="بصور جريئة.. ميريام فارس تغضب جمهورها بما فعلته (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/06/ميريام-فارس-357x210.jpeg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/06/ميريام-فارس-750x430.jpeg"					class="img-holder" href="https://www.watanserb.com/2021/10/07/%d8%a8%d8%b5%d9%88%d8%b1-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%85%d9%8a%d8%b1%d9%8a%d8%a7%d9%85-%d9%81%d8%a7%d8%b1%d8%b3-%d8%aa%d8%b1%d9%81%d8%b9-%d8%b1%d8%ac%d9%84%d9%87%d8%a7/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/07/%d8%a8%d8%b5%d9%88%d8%b1-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%85%d9%8a%d8%b1%d9%8a%d8%a7%d9%85-%d9%81%d8%a7%d8%b1%d8%b3-%d8%aa%d8%b1%d9%81%d8%b9-%d8%b1%d8%ac%d9%84%d9%87%d8%a7/" title="بصور جريئة.. ميريام فارس تغضب جمهورها بما فعلته (شاهد)">
			<span class="post-title">
				بصور جريئة.. ميريام فارس تغضب جمهورها بما فعلته (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-633569 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سوزان نجم الدين تستنسخ مارلين مونرو" title="سوزان نجم الدين تستنسخ أيقونة الإغراء العالمية مارلين مونرو بإطلالة جريئة" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/10/سوزان-نجم-الدين-3-357x210.jpg);" data-bsrjs="https://www.watanserb.com/wp-content/uploads/2021/10/سوزان-نجم-الدين-3-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/10/07/%d8%b3%d9%88%d8%b2%d8%a7%d9%86-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%aa%d8%b3%d8%aa%d9%86%d8%b3%d8%ae-%d8%a3%d9%8a%d9%82%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d8%a7%d8%a1/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/10/07/%d8%b3%d9%88%d8%b2%d8%a7%d9%86-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%aa%d8%b3%d8%aa%d9%86%d8%b3%d8%ae-%d8%a3%d9%8a%d9%82%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%ba%d8%b1%d8%a7%d8%a1/" title="سوزان نجم الدين تستنسخ أيقونة الإغراء العالمية مارلين مونرو بإطلالة جريئة">
			<span class="post-title">
				سوزان نجم الدين تستنسخ أيقونة الإغراء العالمية مارلين مونرو بإطلالة جريئة			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
							<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1376069494"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1376069494" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 3٬002</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-630756 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="سطو مسلح بالنقاب على محل للمجوهرات في طولكرم" title="ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم.jpg);"					class="img-holder" href="https://www.watanserb.com/2021/09/27/%d8%b3%d8%b7%d9%88-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%84-%d8%b0%d9%87%d8%a8-%d8%a8%d8%b7%d9%88%d9%84%d9%83%d8%b1%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/27/%d8%b3%d8%b7%d9%88-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%84-%d8%b0%d9%87%d8%a8-%d8%a8%d8%b7%d9%88%d9%84%d9%83%d8%b1%d9%85/" title="ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)">
			<span class="post-title">
				ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)			</span>
	</a>
	</p></div>
</div >
<div  class="post-626719 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="مشهد صادم تقشعر له الأبدان لأسراب العصافير" title="مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/09/عصافير.jpg);"					class="img-holder" href="https://www.watanserb.com/2021/09/12/%d9%85%d8%b4%d9%87%d8%af-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d9%81%d9%8a%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/12/%d9%85%d8%b4%d9%87%d8%af-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d9%81%d9%8a%d8%b1/" title="مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)">
			<span class="post-title">
				مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-551090 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="مشاجرة فتيات في لبنان" title="لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات.jpg);"					class="img-holder" href="https://www.watanserb.com/2021/09/04/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/04/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9/" title="لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!">
			<span class="post-title">
				لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!			</span>
	</a>
	</p></div>
</div >
<div  class="post-551082 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="كويتية غير متزوجة تتخلص من رضيعتها برميها بجوار حاوية" title="كويتية غير متزوجة تتخلص من رضيعتها برميها بجوار حاوية .. وغضب عارم!" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/09/لقيط.jpg);"					class="img-holder" href="https://www.watanserb.com/2021/09/04/%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d8%b2%d9%88%d8%ac%d8%a9-%d8%aa%d8%b1%d9%85%d9%8a-%d8%b1%d8%b6%d9%8a%d8%b9%d8%aa%d9%87%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/04/%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d8%b2%d9%88%d8%ac%d8%a9-%d8%aa%d8%b1%d9%85%d9%8a-%d8%b1%d8%b6%d9%8a%d8%b9%d8%aa%d9%87%d8%a7/" title="كويتية غير متزوجة تتخلص من رضيعتها برميها بجوار حاوية .. وغضب عارم!">
			<span class="post-title">
				كويتية غير متزوجة تتخلص من رضيعتها برميها بجوار حاوية .. وغضب عارم!			</span>
	</a>
	</p></div>
</div >
<div  class="post-550702 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="وفاة داعية أثناء تلاوة القرآن" title="داعية شهير لفظ أنفاسه الأخيرة أمام الملأ وهو يفسر آية قرآنية (فيديو)" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/09/عبدالمتين-اصغر.jpg);"					class="img-holder" href="https://www.watanserb.com/2021/09/02/%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1-%d9%84%d9%81%d8%b8-%d8%a3%d9%86%d9%81%d8%a7%d8%b3%d9%87-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/02/%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1-%d9%84%d9%81%d8%b8-%d8%a3%d9%86%d9%81%d8%a7%d8%b3%d9%87-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85/" title="داعية شهير لفظ أنفاسه الأخيرة أمام الملأ وهو يفسر آية قرآنية (فيديو)">
			<span class="post-title">
				داعية شهير لفظ أنفاسه الأخيرة أمام الملأ وهو يفسر آية قرآنية (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-550370 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="السعودية .. فتيات يحوّلن الفصل الدراسي إلى قاعة رقص بعد عودتهن للدراسة!" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.watanserb.com/wp-content/uploads/2021/09/رقص-طالبات-في-مدارس-السعودية.jpg);"					class="img-holder" href="https://www.watanserb.com/2021/09/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%8a%d8%ad%d9%88%d9%84%d9%86-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d9%82%d8%a7%d8%b9%d8%a9-%d8%b1%d9%82/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/09/01/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%8a%d8%ad%d9%88%d9%84%d9%86-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%84%d9%82%d8%a7%d8%b9%d8%a9-%d8%b1%d9%82/" title="السعودية .. فتيات يحوّلن الفصل الدراسي إلى قاعة رقص بعد عودتهن للدراسة!">
			<span class="post-title">
				السعودية .. فتيات يحوّلن الفصل الدراسي إلى قاعة رقص بعد عودتهن للدراسة!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
							<a class="btn-bs-pagination prev disabled" rel="prev" data-id="528524913"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="528524913" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 934</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-536200" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-536200"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%b7%d9%86/">فريق وطن</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
<li id="menu-item-524548" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-524548"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
<li id="menu-item-548184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-548184"><a href="https://www.watanserb.com/">الرئيسية</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->

<noscript><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" data-spai-egr="1" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='spai-scripts-js-extra'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/www.watanserb.com","plugin_url":"https:\/\/www.watanserb.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.3.3","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"","use_first_sizes":[],"active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":true,"woocommerce":false,"wpc-variations":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"real3d-flipbook":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":false,"soliloquy":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"Publisher"},"parse_css_files":"","lazy_bg_style":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_nextgenimg":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.watanserb.com\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"link\":1}","ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
/* ]]> */
</script>

<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>




<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>







<script>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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69af55f0eca15b34","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.9.0","si":100}'></script>
</body>
</html>
<!-- Cache served by Simple Cache - Last modified: Fri, 08 Oct 2021 12:22:37 GMT -->
