<!doctype html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script type="rocketlazyloadscript">
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-44023009-1');
    </script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        _atrk_opts = {
            atrk_acct: "X4mUe1a0yd00U+",
            domain: "watanserb.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="AlexaMetrics" /></noscript>


<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5510631361488578" crossorigin="anonymous"></script>

<script data-minify="1" async custom-element="amp-auto-ads" src="https://www.watanserb.com/wp-content/cache/min/1/v0/amp-auto-ads-0.1.js?ver=1632805522"></script>

<title>ليفربول ينتفض في وجه بورتو في ليلة صلاح وفيرمينو بدوري أبطال أوروبا (فيديو) | وطن يغرد خارج السرب</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.watanserb.com/wp-content/cache/min/1/120604bd8537e4c9f0aabaff4267e89b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="وسدد فريق بورتو هدف الوحيد للفريق في شباك الضيف ليفربول جاء في الدقيقة ال74 عن طريق الإيراني مهدي طارمي، لينتهي اللقاء بين كلا المنافسين بفوز فريق ليفربول &quot;" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.watanserb.com/2021/09/28/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%86%d8%aa%d9%81%d8%b6-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%b5%d9%84%d8%a7%d8%ad/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ليفربول ينتفض في وجه بورتو في ليلة صلاح وفيرمينو بدوري أبطال أوروبا (فيديو) | وطن يغرد خارج السرب" />
<meta property="og:description" content="وسدد فريق بورتو هدف الوحيد للفريق في شباك الضيف ليفربول جاء في الدقيقة ال74 عن طريق الإيراني مهدي طارمي، لينتهي اللقاء بين كلا المنافسين بفوز فريق ليفربول &quot;" />
<meta property="og:url" content="https://www.watanserb.com/2021/09/28/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%86%d8%aa%d9%81%d8%b6-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%b5%d9%84%d8%a7%d8%ad/" />
<meta property="og:site_name" content="وطن يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanusa" />
<meta property="article:author" content="https://www.facebook.com/watanusa" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="بورتو" />
<meta property="article:tag" content="دوري أبطال أوروبا" />
<meta property="article:tag" content="رياضة" />
<meta property="article:tag" content="كرة القدم" />
<meta property="article:tag" content="ليفربول" />
<meta property="article:section" content="رياضة" />
<meta property="og:updated_time" content="2021-09-28T21:42:11-07:00" />
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-525x400.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-525x400.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="مباراة فريق ليفربول وبورتو في دوري أبطال أوروبا" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-09-28PDT21:41:52-07:00" />
<meta property="article:modified_time" content="2021-09-28PDT21:42:11-07:00" />
<meta property="og:video" content="https://www.youtube.com/embed/vkFI2BzH1gc" />
<meta property="video:duration" content="523" />
<meta property="og:video" content="https://www.youtube.com/watch?v=vkFI2BzH1gc" />
<meta property="ya:ovs:upload_date" content="2021-09-28" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ليفربول ينتفض في وجه بورتو في ليلة صلاح وفيرمينو بدوري أبطال أوروبا (فيديو) | وطن يغرد خارج السرب" />
<meta name="twitter:description" content="وسدد فريق بورتو هدف الوحيد للفريق في شباك الضيف ليفربول جاء في الدقيقة ال74 عن طريق الإيراني مهدي طارمي، لينتهي اللقاء بين كلا المنافسين بفوز فريق ليفربول &quot;" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:creator" content="@watan_usa" />
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-525x400.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://i0.wp.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; ليفربول ينتفض في وجه بورتو في ليلة صلاح وفيرمينو بدوري أبطال أوروبا (فيديو) خلاصة التعليقات" href="https://www.watanserb.com/2021/09/28/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%86%d8%aa%d9%81%d8%b6-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%b5%d9%84%d8%a7%d8%ad/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/631168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=631168' />
<link rel="amphtml" href="https://www.watanserb.com/2021/09/28/%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D9%86%D8%AA%D9%81%D8%B6-%D9%81%D9%8A-%D9%88%D8%AC%D9%87-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%B5%D9%84%D8%A7%D8%AD/amp/" />
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="rtl post-template-default single single-post postid-631168 single-format-video wp-custom-logo no-sidebar">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5510631361488578"> </amp-auto-ads>
<button onclick="topFunction()" id="backToTop" title="Go to top">Top</button>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="container">

<div class="row py-4 align-items-center">
<div class="col-md-4">
<div class="site-branding">
<a href="https://www.watanserb.com/" class="custom-logo-link" rel="home"><img width="314" height="140" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2020/09/logo.jpg" class="custom-logo" alt="وطن يغرد خارج السرب" /></a> <p class="site-title"><a href="https://www.watanserb.com/" rel="home">وطن يغرد خارج السرب</a></p>
<p class="site-description">أخبار الوطن العربي &#8211; أخبار العالم</p>
</div>

</div>

<div class="col-md-8">
<ins class="adsbygoogle" style="display:inline-block;width:100%;height:250px" data-adtest="on" data-ad-slot="6726717083"></ins>
<script type="rocketlazyloadscript">
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>

</div>

</div>


<div class="row">
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div style="position:relative">
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="بحث..." value="" name="s">
</label>
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
<div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="primary-menu" class="menu"><li id="menu-item-548236" class="home_icon menu-item menu-item-type-custom menu-item-object-custom menu-item-548236"><a href="https://watanserb.com">|</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-530166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530166"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
</ul></div>
</div>
</nav>
</div>

</header>

</div>
<main id="primary" class="site-main">
<div class="container">
<div class="row mt-4">
<div class="col-md-8 post single-article">
<article id="post-631168" class="post-631168 post type-post status-publish format-video has-post-thumbnail hentry category-95895 tag-champions-league tag-98027 tag-15200 tag-7516 tag-2913 tag-43221 post_format-post-format-video">
<div class="post-thumbnail">
<img width="2471" height="1882" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="مباراة فريق ليفربول وبورتو في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا.jpg 2471w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-446x340.jpg 446w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-525x400.jpg 525w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-768x585.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-1536x1170.jpg 1536w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ليفربول-والفوز-على-بورتو-في-دوري-أبطال-أوروبا-2048x1560.jpg 2048w" sizes="(max-width: 2471px) 100vw, 2471px" title="ليفربول ينتفض في وجه بورتو في ليلة صلاح وفيرمينو بدوري أبطال أوروبا (فيديو) 1"> </div>
<header class="entry-header">
<h1 class="entry-title">ليفربول ينتفض في وجه بورتو في ليلة صلاح وفيرمينو بدوري أبطال أوروبا (فيديو)</h1> <div class="entry-meta">
<span class="posted-on">في <a href="https://www.watanserb.com/2021/09/28/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%86%d8%aa%d9%81%d8%b6-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%b5%d9%84%d8%a7%d8%ad/" rel="bookmark"><time class="entry-date published" datetime="2021-09-28T21:41:52-07:00">28 سبتمبر، 2021</time><time class="updated" datetime="2021-09-28T21:42:11-07:00">28 سبتمبر، 2021</time></a></span><span class="byline"> كتب <span class="author vcard"><a class="url fn n" href="https://www.watanserb.com/author/faris/">فارس أبو شيحة</a></span></span> </div>
<div class="social-box"><div class="social-btn"><span class="col-1 sbtn shareOn">شارك: </span><a class="col-1 sbtn s-twitter" href="https://twitter.com/intent/tweet?text=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;via=watan_usa" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/twitter-circle.png" alt="Twitter"></a><a class="col-1 sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/facebook-circle.png" alt="Facebook"></a><a class="col-2 sbtn s-whatsapp" href="whatsapp://send?text=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو) https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/whatsapp-circle.png" alt="WhatsApp"></a><a class="col-2 sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;title=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/linkedin-circle.png" alt="LinkedIn"></a><a class="col-2 sbtn s-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;media=h&amp;description=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)" data-pin-custom="true" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/telegram-circle.png" alt="Telegram"></a><a class="col-2 sbtn s-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;text=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/mail-circle.png" alt="Mail"></a></div></div> </header>
<div class="entry-content">
<p>هزم فريق <a href="https://ar.wikipedia.org/wiki/%D9%86%D8%A7%D8%AF%D9%8A_%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" target="_blank" rel="nofollow noopener" data-schema-attribute="">ليفريول الإنجليزي</a> نظيره المستضيف بورتو بخمسة أهداف ثمينة مقابل هدف وحيد، في إطار منافسات الجولة الثانية من دور المجموعات لمنافسات دوري أبطال أوروبا على ملعب &#8220;التنين&#8221;.</p>
<h2><strong>ليفربول والخماسية في شباك بورتو</strong></h2>
<p>وأحرز النجم المصري محمد صلاح هدفين في شباك <a href="https://ar.wikipedia.org/wiki/%D9%86%D8%A7%D8%AF%D9%8A_%D8%A8%D9%88%D8%B1%D8%AA%D9%88" target="_blank" rel="nofollow noopener" data-schema-attribute="">بورتو</a> في الدقيقتين ال18 وال60، كما وسجل السنغالي ساديو ماني هدف بعد خطأ دفاعي للفريق المنافس في التمركز في الدقيقة ال45، وسجل البرازيلي روبرتو فيرمينو هدفين في شباك الخصم في الدقيقتين ال77 وال81.</p>
<p><iframe loading="lazy" title="ملخص مباراة ليفربول وبورتو 5/1 . اهداف مباراة ليفربول وبورتو . هدف محمد صلاح" width="640" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/vkFI2BzH1gc?feature=oembed"></iframe><noscript><iframe loading="lazy" title="ملخص مباراة ليفربول وبورتو 5/1 . اهداف مباراة ليفربول وبورتو . هدف محمد صلاح" width="640" height="360" src="https://www.youtube.com/embed/vkFI2BzH1gc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<h2><strong>بورتو والهدف الوحيد</strong></h2>
<p>وسدد فريق بورتو هدف الوحيد للفريق في شباك الضيف ليفربول جاء في الدقيقة ال74 عن طريق الإيراني مهدي طارمي، لينتهي اللقاء بين كلا المنافسين بفوز فريق ليفربول &#8221; الريدز&#8221; بخمسة أهداف ثمينة مقابل هدف وحيد.</p>
<h2><strong>تشكيلة فريق ليفربول</strong></h2>
<p>ولعب المدرب الألماني يورغن كلوب، في تشكيلة أساسية في مواجهة نظيره المستضيف بورتو، حيث تواجد في حراسة المرمى أليسون بيكر.</p>
<p><strong><a href="https://www.watanserb.com/2021/09/28/%d8%b4%d8%b1%d9%8a%d9%81-%d9%8a%d9%84%d9%82%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%81%d9%8a-%d8%b9%d9%82%d8%b1/" target="_blank" rel="noopener" data-schema-attribute="">اقرأ المزيد: شريف يلقب الطاولة على ريال مدريد في عقر داره بهزيمة مفاجئة (شاهد)</a></strong></p>
<p>بينما في دفاع الفريق آتى كلاً من: أندرو روبرتسون، جويل ماتيب، فيرجيل فان دايك، ترينت ألكساندر آرنولد، أما في وسط الفريق جاء كلاً من: تياجو ألكانتارا، فابينيو، جوردان هندرسون.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">صلاح ⚽️⚽️<br />ساديو ⚽️<br />بوبي ⚽️⚽️</p>
<p>ثلاثي الهجوم أجمل ما يكون 🔴🙌 <a href="https://t.co/cyNqeGjm5s" rel="nofollow" target="_blank">pic.twitter.com/cyNqeGjm5s</a></p>
<p>&mdash; نادي ليفربول (@LFC_Arabic) <a href="https://twitter.com/LFC_Arabic/status/1442960400941789188?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">September 28, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1632805524" charset="utf-8"></script></p>
<p>وفي هجوم الفريق لعب كلاً من: ساديو ماني، ديوجو جوتا، محمد صلاح، فيما غاب عن المباراة كلاً من اللاعبين، هارفي إليوت، إينياكي ويليامز.</p>
<h2><strong>تشكيلة فريق بورتو</strong></h2>
<p>ودخل المدرب البرتغالي سيرجيو كونسيساو في تشكيلة أساسية أمام الفريق الضيف ليفربول، فقد تواجد في حراسة المرمى أغوستين ماركيسن.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">3 نقاط رائعة تُضاف لجعبتنا في صدارة المجموعة الثانية 🔝<a href="https://twitter.com/hashtag/%D8%A8%D9%88%D8%B1%D8%AA%D9%88_%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#بورتو_ليفربول</a></p>
<p>&mdash; نادي ليفربول (@LFC_Arabic) <a href="https://twitter.com/LFC_Arabic/status/1442955089753165826?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">September 28, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1632805524" charset="utf-8"></script></p>
<p>وفي دفاع الفريق جاء كلاً من: ويندل، زيدو سانوسي، فابيو كاردوسو، بينما في وسط الفريق آتى كلاً من اللاعبين، أوتافيو مونتيرو، سيرجيو أوليفيرا، ماتيوس أوريبي، ماركو غروييتش.</p>
<p>لكن في هجوم الفريق جاء في التشكيلة كلاً من: لويس فرناندو دياز، خيسوس كورونا، مهدي طارمي، فيما غاب عن المباراة المدافع البرتغالي بيبي بسبب الإصابة.</p>
<h2><strong>ترتيب الفريقين في دوري أبطال أوروبا </strong></h2>
<p>ويتربع فريق ليفربول على صدارة ترتيب المجموعة برصيد 6 نقاط، بينما جاء منافسه في المركز الثالث من الترتيب برصيد نقطة واحدة خلال منافسات <a href="https://ar.wikipedia.org/wiki/%D8%AF%D9%88%D8%B1%D9%8A_%D8%A3%D8%A8%D8%B7%D8%A7%D9%84_%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7" target="_blank" rel="nofollow noopener" data-schema-attribute="">دوري أبطال أوروبا</a>.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">محمد صلاح رجل المباراة في مباراة بورتو وليفربول <a href="https://t.co/WzOWDm9T2h" rel="nofollow" target="_blank">pic.twitter.com/WzOWDm9T2h</a></p>
<p>&mdash; E P L W O R L D (@EPLworld) <a href="https://twitter.com/EPLworld/status/1442968216704147467?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">September 28, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/widgets.js?ver=1632805524" charset="utf-8"></script></p>
<h2><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></h2>
<p><a href="https://www.youtube.com/c/WatanComNews/" target="_blank" rel="nofollow noopener" data-schema-attribute=""><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
<p><strong>تابعنا عبر </strong><a href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWGRoZEdGdWMyVnlZaTVqYjIwb0FBUAE?hl=ar&amp;gl=EG&amp;ceid=EG%3Aar&amp;fbclid=IwAR0EwpRRBgyvKCJN_qm--f2Hr9IKd0nNSqBAijuQfYX3G94LKxHgyXEEaeY" target="_blank" rel="noopener nofollow" data-schema-attribute=""><strong>Google news</strong></a></p>
<div class="social-box"><div class="social-btn"><span class="col-1 sbtn shareOn">شارك: </span><a class="col-1 sbtn s-twitter" href="https://twitter.com/intent/tweet?text=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;via=watan_usa" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/twitter-circle.png" alt="Twitter"></a><a class="col-1 sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/facebook-circle.png" alt="Facebook"></a><a class="col-2 sbtn s-whatsapp" href="whatsapp://send?text=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو) https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/whatsapp-circle.png" alt="WhatsApp"></a><a class="col-2 sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;title=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/linkedin-circle.png" alt="LinkedIn"></a><a class="col-2 sbtn s-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;media=h&amp;description=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)" data-pin-custom="true" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/telegram-circle.png" alt="Telegram"></a><a class="col-2 sbtn s-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.watanserb.com%2F2021%2F09%2F28%2F%25d9%2584%25d9%258a%25d9%2581%25d8%25b1%25d8%25a8%25d9%2588%25d9%2584-%25d9%258a%25d9%2586%25d8%25aa%25d9%2581%25d8%25b6-%25d9%2581%25d9%258a-%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25aa%25d9%2588-%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad%2F&amp;text=ليفربول%20ينتفض%20في%20وجه%20بورتو%20في%20ليلة%20صلاح%20وفيرمينو%20بدوري%20أبطال%20أوروبا%20(فيديو)" target="_blank" rel="nofollow"><img width="150" height="150" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/mail-circle.png" alt="Mail"></a></div></div> </div>
<footer class="entry-footer">
<span class="cat-links">نشر في <a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" rel="category tag">رياضة</a></span><span class="tags-links">الكلمات المفتاحية <a href="https://www.watanserb.com/tag/champions-league/" rel="tag">Champions League</a>, <a href="https://www.watanserb.com/tag/%d8%a8%d9%88%d8%b1%d8%aa%d9%88/" rel="tag">بورتو</a>, <a href="https://www.watanserb.com/tag/%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" rel="tag">دوري أبطال أوروبا</a>, <a href="https://www.watanserb.com/tag/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" rel="tag">رياضة</a>, <a href="https://www.watanserb.com/tag/%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" rel="tag">كرة القدم</a>, <a href="https://www.watanserb.com/tag/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84/" rel="tag">ليفربول</a></span> </footer>
</article>

<div class="row">
<div class="col-md-12">
<h2 class="title">قد يعجبك ايضا</h2>
</div>
</div>
<div class="row related_posts">
<div class="col-md-4">
<article class="standard-post related-post post-631179 post type-post status-publish format-video has-post-thumbnail hentry category-95895 tag-champions-league tag-7177 tag-15200 tag-7516 tag-2913 tag-11228 post_format-post-format-video">
<a href="https://www.watanserb.com/2021/09/28/%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa/" rel="bookmark" title="Permanent Link to باريس سان جيرمان يتفوق على مانشستر سيتي بثنائية نظيفة في مباراة مثيرة (شاهد)">
<img width="335" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="باريس سان جيرمان يفوز على مانشستر سيتي في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا.jpg 2083w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا-340x340.jpg 340w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا-400x400.jpg 400w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا-768x768.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا-1536x1536.jpg 1536w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا-2048x2048.jpg 2048w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مباراة-باريس-سان-جيرمان-ومانشستر-سيتي-في-دوري-أبطال-أوروبا-100x100.jpg 100w" sizes="(max-width: 335px) 100vw, 335px" title="باريس سان جيرمان يتفوق على مانشستر سيتي بثنائية نظيفة في مباراة مثيرة (شاهد) 4"> باريس سان جيرمان يتفوق على مانشستر سيتي بثنائية نظيفة في مباراة مثيرة (شاهد) </a>
<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="badge-name">رياضة</a >
</article>
</div>
<div class="col-md-4">
<article class="standard-post related-post post-631102 post type-post status-publish format-image has-post-thumbnail hentry category-95895 tag-champions-league tag-15200 tag-7516 tag-96628 tag-2913 tag-1924 post_format-post-format-image">
<a href="https://www.watanserb.com/2021/09/28/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d8%b6%d8%af-%d9%81%d9%8a%d8%a7%d8%b1%d9%8a%d8%a7/" rel="bookmark" title="Permanent Link to موعد مباراة مانشستر يونايتد ضد فياريال والقنوات الناقلة في دوري أبطال أوروبا">
<img width="535" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-مانشستر-يونايتد-وفياريال-في-دوري-أبطال-أوروبا.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مباراة مانشستر يونايتد وفياريال في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-مانشستر-يونايتد-وفياريال-في-دوري-أبطال-أوروبا.jpg 1296w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-مانشستر-يونايتد-وفياريال-في-دوري-أبطال-أوروبا-543x340.jpg 543w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-مانشستر-يونايتد-وفياريال-في-دوري-أبطال-أوروبا-638x400.jpg 638w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-مانشستر-يونايتد-وفياريال-في-دوري-أبطال-أوروبا-768x481.jpg 768w" sizes="(max-width: 535px) 100vw, 535px" title="موعد مباراة مانشستر يونايتد ضد فياريال والقنوات الناقلة في دوري أبطال أوروبا 5"> موعد مباراة مانشستر يونايتد ضد فياريال والقنوات الناقلة في دوري أبطال أوروبا </a>
<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="badge-name">رياضة</a >
</article>
</div>
<div class="col-md-4">
<article class="standard-post related-post post-631083 post type-post status-publish format-image has-post-thumbnail hentry category-95895 tag-champions-league tag-11634 tag-15200 tag-7516 tag-2913 tag-41561 post_format-post-format-image">
<a href="https://www.watanserb.com/2021/09/28/%d9%85%d9%88%d8%b9%d8%af-%d9%88%d9%85%d8%b9%d9%84%d9%82-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%88%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%81%d9%8a-%d8%af/" rel="bookmark" title="Permanent Link to موعد ومعلق مباراة تشيلسي ويوفنتوس في دوري أبطال أوروبا والقنوات الناقلة">
<img width="570" height="318" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-تشيلسي-ويوفنتوس-في-دوري-أبطال-أوروبا.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مباراة يوفنتوس وتشيلسي في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-تشيلسي-ويوفنتوس-في-دوري-أبطال-أوروبا.jpg 1364w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-تشيلسي-ويوفنتوس-في-دوري-أبطال-أوروبا-570x318.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-تشيلسي-ويوفنتوس-في-دوري-أبطال-أوروبا-700x390.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-تشيلسي-ويوفنتوس-في-دوري-أبطال-أوروبا-768x428.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" title="موعد ومعلق مباراة تشيلسي ويوفنتوس في دوري أبطال أوروبا والقنوات الناقلة 6"> موعد ومعلق مباراة تشيلسي ويوفنتوس في دوري أبطال أوروبا والقنوات الناقلة </a>
<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="badge-name">رياضة</a >
</article>
</div>
<div class="col-md-4">
<article class="standard-post related-post post-630885 post type-post status-publish format-image has-post-thumbnail hentry category-95895 tag-champions-league tag-17541 tag-15200 tag-7516 tag-97984 tag-2913 tag-60231 post_format-post-format-image">
<a href="https://www.watanserb.com/2021/09/27/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%81%d9%8a-%d8%af%d9%88/" rel="bookmark" title="Permanent Link to موعد مباراة أتلتيكو مدريد وميلان في دوري أبطال أوروبا والقنوات الناقلة">
<img width="570" height="331" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-أتلتيكو-مدريد-وميلان-في-دوري-أبطال-أوروبا.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مباراة أتلتيكو مدريد وميلان في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-أتلتيكو-مدريد-وميلان-في-دوري-أبطال-أوروبا.jpg 1276w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-أتلتيكو-مدريد-وميلان-في-دوري-أبطال-أوروبا-570x331.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-أتلتيكو-مدريد-وميلان-في-دوري-أبطال-أوروبا-690x400.jpg 690w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-أتلتيكو-مدريد-وميلان-في-دوري-أبطال-أوروبا-768x445.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-أتلتيكو-مدريد-وميلان-في-دوري-أبطال-أوروبا-738x430.jpg 738w" sizes="(max-width: 570px) 100vw, 570px" title="موعد مباراة أتلتيكو مدريد وميلان في دوري أبطال أوروبا والقنوات الناقلة 7"> موعد مباراة أتلتيكو مدريد وميلان في دوري أبطال أوروبا والقنوات الناقلة </a>
<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="badge-name">رياضة</a >
</article>
</div>
<div class="col-md-4">
<article class="standard-post related-post post-630793 post type-post status-publish format-image has-post-thumbnail hentry category-95895 tag-champions-league tag-98027 tag-15200 tag-7516 tag-2913 tag-43221 post_format-post-format-image">
<a href="https://www.watanserb.com/2021/09/27/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d8%a3%d8%a8/" rel="bookmark" title="Permanent Link to تعرف على موعد ليفربول وبورتو في دوري أبطال أوروبا والقنوات الناقلة">
<img width="552" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ليفربول-وبورتو-في-دوري-أبطال-أوروبا.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مباراة ليفرول وبورتو في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ليفربول-وبورتو-في-دوري-أبطال-أوروبا.jpg 1232w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ليفربول-وبورتو-في-دوري-أبطال-أوروبا-560x340.jpg 560w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ليفربول-وبورتو-في-دوري-أبطال-أوروبا-659x400.jpg 659w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ليفربول-وبورتو-في-دوري-أبطال-أوروبا-768x466.jpg 768w" sizes="(max-width: 552px) 100vw, 552px" title="تعرف على موعد ليفربول وبورتو في دوري أبطال أوروبا والقنوات الناقلة 8"> تعرف على موعد ليفربول وبورتو في دوري أبطال أوروبا والقنوات الناقلة </a>
<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="badge-name">رياضة</a >
</article>
</div>
<div class="col-md-4">
<article class="standard-post related-post post-630711 post type-post status-publish format-image has-post-thumbnail hentry category-95895 tag-champions-league tag-15200 tag-7516 tag-1624 tag-2913 post_format-post-format-image">
<a href="https://www.watanserb.com/2021/09/27/%d9%85%d9%88%d8%b9%d8%af-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%88%d8%b4%d8%b1%d9%8a%d9%81-%d8%aa%d9%8a/" rel="bookmark" title="Permanent Link to موعد وتعليق مباراة ريال مدريد وشريف تيراسبول في دوري أبطال أوروبا والقنوات الناقلة">
<img width="532" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ريال-مدريد-وشيريف-في-دوري-أبطال-أوروبا.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مباراة ريال مدريد وشريف تيراسبول في دوري أبطال أوروبا" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ريال-مدريد-وشيريف-في-دوري-أبطال-أوروبا.jpg 1220w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ريال-مدريد-وشيريف-في-دوري-أبطال-أوروبا-540x340.jpg 540w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ريال-مدريد-وشيريف-في-دوري-أبطال-أوروبا-635x400.jpg 635w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/موعد-مباراة-ريال-مدريد-وشيريف-في-دوري-أبطال-أوروبا-768x483.jpg 768w" sizes="(max-width: 532px) 100vw, 532px" title="موعد وتعليق مباراة ريال مدريد وشريف تيراسبول في دوري أبطال أوروبا والقنوات الناقلة 9"> موعد وتعليق مباراة ريال مدريد وشريف تيراسبول في دوري أبطال أوروبا والقنوات الناقلة </a>
<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="badge-name">رياضة</a >
</article>
</div>
</div>

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/28/%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D9%86%D8%AA%D9%81%D8%B6-%D9%81%D9%8A-%D9%88%D8%AC%D9%87-%D8%A8%D9%88%D8%B1%D8%AA%D9%88-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%B5%D9%84%D8%A7%D8%AD/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='631168' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e28126579" /></p><input type="hidden" id="ak_js" name="ak_js" value="34" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> </div>
<div class="col-md-4 sidebar">
<aside id="secondary" class="widget-area">

<div class="row">
<div class="col-md-12">
<a href="/category/الهدهد">
<h2 class="title">أكثر المواضيع قراءة</h2>
</a>
</div>
<div class="col-md-12"><article class="standard-post popular-post post-631152 post type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-102973 tag-105307 tag-221"><div class="row align-items-center"><div class="col-md-3"><a href="https://www.watanserb.com/2021/09/28/%d9%85%d8%a7-%d9%87%d9%88-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a/" rel="bookmark"><img width="570" height="321" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سلطنة-عمان-تطرح-برنامج-إقامة-مستثمر.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="سلطنة عمان تطرح برنامج إقامة مستثمر" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سلطنة-عمان-تطرح-برنامج-إقامة-مستثمر.jpg 1600w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سلطنة-عمان-تطرح-برنامج-إقامة-مستثمر-570x321.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سلطنة-عمان-تطرح-برنامج-إقامة-مستثمر-700x394.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سلطنة-عمان-تطرح-برنامج-إقامة-مستثمر-768x432.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سلطنة-عمان-تطرح-برنامج-إقامة-مستثمر-1536x864.jpg 1536w" sizes="(max-width: 570px) 100vw, 570px" title="إقامة 5 أو 10 سنوات قابلة للتجديد.. ما هو برنامج &quot;إقامة مستثمر&quot; الذي أطلقته سلطنة عمان؟ 10"></a></div><div class="col-md-9"><a href="https://www.watanserb.com/2021/09/28/%d9%85%d8%a7-%d9%87%d9%88-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a/" rel="bookmark"><h2>إقامة 5 أو 10 سنوات قابلة للتجديد.. ما هو برنامج &#8220;إقامة مستثمر&#8221; الذي أطلقته سلطنة عمان؟</h2></a></div></div></article></div><div class="col-md-12"><article class="standard-post popular-post post-631133 post type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-65 tag-16 tag-50 tag-58 tag-352 tag-618 tag-1265"><div class="row align-items-center"><div class="col-md-3"><a href="https://www.watanserb.com/2021/09/28/%d9%88%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark"><img width="513" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-scaled.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="السعودية وإيران" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-scaled.jpg 2560w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-521x340.jpg 521w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-612x400.jpg 612w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-768x502.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-1536x1003.jpg 1536w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/السعودية-وإيران-2048x1338.jpg 2048w" sizes="(max-width: 513px) 100vw, 513px" title="ماذا وراء محاولات التقارب المستمرة بين إيران والسعودية.. تقرير يكشف التفاصيل 11"></a></div><div class="col-md-9"><a href="https://www.watanserb.com/2021/09/28/%d9%88%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark"><h2>ماذا وراء محاولات التقارب المستمرة بين إيران والسعودية.. تقرير يكشف التفاصيل</h2></a></div></div></article></div><div class="col-md-12"><article class="standard-post popular-post post-631114 post type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-63698 tag-128 tag-50 tag-233 tag-1265"><div class="row align-items-center"><div class="col-md-3"><a href="https://www.watanserb.com/2021/09/28/%d8%ad%d9%85%d9%84%d8%a9-%d8%b4%d8%b9%d8%a8%d9%8a%d8%a9-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%b1%d8%a7%d8%ad-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9/" rel="bookmark"><img width="539" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2019/02/سلمان-العودة-scaled.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="سلمان العودة" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2019/02/سلمان-العودة-scaled.jpg 1024w, https://i0.wp.com/watanserb.com/wp-content/uploads/2019/02/سلمان-العودة.jpg 768w" sizes="(max-width: 539px) 100vw, 539px" title="حملة شعبية لإطلاق سراح سلمان العودة بعد 4 سنوات من التنكيل فقد فيها نصف بصره وسمعه 12"></a></div><div class="col-md-9"><a href="https://www.watanserb.com/2021/09/28/%d8%ad%d9%85%d9%84%d8%a9-%d8%b4%d8%b9%d8%a8%d9%8a%d8%a9-%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%b1%d8%a7%d8%ad-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9/" rel="bookmark"><h2>حملة شعبية لإطلاق سراح سلمان العودة بعد 4 سنوات من التنكيل فقد فيها نصف بصره وسمعه</h2></a></div></div></article></div><div class="col-md-12"><article class="standard-post popular-post post-631072 post type-post status-publish format-video has-post-thumbnail hentry category-8 tag-the-misfits tag-2985 tag-196 tag-105302 tag-6170 tag-10338 tag-103815 tag-621 tag-52369 tag-308 tag---2022 post_format-post-format-video"><div class="row align-items-center"><div class="col-md-3"><a href="https://www.watanserb.com/2021/09/28/%d9%81%d9%8a%d9%84%d9%85-%d9%82%d8%b5%d9%8a%d8%b1-%d8%a3%d9%86%d8%aa%d8%ac%d8%aa%d9%87-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%b4%d9%8a%d8%b7%d9%86%d8%a9-%d9%82%d8%b7%d8%b1/" rel="bookmark"><img width="570" height="321" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مونديال-قطر-2022.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="فيلم انتجته الإمارات لتشويه صورة قطر" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مونديال-قطر-2022.jpg 1280w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مونديال-قطر-2022-570x321.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مونديال-قطر-2022-700x394.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مونديال-قطر-2022-768x432.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" title="فيلم قصير أنتجته الإمارات لشيطنة قطر رغم لقاء طحنون بن زايد بالشيخ تميم (فيديو) 13"></a></div><div class="col-md-9"><a href="https://www.watanserb.com/2021/09/28/%d9%81%d9%8a%d9%84%d9%85-%d9%82%d8%b5%d9%8a%d8%b1-%d8%a3%d9%86%d8%aa%d8%ac%d8%aa%d9%87-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%b4%d9%8a%d8%b7%d9%86%d8%a9-%d9%82%d8%b7%d8%b1/" rel="bookmark"><h2>فيلم قصير أنتجته الإمارات لشيطنة قطر رغم لقاء طحنون بن زايد بالشيخ تميم (فيديو)</h2></a></div></div></article></div><div class="col-md-12"><article class="standard-post popular-post post-631063 post type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-12717 tag-1530 tag-8531 tag-7918 tag-42712"><div class="row align-items-center"><div class="col-md-3"><a href="https://www.watanserb.com/2021/09/28/%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d8%ba%d9%86%d9%88%d8%b4%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d9%89-%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d8%af-%d9%88%d9%8a%d8%b5%d8%b9%d8%af%d9%84%d8%a7/" rel="bookmark"><img width="570" height="321" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/راشد-الغنوشي.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="راشد الغنوشي" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/راشد-الغنوشي.jpg 1200w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/راشد-الغنوشي-570x321.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/راشد-الغنوشي-700x394.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/راشد-الغنوشي-768x432.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" title="راشد الغنوشي يتحدى قيس سعيد ويصعد:&quot;لا أحد يستطيع نزع هذه الصفة عني&quot; 14"></a></div><div class="col-md-9"><a href="https://www.watanserb.com/2021/09/28/%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d8%ba%d9%86%d9%88%d8%b4%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d9%89-%d9%82%d9%8a%d8%b3-%d8%b3%d8%b9%d9%8a%d8%af-%d9%88%d9%8a%d8%b5%d8%b9%d8%af%d9%84%d8%a7/" rel="bookmark"><h2>راشد الغنوشي يتحدى قيس سعيد ويصعد:&#8221;لا أحد يستطيع نزع هذه الصفة عني&#8221;</h2></a></div></div></article></div><div class="col-md-12"><article class="standard-post popular-post post-631039 post type-post status-publish format-image has-post-thumbnail hentry category-8 tag-105300 tag-27593 tag-204 tag-621 post_format-post-format-image"><div class="row align-items-center"><div class="col-md-3"><a href="https://www.watanserb.com/2021/09/28/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a3%d9%81%d8%b6%d9%84-%d8%b4%d8%b1%d9%83%d8%a9-%d8%b7%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark"><img width="502" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-scaled.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="الخطوط الجوية القطرية تفوز بجائزة أفضل شركة طيران في العالم للمرة السادسة" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-scaled.jpg 2560w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-510x340.jpg 510w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-600x400.jpg 600w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-768x512.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-1536x1024.jpg 1536w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الخطوط-الجوية-القطرية-2048x1366.jpg 2048w" sizes="(max-width: 502px) 100vw, 502px" title="&quot;انجازات تتوالى&quot; .. الخطوط الجوية القطرية تفوز بجائزة أفضل شركة طيران في العالم للمرة الـ6 15"></a></div><div class="col-md-9"><a href="https://www.watanserb.com/2021/09/28/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a3%d9%81%d8%b6%d9%84-%d8%b4%d8%b1%d9%83%d8%a9-%d8%b7%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark"><h2>&#8220;انجازات تتوالى&#8221; .. الخطوط الجوية القطرية تفوز بجائزة أفضل شركة طيران في العالم للمرة الـ6</h2></a></div></div></article></div> </div>

<div class="row">

<div class="col-md-12">
<a href="/category/حياتنا">
<h2 class="title">حياتنا</h2>
</a>
</div>
<div class="col-md-12"><article class="standard-post post-631168 post type-post status-publish format-video has-post-thumbnail hentry category-95895 tag-champions-league tag-98027 tag-15200 tag-7516 tag-2913 tag-43221 post_format-post-format-video"><a href="https://www.watanserb.com/2021/09/28/%d8%a3%d9%81%d8%b6%d9%84-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%b7%d9%81%d9%84%d9%83-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%87%d9%83%d8%b0%d8%a7/" rel="bookmark"><img width="503" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-scaled.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="عودة الأطفال للمدارس" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-scaled.jpg 2560w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-510x340.jpg 510w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-600x400.jpg 600w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-768x512.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-1536x1024.jpg 1536w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عودة-الأطفال-إلى-المدارس-2048x1365.jpg 2048w" sizes="(max-width: 503px) 100vw, 503px" title="أفضل طريقة لعودة طفلك إلى الدراسة.. هكذا يمكنك الاستفادة من فصل الخريف 16"><h2>أفضل طريقة لعودة طفلك إلى الدراسة.. هكذا يمكنك الاستفادة من فصل الخريف</h2></a><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="badge-name">حياتنا</a></article></div><div class="col-md-12"><article class="standard-post post-631146 post type-post status-publish format-standard has-post-thumbnail hentry category-9 tag-12415 tag-67807 tag-224 tag-105306 tag-3561"><a href="https://www.watanserb.com/2021/09/28/%d9%87%d9%84-%d9%8a%d9%85%d9%83%d9%86%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a7%d9%84%d9%85%d9%81%d9%82%d9%88%d8%af%d8%a9/" rel="bookmark"><img width="570" height="321" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/النوم.jpeg" class="attachment-570x335 size-570x335 wp-post-image" alt="النوم" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/النوم.jpeg 1600w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/النوم-570x321.jpeg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/النوم-700x394.jpeg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/النوم-768x432.jpeg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/النوم-1536x864.jpeg 1536w" sizes="(max-width: 570px) 100vw, 570px" title="هل يمكننا تعويض ساعات النوم المفقودة لفترة أطول قليلا في عطلات نهاية الأسبوع؟ 17"><h2>هل يمكننا تعويض ساعات النوم المفقودة لفترة أطول قليلا في عطلات نهاية الأسبوع؟</h2></a><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="badge-name">حياتنا</a></article></div><div class="col-md-12"><article class="standard-post post-631100 post type-post status-publish format-standard has-post-thumbnail hentry category-9 tag-2206 tag-105303 tag-2963"><a href="https://www.watanserb.com/2021/09/28/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%86%d8%b3%d9%88%d9%84%d9%8a%d9%86-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b6%d8%a7%d8%b9%d9%81/" rel="bookmark"><img width="502" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الأنسولين.jpeg" class="attachment-570x335 size-570x335 wp-post-image" alt="الأنسولين" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الأنسولين.jpeg 1400w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الأنسولين-510x340.jpeg 510w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الأنسولين-600x400.jpeg 600w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/الأنسولين-768x512.jpeg 768w" sizes="(max-width: 502px) 100vw, 502px" title="دراسة: مقاومة الأنسولين يمكن أن تضاعف خطر الإصابة بالاكتئاب 18"><h2>دراسة: مقاومة الأنسولين يمكن أن تضاعف خطر الإصابة بالاكتئاب</h2></a><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="badge-name">حياتنا</a></article></div><div class="col-md-12"><article class="standard-post post-631079 post type-post status-publish format-standard has-post-thumbnail hentry category-9 tag-9996 tag-16904 tag-3251 tag-2964"><a href="https://www.watanserb.com/2021/09/28/%d9%86%d8%b3%d8%b1%d9%8a%d9%86-%d8%b7%d8%a7%d9%81%d8%b4-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%a8%d9%80%d9%90%d8%b4%d9%88%d8%b1%d8%aa-%d8%ac%d9%8a%d9%86%d8%b2/" rel="bookmark"><img width="570" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/نسرين-طافش-7-682x400.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="نسرين طافش تخطف الأضواء بإطلالة بالشورت في جمهورية سيشل" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/نسرين-طافش-7-682x400.jpg 682w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/نسرين-طافش-7-570x334.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/نسرين-طافش-7-768x451.jpg 768w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/نسرين-طافش-7.jpg 1089w" sizes="(max-width: 570px) 100vw, 570px" title="نسرين طافش تخطف الأضواء بـِ&quot;شورت جينز&quot; وإطلالة جريئة في منتجع (شاهد) 19"><h2>نسرين طافش تخطف الأضواء بـِ&#8221;شورت جينز&#8221; وإطلالة جريئة في منتجع (شاهد)</h2></a><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="badge-name">حياتنا</a></article></div><div class="col-md-12"><article class="standard-post post-631049 post type-post status-publish format-gallery has-post-thumbnail hentry category-9 tag-104477 tag-105301 tag-96979 tag-4362 post_format-post-format-gallery"><a href="https://www.watanserb.com/2021/09/28/%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d8%ac%d8%b1%d9%8a%d8%a6%d8%a9-%d9%84%d9%85%d9%84%d9%83%d8%a7%d8%aa-%d8%ac%d9%85%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d8%a7%d9%8a%d9%88%d9%87/" rel="bookmark"><img width="570" height="268" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ملكات-جمال-لبنان.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="إطلالات جريئة لعدد من ملكات جمال لبنان" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ملكات-جمال-لبنان.jpg 1076w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ملكات-جمال-لبنان-570x268.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ملكات-جمال-لبنان-700x329.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/ملكات-جمال-لبنان-768x360.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" title="إطلالات جريئة لملكات جمال لبنان .. مايوه وملابس داخلية! (شاهد) 20"><h2>إطلالات جريئة لملكات جمال لبنان .. مايوه وملابس داخلية! (شاهد)</h2></a><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="badge-name">حياتنا</a></article></div><div class="col-md-12"><article class="standard-post post-630994 post type-post status-publish format-image has-post-thumbnail hentry category-9 tag-105296 tag-105298 tag-29779 tag-57973 tag-105295 tag-105297 post_format-post-format-image"><a href="https://www.watanserb.com/2021/09/28/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%aa%d9%87%d8%b2%d9%91%d8%a6-%d9%81%d8%aa%d8%a7%d8%a9/" rel="bookmark"><img width="570" height="281" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/إلهام-شاهين-1.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="إلهام شاهين تهزّئ فتاة أثناء تواجدها في حفل افتتاح المهرجان القومي للمسرح المصري" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/إلهام-شاهين-1.jpg 1040w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/إلهام-شاهين-1-570x281.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/إلهام-شاهين-1-700x345.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/إلهام-شاهين-1-768x378.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" title="إلهام شاهين تهزّئ فتاة بسبب ما فعلته خلف ظهرها! (شاهد) 21"><h2>إلهام شاهين تهزّئ فتاة بسبب ما فعلته خلف ظهرها! (شاهد)</h2></a><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="badge-name">حياتنا</a></article></div>

<div class="col-md-12">
<a href="/category/فيديو">
<h2 class="title">فيديو</h2>
</a>
</div>
<div class="col-md-12"><article class="standard-post post-631168 post type-post status-publish format-video has-post-thumbnail hentry category-95895 tag-champions-league tag-98027 tag-15200 tag-7516 tag-2913 tag-43221 post_format-post-format-video"><a href="https://www.watanserb.com/2021/09/27/%d8%b3%d8%b7%d9%88-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d9%84-%d8%b0%d9%87%d8%a8-%d8%a8%d8%b7%d9%88%d9%84%d9%83%d8%b1%d9%85/" rel="bookmark"><img width="570" height="299" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="سطو مسلح بالنقاب على محل للمجوهرات في طولكرم" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم.jpg 1221w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم-570x299.jpg 570w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم-700x367.jpg 700w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/سطو-مسلح-بالنقاب-في-طولكرم-768x403.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" title="ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد) 22"><h2>ولا في الأفلام .. سطو مسلح بالنقاب على محل مجوهرات في طولكرم بفلسطين! (شاهد)</h2></a><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="badge-name">فيديو</a></article></div><div class="col-md-12"><article class="standard-post post-630756 post type-post status-publish format-video has-post-thumbnail hentry category-11 tag-6788 tag-35700 tag-20650 post_format-post-format-video"><a href="https://www.watanserb.com/2021/09/12/%d9%85%d8%b4%d9%87%d8%af-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d9%81%d9%8a%d8%b1/" rel="bookmark"><img width="503" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عصافير.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مشهد صادم تقشعر له الأبدان لأسراب العصافير" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عصافير.jpg 1200w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عصافير-510x340.jpg 510w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عصافير-600x400.jpg 600w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/عصافير-768x512.jpg 768w" sizes="(max-width: 503px) 100vw, 503px" title="مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو) 23"><h2>مشهد صادم تقشعر له الأبدان لأسراب العصافير تتساقط من سماء إندونيسيا (فيديو)</h2></a><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="badge-name">فيديو</a></article></div><div class="col-md-12"><article class="standard-post post-626719 post type-post status-publish format-video has-post-thumbnail hentry category-11 tag-104868 tag-104867 tag-660 tag-96008 post_format-post-format-video"><a href="https://www.watanserb.com/2021/09/04/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9/" rel="bookmark"><img width="481" height="335" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات.jpg" class="attachment-570x335 size-570x335 wp-post-image" alt="مشاجرة فتيات في لبنان" loading="lazy" srcset="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات.jpg 1044w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات-488x340.jpg 488w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات-574x400.jpg 574w, https://i0.wp.com/watanserb.com/wp-content/uploads/2021/09/مشاجرة-فتيات-768x535.jpg 768w" sizes="(max-width: 481px) 100vw, 481px" title="لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير! 24"><h2>لبنان: مشاجرة فتيات وسط الشارع العام توقف حركة السير!</h2></a><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="badge-name">فيديو</a></article></div> </div>

<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-12">
<h2 class="title">تابعنا</h2>
</div>
</div>
<div class="row">
<div class="col-md-3 social-icons">
<a href="https://www.facebook.com/watanusa">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/facebook.png" alt="Facebook">
<h4 class="aligncenter">Facebook</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://twitter.com/watan_usa">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/twitter.png" alt="Twitter">
<h4 class="aligncenter">Twitter</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/youtube.png" alt="Youtube">
<h4 class="aligncenter">Youtube</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://t.me/watanserb">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/telegram.png" alt="Telegram">
<h4 class="aligncenter">Telegram</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://itunes.apple.com/us/app/وطن-يغرد-خارج-السرب/id1242712408?mt=8">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/apple.png" alt="Apple">
<h4 class="aligncenter">Apple</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&hl=en_US">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/android.png" alt="Android">
<h4 class="aligncenter">Android</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://instagram.com/watanserb">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/instagram.png" alt="Instagram">
<h4 class="aligncenter">Instagram</h4>
</a>
</div>
<div class="col-md-3 social-icons">
<a href="https://www.linkedin.com/company/watanserb">
<img width="94" height="94" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/08/linkedin.png" alt="LinkedIn">
<h4 class="aligncenter">LinkedIn</h4>
</a>
</div>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</main>
<footer id="colophon" class="site-footer">

<div class="footer-bottom">
<div class="container">
<div class="site-info">
<ul class="footer-menu">
<li><a href="/contact-us">Contact us</a></li>
<li><a href="/وظائف">وظائف</a></li>
<li><a href="/اعلن-لدينا">اعلن لدينا</a></li>
<li><a href="/فريق-وطن">فريق وطن</a></li>
<li><a href="/سياسة-الاستخدام-والخصوصية">سياسة الاستخدام والخصوصية</a></li>
<li><a href="/من-نحن">من نحن</a></li>
</ul>
<p class="copyright">&copy; 2021. All Rights Reserved by Watan.</p>
</div>
</div>

</div>

</footer>

<script data-text="نستخدم ملفات تعريف الارتباط (كوكيز) خاصة بنا وتابعة لأطراف ثالثة لدراسة و تحليل استخدام الموقع الالكتروني وتحسين خدماتنا و وظائف الموقع. بمواصلة تصفحك لموقعنا فإنك توافق على استخدام ملفات تعريف الارتباط (كوكيز) وعلى سياسة الخصوصية.
" data-button="أنا موافق" data-info="سياسة الاستخدام والخصوصية" data-link="/سياسة-الاستخدام-والخصوصية" data-expire="30" data-style="#cookieWarnBox a {}" type="text/javascript" id="cookieWarn" src="https://www.watanserb.com/wp-content/themes/watanserb/js/cookie-warn.min.js" defer>
</script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/watanserb/js/navigation.js?ver=1632805522' id='watanserb-navigation-js' defer></script>
<script src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script data-minify="1" defer src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1632805523' id='akismet-form-js'></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/min/1/120604bd8537e4c9f0aabaff4267e89b.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6962f8f96fce0627","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.8.1","si":10}'></script>
</body>
</html>
