	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTVkJaWjMnKTs=' ></script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم | وطن يغرد خارج السرب</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.watanserb.com/wp-content/cache/min/1/1969febd064c9c17c8703f912ad45229.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="نشرت الإعلامية الكويتية المثيرة للجدل مي العيدان، مقطعا مصورا أظهر النجمة العراقية رحمة رياض، بفستان مثير مع الممثل والموديل العراقي ألكسندر علوم"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم | وطن يغرد خارج السرب">
<meta property="og:description" content="نشرت الإعلامية الكويتية المثيرة للجدل مي العيدان، مقطعا مصورا أظهر النجمة العراقية رحمة رياض، بفستان مثير مع الممثل والموديل العراقي ألكسندر علوم">
<meta property="og:url" content="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/">
<meta property="og:site_name" content="وطن يغرد خارج السرب">
<meta property="article:publisher" content="https://www.facebook.com/watanusa">
<meta property="article:author" content="https://www.facebook.com/watanusa">
<meta property="article:tag" content="الكسندر علوم">
<meta property="article:tag" content="رحمة رياض">
<meta property="article:section" content="حياتنا">
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="673">
<meta property="og:image:alt" content="رحمة رياض والكسندر علوم">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم | وطن يغرد خارج السرب">
<meta name="twitter:description" content="نشرت الإعلامية الكويتية المثيرة للجدل مي العيدان، مقطعا مصورا أظهر النجمة العراقية رحمة رياض، بفستان مثير مع الممثل والموديل العراقي ألكسندر علوم">
<meta name="twitter:site" content="@watan_usa">
<meta name="twitter:creator" content="@watan_usa">
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/amp/" />
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وطن يغرد خارج السرب"/>
<meta property="og:url" content="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/"/>
<meta property="og:title" content="مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم"/>
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم-700x393.jpg"/>
<meta property="og:image:alt" content="رحمة رياض والكسندر علوم"/>
<meta property="article:section" content="حياتنا"/>
<meta property="article:tag" content="رحمة رياض"/>
<meta property="og:description" content="نشرت الإعلامية الكويتية المثيرة للجدل مي العيدان، مقطعا مصورا أظهر النجمة العراقية رحمة رياض، بفستان مثير مع الممثل والموديل العراقي ألكسندر علوم، ويعد ذلك أول ظهور لهما بعد إعلان خطبتهما.رحمة رياض و ألكسندر علوممي العيدان نشرت الفيديو عبر حسابها على"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/"/>
<meta name="twitter:title" content="مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم"/>
<meta name="twitter:description" content="نشرت الإعلامية الكويتية المثيرة للجدل مي العيدان، مقطعا مصورا أظهر النجمة العراقية رحمة رياض، بفستان مثير مع الممثل والموديل العراقي ألكسندر علوم، ويعد ذلك أول ظهور لهما بعد إعلان خطبتهما.رحمة رياض و ألكسندر علوممي العيدان نشرت الفيديو عبر حسابها على"/>
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم-700x393.jpg"/>
<meta name="twitter:image:alt" content="رحمة رياض والكسندر علوم"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://i0.wp.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم خلاصة التعليقات" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style   data-wpacu-inline-css-file='1'>
.wpcf7 .screen-reader-response {
	position: absolute;
	overflow: hidden;
	clip: rect(1px, 1px, 1px, 1px);
	height: 1px;
	width: 1px;
	margin: 0;
	padding: 0;
	border: 0;
}

.wpcf7 form .wpcf7-response-output {
	margin: 2em 0.5em 1em;
	padding: 0.2em 1em;
	border: 2px solid #00a0d2; /* Blue */
}

.wpcf7 form.init .wpcf7-response-output,
.wpcf7 form.resetting .wpcf7-response-output,
.wpcf7 form.submitting .wpcf7-response-output {
	display: none;
}

.wpcf7 form.sent .wpcf7-response-output {
	border-color: #46b450; /* Green */
}

.wpcf7 form.failed .wpcf7-response-output,
.wpcf7 form.aborted .wpcf7-response-output {
	border-color: #dc3232; /* Red */
}

.wpcf7 form.spam .wpcf7-response-output {
	border-color: #f56e28; /* Orange */
}

.wpcf7 form.invalid .wpcf7-response-output,
.wpcf7 form.unaccepted .wpcf7-response-output {
	border-color: #ffb900; /* Yellow */
}

.wpcf7-form-control-wrap {
	position: relative;
}

.wpcf7-not-valid-tip {
	color: #dc3232; /* Red */
	font-size: 1em;
	font-weight: normal;
	display: block;
}

.use-floating-validation-tip .wpcf7-not-valid-tip {
	position: relative;
	top: -2ex;
	left: 1em;
	z-index: 100;
	border: 1px solid #dc3232;
	background: #fff;
	padding: .2em .8em;
	width: 24em;
}

.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}

.wpcf7-list-item-label::before,
.wpcf7-list-item-label::after {
	content: " ";
}

.wpcf7 .ajax-loader {
	visibility: hidden;
	display: inline-block;
	background-color: #23282d; /* Dark Gray 800 */
	opacity: 0.75;
	width: 24px;
	height: 24px;
	border: none;
	border-radius: 100%;
	padding: 0;
	margin: 0 24px;
	position: relative;
}

.wpcf7 form.submitting .ajax-loader {
	visibility: visible;
}

.wpcf7 .ajax-loader::before {
	content: '';
	position: absolute;
	background-color: #fbfbfc; /* Light Gray 100 */
	top: 4px;
	left: 4px;
	width: 6px;
	height: 6px;
	border: none;
	border-radius: 100%;
	transform-origin: 8px 8px;
	animation-name: spin;
	animation-duration: 1000ms;
	animation-timing-function: linear;
	animation-iteration-count: infinite;
}

@media (prefers-reduced-motion: reduce) {
	.wpcf7 .ajax-loader::before {
		animation-name: blink;
		animation-duration: 2000ms;
	}
}

@keyframes spin {
	from {
		transform: rotate(0deg);
	}

	to {
		transform: rotate(360deg);
	}
}

@keyframes blink {
	from {
		opacity: 0;
	}

	50% {
		opacity: 1;
	}

	to {
		opacity: 0;
	}
}

.wpcf7 input[type="file"] {
	cursor: pointer;
}

.wpcf7 input[type="file"]:disabled {
	cursor: default;
}

.wpcf7 .wpcf7-submit:disabled {
	cursor: not-allowed;
}

.wpcf7 input[type="url"],
.wpcf7 input[type="email"],
.wpcf7 input[type="tel"] {
	direction: ltr;
}

</style>
<style   data-wpacu-inline-css-file='1'>
.wpcf7-not-valid-tip {
	direction: rtl;
}

.use-floating-validation-tip .wpcf7-not-valid-tip {
	right: 1em;
}

.wpcf7-list-item {
	margin: 0 1em 0 0;
}

</style>
<style   data-wpacu-inline-css-file='1'>
.bs-slider-list,.bs-slider-slider,.bs-slider-track{position:relative;display:block}.bs-slider-loading .bs-slider-slide,.bs-slider-loading .bs-slider-track{visibility:hidden}.bs-slider-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.bs-slider-list{overflow:hidden;margin:0;padding:0}.bs-slider-list:focus{outline:0}.bs-slider-list.dragging{cursor:pointer;cursor:hand}.bs-slider-slider .bs-slider-list,.bs-slider-slider .bs-slider-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.bs-slider-track{top:0;left:0}.bs-slider-track:after,.bs-slider-track:before{display:table;content:''}.bs-slider-track:after{clear:both}.bs-slider-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .bs-slider-slide{float:right}.bs-slider-slide img{display:block}.bs-slider-slide.bs-slider-loading img{display:none}.bs-slider-slide.dragging img{pointer-events:none}.bs-slider-initialized .bs-slider-slide{display:block}.bs-slider-vertical .bs-slider-slide{display:block;height:auto;border:1px solid transparent}.bs-slider-arrow.bs-slider-hidden{display:none}
</style>


<style   data-wpacu-inline-css-file='1'>
@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-angle-right:before{content:"\f105"}.fa-angle-left:before{content:"\f104"}.fa-arrow-up:before{content:"\f062"}.fa-tags:before{content:"\f02c"}.fa-facebook:before{content:"\f09a"}.fa-twitter:before{content:"\f099"}.fa-envelope-open:before{content:"\f2b6"}.fa-send:before,.fa-paper-plane:before{content:"\f1d8"}.fa-linkedin:before{content:"\f0e1"}.fa-comments:before{content:"\f086"}.fa-share-alt:before{content:"\f1e0"}.fa-whatsapp:before{content:"\f232"}@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-close:before{content:"\f00d"}
</style>

<style   data-wpacu-inline-css-file='1'>
@import url(https://fonts.googleapis.com/css2?family=Tajawal:wght@700&display=swap);@import url(https://fonts.googleapis.com/css2?family=Scheherazade:wght@400;700&display=swap);/*
Theme Name: Publisher Child Theme
Theme URI: http://themeforest.net/item/publisher/15801051?ref=Better-Studio
Version: 1.0.0
Description: Designed by <a href="http://betterstudio.com/">BetterStudio</a>
Author: BetterStudio
Author URI: http://betterstudio.com/
Text Domain: publisher
Copyright: (c) 2016 BetterStudio
Template: publisher
*/



/* HOMEPAGE BLOG LAYOUT */
.listing-mg-item .img-cont:before{
    position: initial;
}
.listing-mg-type-1 .img-cont{
    top: -30px;
}
a.img-holder img {
    width: 350px;
    height: 200px;
}
.listing-item-grid-1 .featured .img-holder:before {
    padding-top: 0%;
}
a.img-cont img,
.item-content img{
    height: 100%;
    width: 100%;
}

/* SINGLE BLOG */
/*@font-face {*/
/*    font-family: 'markazi_textregular';*/
/*    src: url(/wp-content/themes/publisher-child/fonts/markazitext-regular-webfont.woff2) format('woff2'),*/
/*         url(/wp-content/themes/publisher-child/fonts/markazitext-regular-webfont.woff) format('woff');*/
/*    font-weight: normal;*/
/*    font-style: normal;*/
/*}*/
/*.single-post-title,*/
/*.entry-content{*/
/*    font-family: 'markazi_textregular';*/
/*}*/


/*@font-face {*/
/*    font-family: 'Wedding Bliss ES';*/
/*    src: url(/wp-content/themes/publisher-child/fonts/WeddingBlissES.woff2) format('woff2'),*/
/*        url(/wp-content/themes/publisher-child/fonts/WeddingBlissES.woff) format('woff');*/
/*    font-weight: 100;*/
/*    font-style: normal;*/
/*    font-display: swap;*/
/*}*/
/*.single-post-title,*/
/*.entry-content{*/
/*    font-family: 'Wedding Bliss ES' !important;*/
/*}*/


/*(wpacu)(at)import url(https://fonts.googleapis.com/css2?family=Vibes&display=swap);*/
/*.single-post-title,*/
/*.entry-content{*/
/*    font-family: 'Vibes', cursive !important;*/
/*}*/


.single-post-title{
    font-family: 'Tajawal', sans-serif !important;
    font-weight: 700 !important;
}


/*.single-post-title{*/
/*    font-family: 'Scheherazade', sans-serif !important;*/
/*    font-weight: 700;*/
/*}*/
.entry-content{
    font-family: 'Scheherazade', sans-serif !important;
    font-weight: 700 !important;
}
</style>





<script src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.18' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.18' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/527007" /><link rel='shortlink' href='https://www.watanserb.com/?p=527007' />

			<link rel="shortcut icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
            
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0645\u064a \u0627\u0644\u0639\u064a\u062f\u0627\u0646 \u062a\u0646\u0634\u0631 \u0641\u064a\u062f\u064a\u0648 \u0644\u0644\u0639\u0631\u0627\u0642\u064a\u0629 \u0631\u062d\u0645\u0629 \u0631\u064a\u0627\u0636 \u0628\u0641\u0633\u062a\u0627\u0646 \u0645\u062b\u064a\u0631 \u0645\u0639 \u0623\u0644\u0643\u0633\u0646\u062f\u0631 \u0639\u0644\u0648\u0645",
    "description": "\u0646\u0634\u0631\u062a \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629 \u0627\u0644\u0645\u062b\u064a\u0631\u0629 \u0644\u0644\u062c\u062f\u0644 \u0645\u064a \u0627\u0644\u0639\u064a\u062f\u0627\u0646\u060c \u0645\u0642\u0637\u0639\u0627 \u0645\u0635\u0648\u0631\u0627 \u0623\u0638\u0647\u0631 \u0627\u0644\u0646\u062c\u0645\u0629 \u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629 \u0631\u062d\u0645\u0629 \u0631\u064a\u0627\u0636\u060c \u0628\u0641\u0633\u062a\u0627\u0646 \u0645\u062b\u064a\u0631 \u0645\u0639 \u0627\u0644\u0645\u0645\u062b\u0644 \u0648\u0627\u0644\u0645\u0648\u062f\u064a\u0644 \u0627\u0644\u0639\u0631\u0627\u0642\u064a \u0623\u0644\u0643\u0633\u0646\u062f\u0631 \u0639\u0644\u0648\u0645\u060c \u0648\u064a\u0639\u062f \u0630\u0644\u0643 \u0623\u0648\u0644 \u0638\u0647\u0648\u0631 \u0644\u0647\u0645\u0627 \u0628\u0639\u062f \u0625\u0639\u0644\u0627\u0646 \u062e\u0637\u0628\u062a\u0647\u0645\u0627.\u0631\u062d\u0645\u0629 \u0631\u064a\u0627\u0636 \u0648 \u0623\u0644\u0643\u0633\u0646\u062f\u0631 \u0639\u0644\u0648\u0645\u0645\u064a \u0627\u0644\u0639\u064a\u062f\u0627\u0646 \u0646\u0634\u0631\u062a \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0639\u0628\u0631 \u062d\u0633\u0627\u0628\u0647\u0627 \u0639\u0644\u0649",
    "datePublished": "2021-05-24",
    "dateModified": "2021-05-24",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\u0645\u064a \u0627\u0644\u0639\u064a\u062f\u0627\u0646 \u062a\u0646\u0634\u0631 \u0641\u064a\u062f\u064a\u0648 \u0644\u0644\u0639\u0631\u0627\u0642\u064a\u0629 \u0631\u062d\u0645\u0629 \u0631\u064a\u0627\u0636 \u0628\u0641\u0633\u062a\u0627\u0646 \u0645\u062b\u064a\u0631 \u0645\u0639 \u0623\u0644\u0643\u0633\u0646\u062f\u0631 \u0639\u0644\u0648\u0645",
    "thumbnailUrl": "https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/\u0631\u062d\u0645\u0629-\u0631\u064a\u0627\u0636-\u0648\u0627\u0644\u0643\u0633\u0646\u062f\u0631-\u0639\u0644\u0648\u0645.jpg",
    "uploadDate": "2021-05-24",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/"
}</script>

<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style id="wp-custom-css">
			/* LTR  for Contact Us page */
.page-id-524542 main.content-container,
.page-id-524542 form.wpcf7-form.init{
	direction: ltr !important;	
}
.page-id-524542 .better-social-counter.style-button .social-item{
	float: left !important;
}
.page-id-524542 .section-heading.sh-t1 .h-text {
    padding: 4px 0 4px 0px;
}		</style>
		<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5510631361488578" async ></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="rtl post-template-default single single-post postid-527007 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-873720026" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%82%d8%af-%d8%aa%d8%aa%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d9%81%d9%8a-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/">
							&#8220;الهدوء المخادع&#8221;.. لهذا السبب قد تتفجر الأوضاع في فلسطين رغم الهدنة الأخيرة؟						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/">
							مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%8a%d8%ba%d8%a7%d8%b2%d9%84-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa/">
							علي جمعة يغازل أردوغان بهذه التصريحات عن العثمانيين وهذا ما قاله عن اليهود والقدس						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d8%b5%d9%88%d8%b1-%d9%85%d9%86-%d9%85%d9%82%d8%a8%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%aa%d9%87/">
							صور من مقبرة نادية العراقية بعد وفاتها تثير الجدل بما فعله نجلها						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d9%86%d8%af%d9%88%d8%a8-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%85%d9%86-%d8%ac%d9%84%d8%b3%d8%a9/">
							شاهد حقيقة انسحاب مندوب إسرائيل من جلسة أممية بسبب ما قاله وزير خارجية الجزائر						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%aa%d8%b3%d8%a3%d9%84-%d8%b9%d9%86-%d8%b3%d9%85%d9%8a%d8%b1-%d8%ba%d8%a7%d9%86%d9%85/">
							دلال عبدالعزيز تسأل عن زوجها سمير غانم.. هذا ما أخبرها به الأطباء						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a/">
							الأزمة الدبلوماسية القائمة بين المغرب وإسبانيا تتجه لطريق مسدود وقد يصل الأمر لقطع العلاقات						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d8%a7%d9%86%d9%82%d8%b0%d9%88%d8%a7-%d8%ad%d9%8a-%d8%b3%d9%84%d9%88%d8%a7%d9%86-%d8%b3%d9%8a%d9%86%d8%a7%d8%b1%d9%8a%d9%88-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%ac%d8%b1%d8%a7%d8%ad/">
							انقذوا حي سلوان.. سيناريو الشيخ جراح يتكرر ودعوة لإنقاذ المقدسيين من العربدة الإسرائيلية						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7%d9%81%d8%a9/">
							هذا ما حدث في عمان بعد شهر من تطبيق القيمة المضافة والشهر المقبل حاسم بالنسبة للحكومة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/">
							مايا دياب تثير ضجة بفيديو رقص جنوني!						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img height="140" width="314" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%20140'%3E%3C/svg%3E"
			     alt="وطن يغرد خارج السرب"  data-lazy-src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png" /><noscript><img height="140" width="314" id="site-logo" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
			     alt="وطن يغرد خارج السرب"  /></noscript>

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="eirl eirl-pubadban eirl-show-desktop eirl-show-tablet-portrait eirl-show-tablet-landscape eirl-show-phone eirl-loc-header_aside_logo eirl-align-center eirl-column-1 eirl-clearfix"><div id="eirl-517712-1059957080" class="eirl-container eirl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="eirl-517712-1059957080-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' ></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eirl-517712-1059957080');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eirl-517712-1059957080-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eirl-517712-1059957080-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eirl-517712-1059957080-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eirl-517712-1059957080-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="https://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-523993" class="menu-item menu-item-type-taxonomy menu-item-object-story_type better-anim-fade menu-item-523993"><a href="https://www.watanserb.com/story_type/%d9%82%d8%b5%d8%b5-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">قصص إخبارية</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img height="43" width="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2097%2043'%3E%3C/svg%3E"
						     alt="وطن يغرد خارج السرب"  data-lazy-src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png" /><noscript><img height="43" width="97" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
						     alt="وطن يغرد خارج السرب"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" ><span itemprop="name">حياتنا</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم</span><meta itemprop="item" content="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-527007" class="post-527007 post type-post status-publish format-video has-post-thumbnail  category-9 tag-101755 tag-101754 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم.jpg"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="رحمة رياض والكسندر علوم" data-lazy-src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم-750x430.jpg"><noscript><img  src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم-750x430.jpg" width="750" height="430" alt="رحمة رياض والكسندر علوم"></noscript>											</a>
																							<figcaption
														class="wp-caption-text">رحمة رياض والكسندر علوم</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/watan/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>وطن</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-05-24T13:31:46-07:00">في <b>مايو 24, 2021</b></time></span>
			</div>
										</div>
									</div>
									
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%85%D9%8A+%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%D8%A7%D9%86+%D8%AA%D9%86%D8%B4%D8%B1+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9+%D8%B1%D8%AD%D9%85%D8%A9+%D8%B1%D9%8A%D8%A7%D8%B6+%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86+%D9%85%D8%AB%D9%8A%D8%B1+%D9%85%D8%B9+%D8%A3%D9%84%D9%83%D8%B3%D9%86%D8%AF%D8%B1+%D8%B9%D9%84%D9%88%D9%85+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35d18dd18228d0afd18cd0b1d182d0a7d0afd18e28d0a2d18ed0bcd0b928d189d182d0a7d182d18028d18cd18cd0b1d0b9d0afd18ad182d0a128d0b9d0a5d18dd0a128d0b9d182d0afd0be28d0a0d189d0bbd0a2d0afd18e28d18dd0a3d182d0b928d18dd0b128d0abd18cd18bd0bbd18ed0a7d0b928d0b1d18cd180d18d2e6a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f267f697c69667b6d7a6a266b67652d3a4e2d3b4e782d3b4c3d3a3f38383f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007&text=مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007&title=مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>نشرت الإعلامية الكويتية المثيرة للجدل مي العيدان، مقطعا مصورا أظهر النجمة العراقية رحمة رياض، بفستان مثير مع الممثل والموديل العراقي ألكسندر علوم، ويعد ذلك أول ظهور لهما بعد إعلان خطبتهما.</p>
 <h2><strong>رحمة رياض و ألكسندر علوم</strong></h2>
<div class="eirl eirl-post-inline eirl-float-center eirl-align-center eirl-column-1 eirl-clearfix"><div id="eirl-325560-634384232" class="eirl-container eirl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  
</div></div></div> <p>مي العيدان نشرت الفيديو عبر حسابها على &#8220;إنستغرام&#8221;، وعلقت عليه، قائلة: &#8220;أول ظهور لرحمة رياض مع ألكسندر علوم مع إعلان خطبتهما&#8221;.</p>
 <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CPQDXqPHCv6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CPQDXqPHCv6/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by مي العيدان (@mayal3eidankwt)</a></p>
</div>
</blockquote>
 <p></p>
 <p>وأضافت:( الله يسعدكم ويتمم فرحتكم و نشوف اعيالكم بيطلعون مزز انا واثقة)</p>
 <p>وظهرت رحمة في السيارة بجانب خطيبها وكانت ترتدي ملابس خفيفة مكشوفة،.</p>
<div class="eirl eirl-post-inline eirl-float-center eirl-align-center eirl-column-1 eirl-clearfix"><div id="eirl-517712-330622758" class="eirl-container eirl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="eirl-517712-330622758-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eirl-517712-330622758');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eirl-517712-330622758-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eirl-517712-330622758-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eirl-517712-330622758-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eirl-517712-330622758-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>بينما كان خطيبها يداعبها بملامسة شعرها، ويستمعان لأغنية رومانسية.</p>
 <p>وردت العيدان على من يتهمها بنقدهما، مشيرة إلى أنها صديقة رحمة منذ 4 أعوام، وتعتبرها أختها ونقدها لها هو بناء ومقتصر على الفن فقط.</p>
 <p>وكانت النجمة العراقية رحمة رياض قد أعلنت، في وقت سابق، خطوبتها للممثل والموديل العراقي ألكسندر علوم.</p>
<div class="eirl eirl-post-inline eirl-float-center eirl-align-center eirl-column-1 eirl-clearfix"><div id="eirl-517712-1713970308" class="eirl-container eirl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="eirl-517712-1713970308-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eirl-517712-1713970308');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eirl-517712-1713970308-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eirl-517712-1713970308-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eirl-517712-1713970308-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eirl-517712-1713970308-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <h2><strong>من هي رحمة رياض؟</strong></h2>
 <p>يذكر أن النجمة العراقية رحمة رياض قد تمكنت من تحقيق النجاح لنشاطها وإصرارها على تحقيق حلمها لتكون مطربة شابة.</p>
 <p>إذ حصدت محبة الجمهور في الوطن العربي بعد أن شاركت في برنامج اكتشاف المواهب «ستار أكاديمي» الموسم السابع، بخفة ظلها وصوتها الجميل الذي أسر قلوب متابعيها.</p>
 <p>كما استطاعت أن تثبت نفسها كأول نجمة أولى في العالم العربي، وقدمت مجموعة من الأعمال الفنية الراقية التي حققت نجاحاً كبيراً، لدى متذوقي الطرب العراقي والخليجي.</p>
 <p>وأخيراً خاضت تجربة لجان التحكيم في الموسم الأول لعراق آيدول، إلى جانب الفنان حاتم العراقي وسيف نبيل.</p>
 <p>وكان لوجودها نكهة فنية خاصة لدى المشاركين الذين استمعوا لنصائحها كونها قد خاضت تجربة برامج اكتشاف المواهب في «ستار أكاديمي».</p>
 <h2><strong>ألكسندر علوم</strong></h2>
 <p>فيما بدأ الفنان والموديل العراقي ألكسندر علوم. حياته الفنية كعارض أزياء في الولايات المتحدة الأمريكية.</p>
 <p>وشارك في إعلانات لأهم العلامات التجارية في العالم مثل دولسي آند غبانا و غوتشي.</p>
 <p>درس ألكسندر المسرح في أمريكا، كما شارك في عدد من الورش التمثيلية في المسرح قبل أن يقرر الاستقرار في لبنان لمتابعة حياته الفنية في الوطن العربي.</p>
 <p>برز اسمه بشكل كبير في عالم الدراما الموسم الرمضاني لعام 2020 عبر المسلسل اللبناني العراقي «أم بديلة».</p>
 <p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></p>
 <p><a href="https://www.youtube.com/c/WatanComNews/" target="_blank" rel="noopener"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/" rel="tag">الكسندر علوم</a><a href="https://www.watanserb.com/tag/%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6/" rel="tag">رحمة رياض</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%85%D9%8A+%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%D8%A7%D9%86+%D8%AA%D9%86%D8%B4%D8%B1+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%84%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9+%D8%B1%D8%AD%D9%85%D8%A9+%D8%B1%D9%8A%D8%A7%D8%B6+%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86+%D9%85%D8%AB%D9%8A%D8%B1+%D9%85%D8%B9+%D8%A3%D9%84%D9%83%D8%B3%D9%86%D8%AF%D8%B1+%D8%B9%D9%84%D9%88%D9%85+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#201f5355424a4543541df9a5f9aa00f887f9a4f899f9aaf88ff887f9a600f88af9a6f894f89100f9a1f9aaf88ff9aaf9a800f9a4f9a4f899f891f887f9a2f9aaf88900f891f88df9a5f88900f891f9aaf887f89600f888f9a1f893f88af887f9a600f9a5f88bf9aaf89100f9a5f89900f883f9a4f9a3f893f9a6f88ff89100f899f9a4f9a8f9a506424f44591d48545450530513610512660512665757570e574154414e534552420e434f4d05126605136650051364151217101017" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007&text=مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D527007&title=مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
										</article>

								
															</div>
							<section id="comments-template-527007" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='527007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6b59fa597" /></p><input type="hidden" id="ak_js" name="ak_js" value="30"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-95895">

		
							<a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="main-link">
							<span class="h-text main-term-95895">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-95895 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-526932 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/مليونير-صيني-يشتري-نادي-ويضع-شروطه-من-أجل-مشاركة-نجله-السمين-86x64.png"  alt="مليونير صيني وشروطه لشراء نادي رياضي" title="بالفيديو: مليونير صيني اشترى نادي رياضي ووضع شروطه لضمان مشاركة نجله السمين" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/مليونير-صيني-يشتري-نادي-ويضع-شروطه-من-أجل-مشاركة-نجله-السمين-210x136.png"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b1-%d8%b5%d9%8a%d9%86%d9%8a-%d8%a7%d8%b4%d8%aa%d8%b1%d9%89-%d9%86%d8%a7%d8%af%d9%8a-%d9%88%d9%88%d8%b6%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/24/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%84%d9%8a%d9%88%d9%86%d9%8a%d8%b1-%d8%b5%d9%8a%d9%86%d9%8a-%d8%a7%d8%b4%d8%aa%d8%b1%d9%89-%d9%86%d8%a7%d8%af%d9%8a-%d9%88%d9%88%d8%b6%d8%b9/" class="post-url post-title">
			بالفيديو: مليونير صيني اشترى نادي رياضي ووضع شروطه لضمان مشاركة نجله السمين		</a>
		</p>	</div>
	</div >
	<div class="post-526919 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/النجم-البرتغالي-رونالدو-86x64.jpg"  alt="رونالدو والصورة المستفزة لمنتقديه" title="رونالدو يرد على منتقديه بصورة مستفزة!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/النجم-البرتغالي-رونالدو-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d9%8a%d9%87-%d8%a8%d8%b5%d9%88%d8%b1%d8%a9-%d9%85%d8%b3%d8%aa%d9%81%d8%b2%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/24/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d9%8a%d9%87-%d8%a8%d8%b5%d9%88%d8%b1%d8%a9-%d9%85%d8%b3%d8%aa%d9%81%d8%b2%d8%a9/" class="post-url post-title">
			رونالدو يرد على منتقديه بصورة مستفزة!		</a>
		</p>	</div>
	</div >
	<div class="post-526841 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/ليل-الفرنسي-بطلاً-للدوري-الممتاز-86x64.jpg"  alt="ليل الفرنسي والتتويج بلقب الدوري للمرة الرابعة في تاريخه" title="ليل الفرنسي يحرم باريس سان جيرمان ويتوج بلقب الدوري بعد غياب ل10 سنوات" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/ليل-الفرنسي-بطلاً-للدوري-الممتاز-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/23/%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%8a%d8%ad%d8%b1%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d8%aa%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/23/%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%8a%d8%ad%d8%b1%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d8%aa%d9%88/" class="post-url post-title">
			ليل الفرنسي يحرم باريس سان جيرمان ويتوج بلقب الدوري بعد غياب ل10 سنوات		</a>
		</p>	</div>
	</div >
	<div class="post-526830 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/الهلال-السعودي-يتوج-بطلاً-للدوري-السعودي-86x64.jpg"  alt="احتفال فريق الهلال السعودي بلقب الدوري" title="الهلال بطلاً للدوري السعودي للمرة ال 17 في تاريخه" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/الهلال-السعودي-يتوج-بطلاً-للدوري-السعودي-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/23/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84-17/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/23/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a8%d8%b7%d9%84%d8%a7%d9%8b-%d9%84%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84-17/" class="post-url post-title">
			الهلال بطلاً للدوري السعودي للمرة ال 17 في تاريخه		</a>
		</p>	</div>
	</div >
	<div class="post-526823 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رياض-محرز-والعلم-الفلسطيني-86x64.jpg"  alt="رياض محرز والاحتفال بالتتويج باللقب مع مانشستر سيتي" title="بالفيديو: رياض محرز يرفع العلم الفلسطيني في احتفالات مانشستر سيتي" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رياض-محرز-والعلم-الفلسطيني-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/23/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/23/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a/" class="post-url post-title">
			بالفيديو: رياض محرز يرفع العلم الفلسطيني في احتفالات مانشستر سيتي		</a>
		</p>	</div>
	</div >
	<div class="post-526725 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/اللاعب-الأوروغواياني-لويس-سواريز-1-86x64.jpg"  alt="سورايز والبكاء بعد التتويج باللقب" title="&#8220;شاهد&#8221; سواريز يبكي بعد التتويج بالليغا ويوجه رسالة نارية إلى برشلونة" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/اللاعب-الأوروغواياني-لويس-سواريز-1-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%88%d8%a7%d8%b1%d9%8a%d8%b2-%d9%8a%d8%a8%d9%83%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%84%d9%8a%d8%ba%d8%a7-%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%88%d8%a7%d8%b1%d9%8a%d8%b2-%d9%8a%d8%a8%d9%83%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%a8%d8%a7%d9%84%d9%84%d9%8a%d8%ba%d8%a7-%d9%88/" class="post-url post-title">
			&#8220;شاهد&#8221; سواريز يبكي بعد التتويج بالليغا ويوجه رسالة نارية إلى برشلونة		</a>
		</p>	</div>
	</div >
	<div class="post-526714 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-95895">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/العاصفة-الثلجية-والمارثون-الرياضي-في-الصين-86x64.jpg"  alt="طواقم الإنقاذ والماراثون الرياضي" title="بالفيديو: عاصفة قوية تتسبب في مقتل 21 متسابقًا أثناء ماراثون رياضي في الصين" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/العاصفة-الثلجية-والمارثون-الرياضي-في-الصين-210x136.jpg"						class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/23/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d9%85%d9%82%d8%aa%d9%84-21-%d9%85%d8%aa%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/05/23/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d9%85%d9%82%d8%aa%d9%84-21-%d9%85%d8%aa%d8%b3/" class="post-url post-title">
			بالفيديو: عاصفة قوية تتسبب في مقتل 21 متسابقًا أثناء ماراثون رياضي في الصين		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-95895 clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1152706584 = '{"query":{"category":"-8,-7,-9,95895,-11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"95895","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2cf04b5","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1152706584"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1152706584" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">تواصل معنا</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-telegram" ></i> <span class="item-count" > Telegram</span> <span class="item-title" > </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" class="item-link" target="_blank"><i class="item-icon bsfi-appstore" ></i> <span class="item-count" > AppStore</span> <span class="item-title" > iOS App</span> </a> </li> <li class="social-item android"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.watan&hl=en_US" class="item-link" target="_blank"><i class="item-icon bsfi-android" ></i> <span class="item-count" > Google Play</span> <span class="item-title" > Android App</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > </span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/company/watanserb" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Follow us</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-527007 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم-357x210.jpg"  alt="رحمة رياض والكسندر علوم" title="مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/رحمة-رياض-والكسندر-علوم-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%84%d9%83%d8%b3%d9%86%d8%af%d8%b1-%d8%b9%d9%84%d9%88%d9%85/" title="مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم">
			<span class="post-title" itemprop="headline">
				مي العيدان تنشر فيديو للعراقية رحمة رياض بفستان مثير مع ألكسندر علوم			</span>
	</a>
	</p></div>
</div >
<div  class="post-526983 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/وفاة-الفنانة-نادية-العراقية-357x210.jpg"  alt="وفاة الفنانة نادية العراقية" title="صور من مقبرة نادية العراقية بعد وفاتها تثير الجدل بما فعله نجلها" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/وفاة-الفنانة-نادية-العراقية-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d8%b5%d9%88%d8%b1-%d9%85%d9%86-%d9%85%d9%82%d8%a8%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%aa%d9%87/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/24/%d8%b5%d9%88%d8%b1-%d9%85%d9%86-%d9%85%d9%82%d8%a8%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%aa%d9%87/" title="صور من مقبرة نادية العراقية بعد وفاتها تثير الجدل بما فعله نجلها">
			<span class="post-title">
				صور من مقبرة نادية العراقية بعد وفاتها تثير الجدل بما فعله نجلها			</span>
	</a>
	</p></div>
</div >
<div  class="post-526951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/دلال-عبدالعزيز-وسمير-غانم-357x210.jpg"  alt="دلال عبدالعزيز وسمير غانم" title="دلال عبدالعزيز تسأل عن زوجها سمير غانم.. هذا ما أخبرها به الأطباء" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/دلال-عبدالعزيز-وسمير-غانم-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%aa%d8%b3%d8%a3%d9%84-%d8%b9%d9%86-%d8%b3%d9%85%d9%8a%d8%b1-%d8%ba%d8%a7%d9%86%d9%85/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/24/%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%aa%d8%b3%d8%a3%d9%84-%d8%b9%d9%86-%d8%b3%d9%85%d9%8a%d8%b1-%d8%ba%d8%a7%d9%86%d9%85/" title="دلال عبدالعزيز تسأل عن زوجها سمير غانم.. هذا ما أخبرها به الأطباء">
			<span class="post-title">
				دلال عبدالعزيز تسأل عن زوجها سمير غانم.. هذا ما أخبرها به الأطباء			</span>
	</a>
	</p></div>
</div >
<div  class="post-526941 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/مايا-دياب-2-357x210.jpg"  title="مايا دياب تثير ضجة بفيديو رقص جنوني!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/مايا-دياب-2.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9/" title="مايا دياب تثير ضجة بفيديو رقص جنوني!">
			<span class="post-title">
				مايا دياب تثير ضجة بفيديو رقص جنوني!			</span>
	</a>
	</p></div>
</div >
<div  class="post-526925 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/أحلام-وفاهد-357x210.jpg"  alt="نجل أحلام يتعرض لحادث مروع بالسعودية" title="نجل أحلام تحطمّت سيارته وانحرقت بشكل كامل في السعودية وهذا مصيره!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/أحلام-وفاهد-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d9%86%d8%ac%d9%84-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/24/%d9%86%d8%ac%d9%84-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" title="نجل أحلام تحطمّت سيارته وانحرقت بشكل كامل في السعودية وهذا مصيره!">
			<span class="post-title">
				نجل أحلام تحطمّت سيارته وانحرقت بشكل كامل في السعودية وهذا مصيره!			</span>
	</a>
	</p></div>
</div >
<div  class="post-526902 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/شمس-الكويتية-في-كليب-معلية-357x210.jpg"  alt="شمس الكويتية في كليب معلية" title="بعد ملابس الاستحمام في نهار رمضان.. شمس الكويتية بفستان أكثر جرأة بكليب &#8220;معلية&#8221;!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/شمس-الكويتية-في-كليب-معلية.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d9%83%d9%84%d9%8a%d8%a8-%d9%85%d8%b9%d9%84%d9%8a%d8%a9-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d9%81%d8%a7%d8%b6%d8%ad/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/24/%d9%83%d9%84%d9%8a%d8%a8-%d9%85%d8%b9%d9%84%d9%8a%d8%a9-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d9%81%d8%a7%d8%b6%d8%ad/" title="بعد ملابس الاستحمام في نهار رمضان.. شمس الكويتية بفستان أكثر جرأة بكليب &#8220;معلية&#8221;!">
			<span class="post-title">
				بعد ملابس الاستحمام في نهار رمضان.. شمس الكويتية بفستان أكثر جرأة بكليب &#8220;معلية&#8221;!			</span>
	</a>
	</p></div>
</div >
<div  class="post-526911 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/عادل-إمام-و-سمير-غانم-357x210.jpg"  alt="عادل إمام لم يحضر جنازة سمير غانم" title="هذا هو السبب الحقيقي لعدم حضور عادل إمام جنازة وعزاء صديقه سمير غانم!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/05/عادل-إمام-و-سمير-غانم.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/05/24/%d8%b3%d8%a8%d8%a8-%d8%b9%d8%af%d9%85-%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%ac%d9%86%d8%a7%d8%b2%d8%a9-%d8%b3%d9%85%d9%8a%d8%b1-%d8%ba%d8%a7%d9%86%d9%85/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/05/24/%d8%b3%d8%a8%d8%a8-%d8%b9%d8%af%d9%85-%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%ac%d9%86%d8%a7%d8%b2%d8%a9-%d8%b3%d9%85%d9%8a%d8%b1-%d8%ba%d8%a7%d9%86%d9%85/" title="هذا هو السبب الحقيقي لعدم حضور عادل إمام جنازة وعزاء صديقه سمير غانم!">
			<span class="post-title">
				هذا هو السبب الحقيقي لعدم حضور عادل إمام جنازة وعزاء صديقه سمير غانم!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_885091842 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="885091842"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="885091842" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬817</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-520383 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/سيدة-مصرية-مع-المذيع-احمد-رأفت-357x210.jpg"  alt="سيدة مصرية مع المذيع أحمد رأفت" title="&#8220;الفلوس دي حلال&#8221; .. فيديو مؤثر لسيدة مصرية مع أحمد رأفت يتصدر الأكثر مشاهدة" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/سيدة-مصرية-مع-المذيع-احمد-رأفت-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab%d8%b1-%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a3%d8%ad%d9%85%d8%af-%d8%b1%d8%a3%d9%81%d8%aa/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab%d8%b1-%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a3%d8%ad%d9%85%d8%af-%d8%b1%d8%a3%d9%81%d8%aa/" title="&#8220;الفلوس دي حلال&#8221; .. فيديو مؤثر لسيدة مصرية مع أحمد رأفت يتصدر الأكثر مشاهدة">
			<span class="post-title">
				&#8220;الفلوس دي حلال&#8221; .. فيديو مؤثر لسيدة مصرية مع أحمد رأفت يتصدر الأكثر مشاهدة			</span>
	</a>
	</p></div>
</div >
<div  class="post-519953 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/الإسباني-الذي-قتل-أمه-وشاركه-كلبه-في-أكل-لحمها-357x210.jpg"  alt="ألبرتو سانشيز غوميز قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة" title="فيديو لشاب قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/الإسباني-الذي-قتل-أمه-وشاركه-كلبه-في-أكل-لحمها-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/04/23/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%82%d8%aa%d9%84-%d8%a7%d9%85%d9%87-%d9%88%d9%82%d8%b7%d8%b9%d9%87%d8%a7-%d8%a8%d9%85%d9%86%d8%b4%d8%a7%d8%b1-%d9%88%d8%a7%d9%83%d9%84-%d9%85%d9%86%d9%87%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/23/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%82%d8%aa%d9%84-%d8%a7%d9%85%d9%87-%d9%88%d9%82%d8%b7%d8%b9%d9%87%d8%a7-%d8%a8%d9%85%d9%86%d8%b4%d8%a7%d8%b1-%d9%88%d8%a7%d9%83%d9%84-%d9%85%d9%86%d9%87%d8%a7/" title="فيديو لشاب قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة!">
			<span class="post-title">
				فيديو لشاب قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-519478 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/Screenshot-at-Apr-21-20-37-28-357x210.png"  alt="مقالب طنب رسلان" title="برنامج تلفزيوني يشغل العراقيين ويثير الرعب.. ما علاقة (داعش)؟" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/Screenshot-at-Apr-21-20-37-28-750x430.png"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/04/21/%d8%a3%d8%b4%d8%b9%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%8c-%d9%85%d9%88%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/21/%d8%a3%d8%b4%d8%b9%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%8c-%d9%85%d9%88%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84/" title="برنامج تلفزيوني يشغل العراقيين ويثير الرعب.. ما علاقة (داعش)؟">
			<span class="post-title">
				برنامج تلفزيوني يشغل العراقيين ويثير الرعب.. ما علاقة (داعش)؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-511613 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضريبة-القيمة-المضافة-357x210.jpg"  alt="ضريبة القيمة المضافة في سلطنة عمان" title="كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضريبة-القيمة-المضافة-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/03/17/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/17/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7/" title="كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها">
			<span class="post-title">
				كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها			</span>
	</a>
	</p></div>
</div >
<div  class="post-510688 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضربة-برق-357x210.jpg"  alt="ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة" title="سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضربة-برق-750x430.jpg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/03/14/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b1%d9%82-%d8%aa%d8%b5%d9%8a%d8%a8-4-%d8%b1%d8%ac%d8%a7%d9%84-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d8%ad%d8%aa%d9%85%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/14/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b1%d9%82-%d8%aa%d8%b5%d9%8a%d8%a8-4-%d8%b1%d8%ac%d8%a7%d9%84-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d8%ad%d8%aa%d9%85%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85/" title="سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!">
			<span class="post-title">
				سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-509044 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a data-bg="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/رجل-الاعمال-أحمد-أبو-سنينة-357x210.jpeg"  alt="أحمد أبوسنينة يهدي موظفيه ذهب" title="شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص" style="" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/رجل-الاعمال-أحمد-أبو-سنينة-750x430.jpeg"					class="img-holder rocket-lazyload" href="https://www.watanserb.com/2021/03/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88-%d8%b3%d9%86%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d9%88/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88-%d8%b3%d9%86%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d9%88/" title="شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص">
			<span class="post-title">
				شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_462477777 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="462477777"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="462477777" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 931</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن / Who we are</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
<li id="menu-item-524548" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-524548"><a href="https://www.watanserb.com/contact-us/">Contact us</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		

<script src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>

<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>

<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>




<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>







<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.watanserb.com/wp-content/cache/min/1/2b8eeefc1561515b4344b0e7587eef26.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/min/1/1969febd064c9c17c8703f912ad45229.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6549cbca9bc65c3a","token":"4d04169d40954004bab83e1b0a70a3e6","version":"2021.5.1","si":10}'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621889325 -->