	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTVkJaWjMnKTs=' ></script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة | وطن يغرد خارج السرب</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.watanserb.com/wp-content/cache/min/1/fcfc6b953fd9df6f0df38d96efa472c5.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="علقت عارضة الأزياء الكويتية ومشهورة مواقع التواصل روان بن حسين، على الجريمة التي هزت الكويت والتي عرفت إعلامياً ب جريمة صباح السالم وراح ضحيتها الفتاة فرح حمزة"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة | وطن يغرد خارج السرب">
<meta property="og:description" content="علقت عارضة الأزياء الكويتية ومشهورة مواقع التواصل روان بن حسين، على الجريمة التي هزت الكويت والتي عرفت إعلامياً ب جريمة صباح السالم وراح ضحيتها الفتاة فرح حمزة">
<meta property="og:url" content="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/">
<meta property="og:site_name" content="وطن يغرد خارج السرب">
<meta property="article:publisher" content="https://www.facebook.com/watanusa">
<meta property="article:author" content="https://www.facebook.com/watanusa">
<meta property="article:tag" content="الكويت">
<meta property="article:tag" content="جريمة صباح السالم">
<meta property="article:tag" content="روان بن حسين">
<meta property="article:tag" content="ضحية صباح السالم">
<meta property="article:tag" content="فرح حمزة">
<meta property="article:section" content="حياتنا">
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="612">
<meta property="og:image:alt" content="روان بن حسين تعلق على جريمة صباح السالم وتنتقد إهمال السلطات لبلاغات النساء">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة | وطن يغرد خارج السرب">
<meta name="twitter:description" content="علقت عارضة الأزياء الكويتية ومشهورة مواقع التواصل روان بن حسين، على الجريمة التي هزت الكويت والتي عرفت إعلامياً ب جريمة صباح السالم وراح ضحيتها الفتاة فرح حمزة">
<meta name="twitter:site" content="@watan_usa">
<meta name="twitter:creator" content="@watan_usa">
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/amp/" />
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وطن يغرد خارج السرب"/>
<meta property="og:url" content="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/"/>
<meta property="og:title" content="شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة"/>
<meta property="og:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم-669x400.jpg"/>
<meta property="og:image:alt" content="روان بن حسين تعلق على جريمة صباح السالم وتنتقد إهمال السلطات لبلاغات النساء"/>
<meta property="article:section" content="حياتنا"/>
<meta property="article:tag" content="فرح حمزة"/>
<meta property="og:description" content="علقت عارضة الأزياء الكويتية ومشهورة مواقع التواصل روان بن حسين، على الجريمة التي هزت الكويت والتي عرفت إعلامياً بـ” جريمة صباح السالم”، وراح ضحيتها الفتاة فرح حمزة على يد مجرم طعنا بالسكين أمام أطفالها.وخرجت روان بن حسين في مقطع فيديو بثته على حسابات"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/"/>
<meta name="twitter:title" content="شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة"/>
<meta name="twitter:description" content="علقت عارضة الأزياء الكويتية ومشهورة مواقع التواصل روان بن حسين، على الجريمة التي هزت الكويت والتي عرفت إعلامياً بـ” جريمة صباح السالم”، وراح ضحيتها الفتاة فرح حمزة على يد مجرم طعنا بالسكين أمام أطفالها.وخرجت روان بن حسين في مقطع فيديو بثته على حسابات"/>
<meta name="twitter:image" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم-669x400.jpg"/>
<meta name="twitter:image:alt" content="روان بن حسين تعلق على جريمة صباح السالم وتنتقد إهمال السلطات لبلاغات النساء"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://i0.wp.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة خلاصة التعليقات" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style   data-wpacu-inline-css-file='1'>
.wpcf7 .screen-reader-response {
	position: absolute;
	overflow: hidden;
	clip: rect(1px, 1px, 1px, 1px);
	height: 1px;
	width: 1px;
	margin: 0;
	padding: 0;
	border: 0;
}

.wpcf7 form .wpcf7-response-output {
	margin: 2em 0.5em 1em;
	padding: 0.2em 1em;
	border: 2px solid #00a0d2; /* Blue */
}

.wpcf7 form.init .wpcf7-response-output,
.wpcf7 form.resetting .wpcf7-response-output,
.wpcf7 form.submitting .wpcf7-response-output {
	display: none;
}

.wpcf7 form.sent .wpcf7-response-output {
	border-color: #46b450; /* Green */
}

.wpcf7 form.failed .wpcf7-response-output,
.wpcf7 form.aborted .wpcf7-response-output {
	border-color: #dc3232; /* Red */
}

.wpcf7 form.spam .wpcf7-response-output {
	border-color: #f56e28; /* Orange */
}

.wpcf7 form.invalid .wpcf7-response-output,
.wpcf7 form.unaccepted .wpcf7-response-output {
	border-color: #ffb900; /* Yellow */
}

.wpcf7-form-control-wrap {
	position: relative;
}

.wpcf7-not-valid-tip {
	color: #dc3232;
	font-size: 1em;
	font-weight: normal;
	display: block;
}

.use-floating-validation-tip .wpcf7-not-valid-tip {
	position: relative;
	top: -2ex;
	left: 1em;
	z-index: 100;
	border: 1px solid #dc3232;
	background: #fff;
	padding: .2em .8em;
	width: 24em;
}

.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}

.wpcf7-list-item-label::before,
.wpcf7-list-item-label::after {
	content: " ";
}

.wpcf7 .ajax-loader {
	visibility: hidden;
	display: inline-block;
	background-color: #23282d; /* Dark Gray 800 */
	opacity: 0.75;
	width: 24px;
	height: 24px;
	border: none;
	border-radius: 100%;
	padding: 0;
	margin: 0 24px;
	position: relative;
}

.wpcf7 form.submitting .ajax-loader {
	visibility: visible;
}

.wpcf7 .ajax-loader::before {
	content: '';
	position: absolute;
	background-color: #fbfbfc; /* Light Gray 100 */
	top: 4px;
	left: 4px;
	width: 6px;
	height: 6px;
	border: none;
	border-radius: 100%;
	transform-origin: 8px 8px;
	animation-name: spin;
	animation-duration: 1000ms;
	animation-timing-function: linear;
	animation-iteration-count: infinite;
}

@media (prefers-reduced-motion: reduce) {
	.wpcf7 .ajax-loader::before {
		animation-name: blink;
		animation-duration: 2000ms;
	}
}

@keyframes spin {
	from {
		transform: rotate(0deg);
	}

	to {
		transform: rotate(360deg);
	}
}

@keyframes blink {
	from {
		opacity: 0;
	}

	50% {
		opacity: 1;
	}

	to {
		opacity: 0;
	}
}

.wpcf7 input[type="file"] {
	cursor: pointer;
}

.wpcf7 input[type="file"]:disabled {
	cursor: default;
}

.wpcf7 .wpcf7-submit:disabled {
	cursor: not-allowed;
}

.wpcf7 input[type="url"],
.wpcf7 input[type="email"],
.wpcf7 input[type="tel"] {
	direction: ltr;
}

</style>
<style   data-wpacu-inline-css-file='1'>
.wpcf7-not-valid-tip {
	direction: rtl;
}

.use-floating-validation-tip .wpcf7-not-valid-tip {
	right: 1em;
}

.wpcf7-list-item {
	margin: 0 1em 0 0;
}

</style>
<style   data-wpacu-inline-css-file='1'>
.bs-slider-list,.bs-slider-slider,.bs-slider-track{position:relative;display:block}.bs-slider-loading .bs-slider-slide,.bs-slider-loading .bs-slider-track{visibility:hidden}.bs-slider-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.bs-slider-list{overflow:hidden;margin:0;padding:0}.bs-slider-list:focus{outline:0}.bs-slider-list.dragging{cursor:pointer;cursor:hand}.bs-slider-slider .bs-slider-list,.bs-slider-slider .bs-slider-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.bs-slider-track{top:0;left:0}.bs-slider-track:after,.bs-slider-track:before{display:table;content:''}.bs-slider-track:after{clear:both}.bs-slider-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .bs-slider-slide{float:right}.bs-slider-slide img{display:block}.bs-slider-slide.bs-slider-loading img{display:none}.bs-slider-slide.dragging img{pointer-events:none}.bs-slider-initialized .bs-slider-slide{display:block}.bs-slider-vertical .bs-slider-slide{display:block;height:auto;border:1px solid transparent}.bs-slider-arrow.bs-slider-hidden{display:none}
</style>


<style   data-wpacu-inline-css-file='1'>
@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-angle-right:before{content:"\f105"}.fa-angle-left:before{content:"\f104"}.fa-arrow-up:before{content:"\f062"}.fa-tags:before{content:"\f02c"}.fa-facebook:before{content:"\f09a"}.fa-twitter:before{content:"\f099"}.fa-envelope-open:before{content:"\f2b6"}.fa-send:before,.fa-paper-plane:before{content:"\f1d8"}.fa-linkedin:before{content:"\f0e1"}.fa-comments:before{content:"\f086"}.fa-share-alt:before{content:"\f1e0"}.fa-whatsapp:before{content:"\f232"}@font-face{font-family:FontAwesome;src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(/wp-content/themes/publisher/includes/libs/better-framework/assets/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-2x{font-size:2em}.fa-3x{font-size:3em}.fa-4x{font-size:4em}.fa-5x{font-size:5em}.fa-fw{width:1.28571429em;text-align:center}.fa-search:before{content:"\f002"}.fa-home:before{content:"\f015"}.fa-play:before{content:"\f04b"}.fa-asterisk:before{content:"\f069"}.fa-camera:before{content:"\f030"}.fa-close:before{content:"\f00d"}
</style>

<style   data-wpacu-inline-css-file='1'>
/*
Theme Name: Publisher Child Theme
Theme URI: http://themeforest.net/item/publisher/15801051?ref=Better-Studio
Version: 1.0.0
Description: Designed by <a href="http://betterstudio.com/">BetterStudio</a>
Author: BetterStudio
Author URI: http://betterstudio.com/
Text Domain: publisher
Copyright: (c) 2016 BetterStudio
Template: publisher
*/

.listing-mg-item .img-cont:before{
    position: initial;
}
.listing-mg-type-1 .img-cont{
    top: -30px;
}
a.img-holder img {
    width: 350px;
    height: 200px;
}
.listing-item-grid-1 .featured .img-holder:before {
    padding-top: 0%;
}
a.img-cont img,
.item-content img{
    height: 100%;
    width: 100%;
}
</style>





<script src='https://www.watanserb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.18' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.18' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/520366" /><link rel='shortlink' href='https://www.watanserb.com/?p=520366' />

			<link rel="shortcut icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
            
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
    },
    "url": "https://www.watanserb.com/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https://www.watanserb.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0634\u0627\u0647\u062f \u0645\u0627\u0630\u0627 \u0642\u0627\u0644\u062a \u0631\u0648\u0627\u0646 \u0628\u0646 \u062d\u0633\u064a\u0646 \u0639\u0646 \u062c\u0631\u064a\u0645\u0629 \u0635\u0628\u0627\u062d \u0627\u0644\u0633\u0627\u0644\u0645 \u0627\u0644\u0645\u0631\u0648\u0639\u0629",
    "description": "\u0639\u0644\u0642\u062a \u0639\u0627\u0631\u0636\u0629 \u0627\u0644\u0623\u0632\u064a\u0627\u0621 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629 \u0648\u0645\u0634\u0647\u0648\u0631\u0629 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0631\u0648\u0627\u0646 \u0628\u0646 \u062d\u0633\u064a\u0646\u060c \u0639\u0644\u0649 \u0627\u0644\u062c\u0631\u064a\u0645\u0629 \u0627\u0644\u062a\u064a \u0647\u0632\u062a \u0627\u0644\u0643\u0648\u064a\u062a \u0648\u0627\u0644\u062a\u064a \u0639\u0631\u0641\u062a \u0625\u0639\u0644\u0627\u0645\u064a\u0627\u064b \u0628\u0640\u201d \u062c\u0631\u064a\u0645\u0629 \u0635\u0628\u0627\u062d \u0627\u0644\u0633\u0627\u0644\u0645\u201d\u060c \u0648\u0631\u0627\u062d \u0636\u062d\u064a\u062a\u0647\u0627 \u0627\u0644\u0641\u062a\u0627\u0629 \u0641\u0631\u062d \u062d\u0645\u0632\u0629 \u0639\u0644\u0649 \u064a\u062f \u0645\u062c\u0631\u0645 \u0637\u0639\u0646\u0627 \u0628\u0627\u0644\u0633\u0643\u064a\u0646 \u0623\u0645\u0627\u0645 \u0623\u0637\u0641\u0627\u0644\u0647\u0627.\u0648\u062e\u0631\u062c\u062a \u0631\u0648\u0627\u0646 \u0628\u0646 \u062d\u0633\u064a\u0646 \u0641\u064a \u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0628\u062b\u062a\u0647 \u0639\u0644\u0649 \u062d\u0633\u0627\u0628\u0627\u062a",
    "datePublished": "2021-04-24",
    "dateModified": "2021-04-24",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\u0634\u0627\u0647\u062f \u0645\u0627\u0630\u0627 \u0642\u0627\u0644\u062a \u0631\u0648\u0627\u0646 \u0628\u0646 \u062d\u0633\u064a\u0646 \u0639\u0646 \u062c\u0631\u064a\u0645\u0629 \u0635\u0628\u0627\u062d \u0627\u0644\u0633\u0627\u0644\u0645 \u0627\u0644\u0645\u0631\u0648\u0639\u0629",
    "thumbnailUrl": "https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/\u0631\u0648\u0627\u0646-\u0628\u0646-\u062d\u0633\u064a\u0646-\u062a\u0639\u0644\u0642-\u0639\u0644\u0649-\u062c\u0631\u064a\u0645\u0629-\u0635\u0628\u0627\u062d-\u0627\u0644\u0633\u0627\u0644\u0645.jpg",
    "uploadDate": "2021-04-24",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/"
}</script>

<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/cropped-favicon-32x32-2-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="rtl post-template-default single single-post postid-520366 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-9 single-cat-9  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-2082361576" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9/">
							أكاديمي عماني يتحدث عن سبب تفاقم الأزمة الاقتصادية في سلطنة عمان ويطرح المَخرَج						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/">
							شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8/">
							شاهد أول تعليق من محمد رمضان على وفاة الطيار أشرف أبو اليسر الذي دمر حياته						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d8%ac%d9%85%d8%a7%d9%86%d8%a9-%d9%85%d8%b1%d8%a7%d8%af-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%b8%d9%87%d9%88%d8%b1-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7/">
							&#8220;سرقة وقتل واختطاف&#8221; .. جمانة مراد تنهار في أول ظهور لها بعد وفاة ابنتها!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d9%87%d9%84-%d8%b9%d8%b1%d9%8a%d8%b3-%d9%84%d9%8a%d9%86%d8%a7-%d9%82%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%b2%d9%85%d9%8a%d9%84%d9%87%d8%a7-%d9%85%d8%b1%d8%a7%d8%af-%d8%a8%d9%88%d8%b9%d9%84%d8%a7%d9%85/">
							هل عريس لينا قيشاوي زميلها الجزائري مراد بوعلام!؟ .. إليكم الحقيقة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%b2%d8%b9%d9%8a%d9%85/">
							هل يشعل استقبال اسبانيا زعيم البوليساريو إبراهيم غالي خلافاً مع المغرب؟						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d9%84%d9%8a%d9%82%d8%aa%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9/">
							فيديو صادم في السودان .. هذا ما فعله سوداني بطليقته أمام عناصر الشرطة دون خوف!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d8%b4%d8%ad%d9%86%d8%a9-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d9%86-%d8%ad%d8%ac%d8%a9-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d8%b5%d8%b1/">
							صحيفة لبنانية: السعودية تحاصر لبنان وهذا سرّ &#8220;شحنة الرمان&#8221; و2.4 مليون حبة مخدرة						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d8%b5%d9%88%d8%b1%d8%a9-%d8%b5%d8%af%d9%85%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d9%80%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d8%a7%d9%84%d8%a5%d8%ab%d9%8a/">
							شاهد صورة صدمت المصريين لـ&#8221;سد النهضة&#8221; الإثيوبي وأثارت ضجة واسعة!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2021/04/24/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d9%8a%d8%b3%d8%b1/">
							هذا سبب وفاة الطيار المفصول أشرف أبو اليسر .. وهذا آخر كلامه للفنان محمد رمضان!						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img height="140" width="314" id="site-logo" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
			     alt="وطن يغرد خارج السرب"  />

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="https://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-486873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img height="43" width="97" src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/watanLogo.png"
						     alt="وطن يغرد خارج السرب"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" ><span itemprop="name">حياتنا</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة</span><meta itemprop="item" content="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-520366" class="post-520366 post type-post status-publish format-video has-post-thumbnail  category-9 tag-85 tag-100768 tag-16656 tag-100880 tag-100846 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم.jpg"><img  src="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم-750x430.jpg" width="750" height="430" alt="روان بن حسين تعلق على جريمة صباح السالم وتنتقد إهمال السلطات لبلاغات النساء">											</a>
																							<figcaption
														class="wp-caption-text">روان بن حسين تعلق على جريمة صباح السالم وتنتقد إهمال السلطات لبلاغات النساء</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/anas/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>وطن</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-04-24T08:49:14-07:00">في <b>أبريل 24, 2021</b></time></span>
			</div>
										</div>
									</div>
									
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF+%D9%85%D8%A7%D8%B0%D8%A7+%D9%82%D8%A7%D9%84%D8%AA+%D8%B1%D9%88%D8%A7%D9%86+%D8%A8%D9%86+%D8%AD%D8%B3%D9%8A%D9%86+%D8%B9%D9%86+%D8%AC%D8%B1%D9%8A%D9%85%D8%A9+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B9%D8%A9+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa1f731f601e401f68e71e421f601f771f60e71e451f601e431f6de71f761e4f1f601e41e71f6f1e41e71f6a1f741e4d1e41e71f7e1e41e71f6b1f761e4d1e421f6ee71f721f6f1f601f6ae71f601e431f741f601e431e42e71f601e431e421f761e4f1f7e1f6ee1a5a8a3befaafb3b3b7b4e2f486e2f581e2f581b0b0b0e9b0a6b3a6a9b4a2b5a5e9a4a8aae2f581e2f481b7e2f483f2f5f7f4f1f1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366&text=شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366&title=شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>علقت عارضة الأزياء الكويتية ومشهورة مواقع التواصل روان بن حسين، على الجريمة التي هزت الكويت والتي عرفت إعلامياً بـ” جريمة صباح السالم”، وراح ضحيتها الفتاة فرح حمزة على يد مجرم طعنا بالسكين أمام أطفالها.</p>
 <p>وخرجت روان بن حسين في مقطع فيديو بثته على حساباتها بمواقع التواصل ورصدته (وطن) تقول عن جريمة صباح السالم :&#8221;للأمانة ما كنت حابة أتكلم بالموضوع إلا لما يطلع أحد بشكل رسمي ويتكلم ويفهمنا اللي حصل.&#8221;</p>
<div class="frjkoh frjkoh-post-inline frjkoh-float-center frjkoh-align-center frjkoh-column-1 frjkoh-clearfix"><div id="frjkoh-325560-1349629964" class="frjkoh-container frjkoh-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  
</div></div></div> <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">روان بن حسين تتكلم عن قضية المغدورة فرح وتنتقد النيابة العامة في الكويت <a href="https://t.co/Thw1ErKUhJ" target="_blank">pic.twitter.com/Thw1ErKUhJ</a></p>
<p>&mdash; مشاهير`و`خرابيط! (@_jiif) <a href="https://twitter.com/_jiif/status/1385804381820436486?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">April 24, 2021</a></p></blockquote>
 <p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script></p>
<div class="frjkoh frjkoh-post-inline frjkoh-float-center frjkoh-align-center frjkoh-column-1 frjkoh-clearfix"><div id="frjkoh-516857-703840702" class="frjkoh-container frjkoh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="516857" data-type="custom_code"><div id="widget_603e76eb6b86694d56d16fda"></div>
</div></div> <p>وتابعت:&#8221;أول شيء زعلني إن ناس كتير طلعت إشاعات عن فرح أكبر الله يرحمها ويصبر أهلها، ولما سمعت أمس القصة بتفاصليها وتأكدت بالأمانة ما عرفت أنام.&#8221;</p>
 <p><strong><a href="https://www.watanserb.com/2021/04/23/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%b9%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d9%81%d8%b1%d8%ad-%d8%ad%d9%85%d8%b2%d8%a9/" target="_blank" rel="noopener" data-schema-attribute="">اقرأ المزيد: مفاجأة غير متوقعة عن قاتل فرح حمزة ضحية جريمة صباح السالم التي هزّت الكويت</a></strong></p>
 <p>واستنكرت روان أن تقع مثل هذه الجرائم ببلدها الكويت المفترض أنه &#8220;بلد بيحافظ على حقوق المرأة وسلامتها، ما توقعت إن هذا الإهمال راح يصير في الكويت&#8221;، حسب وصفها.</p>
<div class="frjkoh frjkoh-post-inline frjkoh-float-center frjkoh-align-center frjkoh-column-1 frjkoh-clearfix"><div id="frjkoh-517712-91213819" class="frjkoh-container frjkoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="frjkoh-517712-91213819-place" class="frjkoh-ll"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' ></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('frjkoh-517712-91213819');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('frjkoh-517712-91213819-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-91213819-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('frjkoh-517712-91213819-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-91213819-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('frjkoh-517712-91213819-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-91213819-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('frjkoh-517712-91213819-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-91213819-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}</script></div></div> <p>وأكملت منتقدة إهمال السلطات لبلاغات النساء:&#8221;وراح يضيع البنت من كيس أهلها اللي يزعل أكتر إن دي مو أول قضية البنت تقتل من رجال في المجتمع، ولا يوجد عقوبات رادعة ومشددة للمجرمين&#8221;.</p>
 <p>ولفتت إلى أن التساهل مع هذه النماذج دفع &#8220;الغير للتمادي وارتكاب جريمة بشعة مثل التي ارتكبت قبل يومين في الشهر الفضيل&#8221;، في إشارة منها لجريمة صباح السالم.</p>
 <p>وهاجمت روان بن حسين القاتل المجرم بقولها:&#8221;ما احترم الشهر الفضيل ولا احترم أهلها ولا راعى بنتها ولم يخاف الله حتى.&#8221;</p>
<div class="frjkoh frjkoh-post-inline frjkoh-float-center frjkoh-align-center frjkoh-column-1 frjkoh-clearfix"><div id="frjkoh-517712-1297775123" class="frjkoh-container frjkoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="517712" data-type="code"><div id="frjkoh-517712-1297775123-place" class="frjkoh-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('frjkoh-517712-1297775123');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('frjkoh-517712-1297775123-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-1297775123-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('frjkoh-517712-1297775123-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-1297775123-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('frjkoh-517712-1297775123-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-1297775123-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('frjkoh-517712-1297775123-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="8699986981"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#frjkoh-517712-1297775123-place', {     onLoad: function( ad ){      if (ad.classList.contains('frjkoh-ll')) {          ad.classList.remove('frjkoh-ll');      }    }     });}</script></div></div> <p>واختتمت عارضة الأزياء الكويتية حديثها:&#8221;ما نملكه الآن هو أن ندعو لفرح بالرحمة ولأهلها بالصبر&#8221;.</p>
 <p>وشددت على ضرورة استجابة السلطات لمثل هذه البلاغات وأخذها على محمل الجد حتى لا تتكرر مثل هذه الجريمة البشعة:&#8221;ويجب أن نوصل صوتنا للسلطات والمشرعين والقضاة ما يتهاونون مع هؤلاء المجرمين ولا يتجاهلوا ويستهونوا ببلاغات النساء.&#8221;</p>
 <h2><strong>مفاجأة غير متوقعة عن قاتل فرح حمزة</strong></h2>
 <p>هذا وكشف صحفي كويتي مختص في عالم الجريمة، تفاصيل جديدة حول قاتل الفتاة فرح حمزة التي عرفت قضيتها إعلامياً بـ” ضحية صباح السالم”.</p>
 <p>وقال أبو طلال الحمراني في تغريدة رصدتها “وطن”، إن القاتل “فهد” حاول الانتحار في الحجر قبل عدة أشهر بعدما شنق نفسه بحزام بنطلونه، بعد اتهامه بالخطف أول مرة.</p>
 <p>وأشار الحمراني إلى أنه جرى انقاذ القاتل من قبل رجال الأمن، وبعدها بدأ بالبكاء وشرح لهم الأسباب التي دفعته إلى محاولة الانتحار.</p>
 <p>وأوضح الصحفي الكويتي المختص بالقضايا الأمنية، أن القاتل جرى فصله من العمل حيث كان يعمل عسكري في الجيش بسبب القضايا التي سجلت ضده.</p>
 <h2><strong>ضحية صباح السالم</strong></h2>
 <p>وفي التفاصيل أقدم القاتل على طعن المواطنة فرح حمزة عدة طعنات حتى أزهق روحها، ثم قام بنقلها إلى مستشفى العدان، وقام برمي جثتها أمام المستشفى وهرب.</p>
 <p>ووثق مقطع فيديو جرى تداوله عبر مواقع التواصل الاجتماعي بالكويت حالة الفوضى العارمة التي حلت بالمستشفى التي تم على بابها إلقاء جثة الضحية.</p>
 <p>وأعلنت وزارة الداخلية الكويتية إلقاء القبض على قاتل المواطنة فرح حمزة في منطقة صباح السالم بوقت قياسي ، حيث اعترف بتسديده طعنة نافذة لها بالصدر.</p>
 <p>وشهد موقع تويتر تصدر وسم بعنوان “جريمة صباح السالم” غردوا خلاله بتغريدات غاضبة وناقمة ومطالبة بإنزال أشد العقوبات ضد المجرم الذي قام بجريمته في شهر رمضان المبارك ودون أي إنسانية ورادع.</p>
 <p>وكشف محامي الفتاة الضحية فرح حمزة تفاصيل جديدة متعلقة بالجريمة البشعة .</p>
 <p>وقال محامي ضحية جريمة صباح السالم، عبدالمحسن القطان أن القاتل لا تربطه أي علاقة بالضحية، نافيا ما يشاع عبر بعض وسائل التواصل. بحسب صحيفة “القبس” المحلية</p>
 <p>وأكد أن القاتل رأى موكلته في منتزه الخيران وتمكن من الوصول إلى بياناتها وبيانات منزلها، وقام بملاحقتها وإزعاجها.</p>
 <h2><strong>كان يرغب في الزواج منها</strong></h2>
 <p>وقال المحامي أنهم عندما قدموا عليه شكوى، ادعى أنه لم يقصد مراقبتها، بل كان يرغب في الزواج منها، فأخبروه بأن الضحية فرح حمزة متزوجة ولديها أطفال.</p>
 <p>وعلى أساس أن القضية انتهت عند هذا الحد، لكن الجاني تهجم على الضحية مجدداً وقام بخطفها، وعندما جرى تسجيل قضية الخطف، بدأ يضغط عليها من اجل التنازل، وقام بخطفها رفقة والدتها وحطم هاتفها.</p>
 <p>وأكمل المحامي القطان انه رفع على المتهم قضية ثانية بتهمة الشروع بالقتل بعد أن حاول قتل الضحية وخالتها، وقام بإرسال تهديدات بالقتل للضحية لإجبارها على التنازل، وتعرض لها قبل 3 أيام عند أحد البنوك واعتدى عليها بالضرب.</p>
 <h2><strong>جهاز للتتبع في سيارة الضحية فرح حمزة</strong></h2>
 <p>وفجر القطان مفاجأة بالقول انه “لم نكن ندري أن الجاني وضع جهازاً للتتبع في سيارة الضحية”.</p>
 <p>وقال: لذلك كان يستطيع التعرض لها في أي مكان تذهب إليه، وآخر 3 أيام عاد للتهجم عليها بسبب وصول قضية الخطف والشروع بالقتل إلى مراحلها النهائية، وتم تحديد جلسة للنظر في القضية، فبقي يضغط ويهدد من أجل التنازل إلى أن تجرأ وقام بقتل الضحية أمام بناتها.</p>
 <p>وبين القطان أن المتهم مسجلة عليه 40 قضية، ومن الغريب أن يظل على رأس عمله عسكرياً بلا عقوبة.</p>
 <p>وأشار المحامي القطان الى انه كان رافضا الحديث عن هذا الموضوع، لكن ما أجبره على الحديث عدم احترام خصوصية المرحومة موكلته، وعدم مراعاة مشاعر ذويها، خصوصاً زوجها.</p>
 <p>وقال إن زوج الضحية فضلا عن فقدانه لزوجته، يقرأ أخبارا وإشاعات عبر مواقع التواصل، مثل أن المغدورة هي زوجة القاتل أو طليقته أو أنه قتلها لخلاف مادي، وغير ذلك من الأخبار التي يتم تداولها.</p>
 <h2><strong>شقيقة الضحية تتحدث</strong></h2>
 <p>وكشفت شقيقة المواطنة الكويتية التي خطفت وقتلت في جريمة صباح السالم بالكويت، تفاصيل جديدة حول الواقعة.</p>
 <p>وقالت شقيقة ضحية جريمة صباح السالم بفيديو متداول عبر مواقع التواصل الاجتماعي، وتابعته “وطن”: “ناشدت نيابة حولي، وأخبرتهم إنه إذا أخليتو سبيله سيقتلنا، قام بتهديدي أنا شخصيا، وهدد أختي، ولكن دون جدوى ولا كأننا تكلمنا”.</p>
 <p>وتابعت: “آخر مرة، فاض به الكيل مني فقام بطردي، سجلنا قضيتين ضده، حتى الأدلة الجنائية حين اتصلت بهم، وأجابني رائد أو لا أعلم رتبته، نجمتين وتاج، وقلت له إنه سيقلتنا، أخبرني بأن أذهب وأسجل قضية، لم يتصرف أحد”.</p>
 <p>وعادت شقيقة الضحية فرح حمزة وأكدت أنها سجلت قضيتين ضد المتهم، مضيفة: “قضية قلت أنا أمسكها بنفسي، وقضية يمسكها زميلي عبدالمحسن القطان، وحين ذهبنا الأدلة الجنائية، عاد المتهم بالسيارة على أختي وخالتي بهدف قتلهم، ولم يمسكوا به، واكتفوا بحبسه كم يوم فقط”.</p>
 <h2><strong>القاتل في جريمة صباح السالم خرج بكفالة</strong></h2>
 <p>وأشارت شقيقة ضحية جريمة صباح السالم فرح حمزة إلى أنها سجلت قضية خطف بعد أيام، وأيضاً تم حسبه أياماً قليلة ثم أخرجه وكيل النيابة بكفالة.</p>
 <p>وتابعت: “ذهبت لوكيل النيابة وقلت له كيف تخرجه بكفالة، سيقتلنا، ولم يهتم، وقال لي لو فعل لكم شيئاً مما تقولينه، ارفعي قضية، وتصبح قضية على قضية تفيدكم في المحكمة”.</p>
 <p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد</strong></p>
 <p><strong> </strong><a href="https://www.youtube.com/c/WatanComNews/" target="_blank" rel="noopener"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
 <p><strong> </strong></p> <div class="frjkoh frjkoh-post-bottom frjkoh-float-center frjkoh-align-center frjkoh-column-1 frjkoh-clearfix"><div id="frjkoh-516858-1791245783" class="frjkoh-container frjkoh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="516858" data-type="custom_code"><div id="widget_603e77008d9d283148d7b593"></div>
</div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a><a href="https://www.watanserb.com/tag/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/" rel="tag">جريمة صباح السالم</a><a href="https://www.watanserb.com/tag/%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86/" rel="tag">روان بن حسين</a><a href="https://www.watanserb.com/tag/%d8%b6%d8%ad%d9%8a%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/" rel="tag">ضحية صباح السالم</a><a href="https://www.watanserb.com/tag/%d9%81%d8%b1%d8%ad-%d8%ad%d9%85%d8%b2%d8%a9/" rel="tag">فرح حمزة</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF+%D9%85%D8%A7%D8%B0%D8%A7+%D9%82%D8%A7%D9%84%D8%AA+%D8%B1%D9%88%D8%A7%D9%86+%D8%A8%D9%86+%D8%AD%D8%B3%D9%8A%D9%86+%D8%B9%D9%86+%D8%AC%D8%B1%D9%8A%D9%85%D8%A9+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B9%D8%A9+%40watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aa4f234f304e104f38b74e124f304f274f30b74e154f304e134f3db74f264e1f4f304e11b74f3f4e11b74f3a4f244e1d4e11b74f2e4e11b74f3b4f264e1d4e124f3eb74f224f3f4f304f3ab74f304e134f244f304e134e12b74f304e134e124f264e1f4f2e4f3eb1f5f8f3eeaaffe3e3e7e4b2a4d6b2a5d1b2a5d1e0e0e0b9e0f6e3f6f9e4f2e5f5b9f4f8fab2a5d1b2a4d1e7b2a4d3a2a5a7a4a1a1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366&text=شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D520366&title=شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
										</article>

								
															</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-519968 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="قاتل فرح حمزة ضحية صباح السالم حاول الانتحار وجرى فصله من الجيش" title="مفاجأة غير متوقعة عن قاتل فرح حمزة ضحية جريمة صباح السالم التي هزّت الكويت" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/ضحية-صباح-السالم-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/ضحية-صباح-السالم-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/23/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%b9%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d9%81%d8%b1%d8%ad-%d8%ad%d9%85%d8%b2%d8%a9/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/23/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%b9%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d9%81%d8%b1%d8%ad-%d8%ad%d9%85%d8%b2%d8%a9/" title="مفاجأة غير متوقعة عن قاتل فرح حمزة ضحية جريمة صباح السالم التي هزّت الكويت">
			<span class="post-title">
				مفاجأة غير متوقعة عن قاتل فرح حمزة ضحية جريمة صباح السالم التي هزّت الكويت			</span>
	</a>
	</p></div>
</div >
<div  class="post-519919 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="تسجيلات صوتية محمد العبدالله الصباح" title="&#8220;نهاية الكويت في غضون سنوات&#8221;.. تسجيلات صوتية خطيرة لمسؤول كبير تفجر غضب الكويتيين" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/محمد-العبدالله-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/محمد-العبدالله-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/23/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d8%a7%d8%aa-%d8%b5%d9%88%d8%aa%d9%8a%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%83%d9%88%d9%8a%d8%aa%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/23/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d8%a7%d8%aa-%d8%b5%d9%88%d8%aa%d9%8a%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%83%d9%88%d9%8a%d8%aa%d9%8a/" title="&#8220;نهاية الكويت في غضون سنوات&#8221;.. تسجيلات صوتية خطيرة لمسؤول كبير تفجر غضب الكويتيين">
			<span class="post-title">
				&#8220;نهاية الكويت في غضون سنوات&#8221;.. تسجيلات صوتية خطيرة لمسؤول كبير تفجر غضب&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-519879 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="مشاجرة دموية في ضاحية صباح الناصر" title="بعد جريمة صباح السالم .. مشاجرة دامية في ضاحية صباح الناصر بالكويت!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/مشاجرة-دموية-في-ضاحية-صباح-الناصر-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/مشاجرة-دموية-في-ضاحية-صباح-الناصر-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/22/%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%af%d8%a7%d9%85%d9%8a%d8%a9-%d8%a8%d8%b6%d8%a7%d8%ad%d9%8a%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%86%d8%a7%d8%b5%d8%b1-%d8%a8%d8%a7%d9%84%d9%83/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/22/%d9%85%d8%b4%d8%a7%d8%ac%d8%b1%d8%a9-%d8%af%d8%a7%d9%85%d9%8a%d8%a9-%d8%a8%d8%b6%d8%a7%d8%ad%d9%8a%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d9%86%d8%a7%d8%b5%d8%b1-%d8%a8%d8%a7%d9%84%d9%83/" title="بعد جريمة صباح السالم .. مشاجرة دامية في ضاحية صباح الناصر بالكويت!">
			<span class="post-title">
				بعد جريمة صباح السالم .. مشاجرة دامية في ضاحية صباح الناصر بالكويت!			</span>
	</a>
	</p></div>
</div >
<div  class="post-519634 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="والدة ضحية جريمة صباح السالم تنهار على قبرها" title="والدة ضحية جريمة صباح السالم تنهار أمام قبرها .. وهذه أمنيتها الوحيدة" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/والدة-ضحية-جريمة-صباح-السالم-210x136.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/والدة-ضحية-جريمة-صباح-السالم-279x220.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/22/%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%b6%d8%ad%d9%8a%d8%a9-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d8%b9%d9%86%d8%af/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/22/%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%b6%d8%ad%d9%8a%d8%a9-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d8%b9%d9%86%d8%af/" title="والدة ضحية جريمة صباح السالم تنهار أمام قبرها .. وهذه أمنيتها الوحيدة">
			<span class="post-title">
				والدة ضحية جريمة صباح السالم تنهار أمام قبرها .. وهذه أمنيتها الوحيدة			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_2129695864 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[520366],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[85,100768,16656,100880,100846],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5cf2209"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2129695864"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2129695864" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-520366" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='520366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d410df683" /></p><input type="hidden" id="ak_js" name="ak_js" value="203"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-518513 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="محمد رمضان و سمية الخشاب" title="&#8220;عيب احنا في رمضان&#8221;.. مشهد سمية الخشاب بين أحضان محمد رمضان يثير ضجة واسعة!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/محمد-رمضان-و-سمية-الخشاب-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/محمد-رمضان-و-سمية-الخشاب-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/04/18/%d8%b5%d9%88%d8%b1%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/18/%d8%b5%d9%88%d8%b1%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" class="post-url post-title">
			&#8220;عيب احنا في رمضان&#8221;.. مشهد سمية الخشاب بين أحضان محمد رمضان يثير ضجة واسعة!		</a>
		</p>	</div>
	</div >
	<div class="post-519567 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="وصلة رقص الفنانة المصرية ياسمين عبد العزيز أمام زوجها الممثل أحمد العوضي" title="&#8221; ياسلام على شنبك&#8221;.. وصلة رقص ياسمين عبد العزيز بين الرجال أمام زوجها تستفز الجمهور!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/ياسمين-عبدالعزيز-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/ياسمين-عبدالعزيز-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/04/22/%d8%b1%d9%82%d8%b5-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a3/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/22/%d8%b1%d9%82%d8%b5-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a3/" class="post-url post-title">
			&#8221; ياسلام على شنبك&#8221;.. وصلة رقص ياسمين عبد العزيز بين الرجال أمام زوجها تستفز الجمهور!		</a>
		</p>	</div>
	</div >
	<div class="post-519161 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="فايز المالكي واسيل عمران" title="&#8220;لقمة العيش صعبة&#8221;.. وصلة رقص لفايز المالكي وأسيل عمران تثير ضجة كبيرة!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/93990440aae8320f5d59034a63b65729-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/93990440aae8320f5d59034a63b65729-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/04/20/%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5-%d9%84%d9%81%d8%a7%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%83%d9%8a-%d9%88%d8%a3%d8%b3%d9%8a%d9%84-%d8%b9%d9%85%d8%b1%d8%a7%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/20/%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5-%d9%84%d9%81%d8%a7%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%83%d9%8a-%d9%88%d8%a3%d8%b3%d9%8a%d9%84-%d8%b9%d9%85%d8%b1%d8%a7%d9%86/" class="post-url post-title">
			&#8220;لقمة العيش صعبة&#8221;.. وصلة رقص لفايز المالكي وأسيل عمران تثير ضجة كبيرة!		</a>
		</p>	</div>
	</div >
	<div class="post-518743 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الفنانة أحلام" title="أحجار كريمة وكيك مرصع بالذهب.. ماذا فعلت أحلام في عيد ميلاد ابنتها لولوة؟!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/أحلام-1-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/أحلام-1-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/04/19/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d8%a7%d8%a8%d9%86%d8%aa%d9%87%d8%a7-%d9%84%d9%88%d9%84%d9%88%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/19/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d8%a7%d8%a8%d9%86%d8%aa%d9%87%d8%a7-%d9%84%d9%88%d9%84%d9%88%d8%a9/" class="post-url post-title">
			أحجار كريمة وكيك مرصع بالذهب.. ماذا فعلت أحلام في عيد ميلاد ابنتها لولوة؟!		</a>
		</p>	</div>
	</div >
	<div class="post-519252 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="خبر وفاة خالد مقداد مؤسس قناة طيور الجنة انتشر بشكل واسع قبل نفيه من نجله" title="نكشف حقيقة وفاة خالد مقداد مؤسس قناة طيور الجنة" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/خالد-مقداد-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/خالد-مقداد-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/04/20/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%ae%d8%a7%d9%84%d8%af-%d9%85%d9%82%d8%af%d8%a7%d8%af-%d9%85%d8%a4%d8%b3%d8%b3-%d9%82%d9%86%d8%a7%d8%a9-%d8%b7%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/20/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%ae%d8%a7%d9%84%d8%af-%d9%85%d9%82%d8%af%d8%a7%d8%af-%d9%85%d8%a4%d8%b3%d8%b3-%d9%82%d9%86%d8%a7%d8%a9-%d8%b7%d9%8a/" class="post-url post-title">
			نكشف حقيقة وفاة خالد مقداد مؤسس قناة طيور الجنة		</a>
		</p>	</div>
	</div >
	<div class="post-518760 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="غازي مجننهم" title="وقف برنامج مقالب يمني في رمضان بعد ثلاث حلقات فقط.. ما علاقة رامز جلال بالأمر؟" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/غازي-مجننهم-1-86x64.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/غازي-مجننهم-1-210x136.jpg"						class="img-holder" href="https://www.watanserb.com/2021/04/19/%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%82%d8%a7%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%ab%d9%84%d8%a7%d8%ab/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/19/%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%82%d8%a7%d9%84%d8%a8-%d9%8a%d9%85%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%ab%d9%84%d8%a7%d8%ab/" class="post-url post-title">
			وقف برنامج مقالب يمني في رمضان بعد ثلاث حلقات فقط.. ما علاقة رامز جلال بالأمر؟		</a>
		</p>	</div>
	</div >
	<div class="post-518525 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="نانسي عجرم" title="&#8220;شاهد&#8221; كيف بدت نانسي عجرم بجوار أمير كرارة في اعلان الاتصالات" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/نانسي-عجرم-86x64.png);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/نانسي-عجرم-210x136.png"						class="img-holder" href="https://www.watanserb.com/2021/04/18/%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d8%a8%d9%87%d8%b0%d9%87/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2021/04/18/%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d8%a8%d9%87%d8%b0%d9%87/" class="post-url post-title">
			&#8220;شاهد&#8221; كيف بدت نانسي عجرم بجوار أمير كرارة في اعلان الاتصالات		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_356126251 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="356126251"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="356126251" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-520366 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="روان بن حسين تعلق على جريمة صباح السالم وتنتقد إهمال السلطات لبلاغات النساء" title="شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/روان-بن-حسين-تعلق-على-جريمة-صباح-السالم-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2021/04/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%86-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a7%d9%84%d9%85/" title="شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة">
			<span class="post-title" itemprop="headline">
				شاهد ماذا قالت روان بن حسين عن جريمة صباح السالم المروعة			</span>
	</a>
	</p></div>
</div >
<div  class="post-520362 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="محمد رمضان نعى أشرف أبو اليسر بعد اعلان وفاته" title="شاهد أول تعليق من محمد رمضان على وفاة الطيار أشرف أبو اليسر الذي دمر حياته" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/محمد-رمضان-أشرف-أبو-اليسر-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/محمد-رمضان-أشرف-أبو-اليسر-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8/" title="شاهد أول تعليق من محمد رمضان على وفاة الطيار أشرف أبو اليسر الذي دمر حياته">
			<span class="post-title">
				شاهد أول تعليق من محمد رمضان على وفاة الطيار أشرف أبو اليسر الذي دمر حياته			</span>
	</a>
	</p></div>
</div >
<div  class="post-520294 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="جمانة مراد في برنامج المقالب خمس نجوم" title="&#8220;سرقة وقتل واختطاف&#8221; .. جمانة مراد تنهار في أول ظهور لها بعد وفاة ابنتها!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/جمانة-مراد-1-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/جمانة-مراد-1-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d8%ac%d9%85%d8%a7%d9%86%d8%a9-%d9%85%d8%b1%d8%a7%d8%af-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%b8%d9%87%d9%88%d8%b1-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d8%ac%d9%85%d8%a7%d9%86%d8%a9-%d9%85%d8%b1%d8%a7%d8%af-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%b8%d9%87%d9%88%d8%b1-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7/" title="&#8220;سرقة وقتل واختطاف&#8221; .. جمانة مراد تنهار في أول ظهور لها بعد وفاة ابنتها!">
			<span class="post-title">
				&#8220;سرقة وقتل واختطاف&#8221; .. جمانة مراد تنهار في أول ظهور لها بعد وفاة ابنتها!			</span>
	</a>
	</p></div>
</div >
<div  class="post-520355 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="مراد بوعلام نفى ان يكون هو عريس لينا قيشاوي" title="هل عريس لينا قيشاوي زميلها الجزائري مراد بوعلام!؟ .. إليكم الحقيقة" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/مراد-بوعلام-لينا-قيشاوي-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/مراد-بوعلام-لينا-قيشاوي-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d9%87%d9%84-%d8%b9%d8%b1%d9%8a%d8%b3-%d9%84%d9%8a%d9%86%d8%a7-%d9%82%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%b2%d9%85%d9%8a%d9%84%d9%87%d8%a7-%d9%85%d8%b1%d8%a7%d8%af-%d8%a8%d9%88%d8%b9%d9%84%d8%a7%d9%85/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d9%87%d9%84-%d8%b9%d8%b1%d9%8a%d8%b3-%d9%84%d9%8a%d9%86%d8%a7-%d9%82%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d8%b2%d9%85%d9%8a%d9%84%d9%87%d8%a7-%d9%85%d8%b1%d8%a7%d8%af-%d8%a8%d9%88%d8%b9%d9%84%d8%a7%d9%85/" title="هل عريس لينا قيشاوي زميلها الجزائري مراد بوعلام!؟ .. إليكم الحقيقة">
			<span class="post-title">
				هل عريس لينا قيشاوي زميلها الجزائري مراد بوعلام!؟ .. إليكم الحقيقة			</span>
	</a>
	</p></div>
</div >
<div  class="post-520241 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سوداني يعتدي على طليقته امام اطفالها وامام عناصر الشرطة" title="فيديو صادم في السودان .. هذا ما فعله سوداني بطليقته أمام عناصر الشرطة دون خوف!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/سوداني-يعتدي-على-طليقته-امام-اطفالها-وامام-عناصر-الشرطة--357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/سوداني-يعتدي-على-طليقته-امام-اطفالها-وامام-عناصر-الشرطة--750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d9%84%d9%8a%d9%82%d8%aa%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d9%84%d9%8a%d9%82%d8%aa%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9/" title="فيديو صادم في السودان .. هذا ما فعله سوداني بطليقته أمام عناصر الشرطة دون خوف!">
			<span class="post-title">
				فيديو صادم في السودان .. هذا ما فعله سوداني بطليقته أمام عناصر الشرطة دون خوف!			</span>
	</a>
	</p></div>
</div >
<div  class="post-520325 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="وفاة الطيار المفصول أشرف أبو اليسر بعد أزمته مع محمد رمضان" title="هذا سبب وفاة الطيار المفصول أشرف أبو اليسر .. وهذا آخر كلامه للفنان محمد رمضان!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/وفاة-الطيار-أشرف-أبو-اليسر-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/وفاة-الطيار-أشرف-أبو-اليسر-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d9%8a%d8%b3%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d9%8a%d8%b3%d8%b1/" title="هذا سبب وفاة الطيار المفصول أشرف أبو اليسر .. وهذا آخر كلامه للفنان محمد رمضان!">
			<span class="post-title">
				هذا سبب وفاة الطيار المفصول أشرف أبو اليسر .. وهذا آخر كلامه للفنان محمد رمضان!			</span>
	</a>
	</p></div>
</div >
<div  class="post-520190 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="متعب السقار توفي بعد رحلة طويلة من المرض والمعاناة" title="هذا هو سبب وفاة الفنان الأردني متعب السقار بعد معاناة طويلة .. ونعي مؤثر" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/متعب-السقار-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/متعب-السقار-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/24/%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%82%d8%a7%d8%b1-%d8%a8%d8%b9%d8%af-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%88%d9%8a%d9%84%d8%a9/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/24/%d8%b3%d8%a8%d8%a8-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%82%d8%a7%d8%b1-%d8%a8%d8%b9%d8%af-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%88%d9%8a%d9%84%d8%a9/" title="هذا هو سبب وفاة الفنان الأردني متعب السقار بعد معاناة طويلة .. ونعي مؤثر">
			<span class="post-title">
				هذا هو سبب وفاة الفنان الأردني متعب السقار بعد معاناة طويلة .. ونعي مؤثر			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_851504236 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="851504236"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="851504236" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬787</span>
			</div></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-519953 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="ألبرتو سانشيز غوميز قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة" title="فيديو لشاب قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/الإسباني-الذي-قتل-أمه-وشاركه-كلبه-في-أكل-لحمها-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/الإسباني-الذي-قتل-أمه-وشاركه-كلبه-في-أكل-لحمها-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/04/23/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%82%d8%aa%d9%84-%d8%a7%d9%85%d9%87-%d9%88%d9%82%d8%b7%d8%b9%d9%87%d8%a7-%d8%a8%d9%85%d9%86%d8%b4%d8%a7%d8%b1-%d9%88%d8%a7%d9%83%d9%84-%d9%85%d9%86%d9%87%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/23/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%82%d8%aa%d9%84-%d8%a7%d9%85%d9%87-%d9%88%d9%82%d8%b7%d8%b9%d9%87%d8%a7-%d8%a8%d9%85%d9%86%d8%b4%d8%a7%d8%b1-%d9%88%d8%a7%d9%83%d9%84-%d9%85%d9%86%d9%87%d8%a7/" title="فيديو لشاب قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة!">
			<span class="post-title">
				فيديو لشاب قتل امه وقطعها بمنشار واكل وأطعم كلبه منها واحتفظ بالباقي في فريزر الثلاجة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-519478 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="مقالب طنب رسلان" title="برنامج تلفزيوني يشغل العراقيين ويثير الرعب.. ما علاقة (داعش)؟" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/Screenshot-at-Apr-21-20-37-28-357x210.png);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/04/Screenshot-at-Apr-21-20-37-28-750x430.png"					class="img-holder" href="https://www.watanserb.com/2021/04/21/%d8%a3%d8%b4%d8%b9%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%8c-%d9%85%d9%88%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/04/21/%d8%a3%d8%b4%d8%b9%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%8c-%d9%85%d9%88%d8%ac%d8%a9-%d9%85%d9%86-%d8%a7%d9%84/" title="برنامج تلفزيوني يشغل العراقيين ويثير الرعب.. ما علاقة (داعش)؟">
			<span class="post-title">
				برنامج تلفزيوني يشغل العراقيين ويثير الرعب.. ما علاقة (داعش)؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-511613 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="ضريبة القيمة المضافة في سلطنة عمان" title="كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضريبة-القيمة-المضافة-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضريبة-القيمة-المضافة-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/03/17/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/17/%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b6%d8%a7/" title="كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها">
			<span class="post-title">
				كل ما تريد معرفته عن ضريبة القيمة المضافة التي قررت سلطنة عمان تطبيقها			</span>
	</a>
	</p></div>
</div >
<div  class="post-510688 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة" title="سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضربة-برق-357x210.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/ضربة-برق-750x430.jpg"					class="img-holder" href="https://www.watanserb.com/2021/03/14/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b1%d9%82-%d8%aa%d8%b5%d9%8a%d8%a8-4-%d8%b1%d8%ac%d8%a7%d9%84-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d8%ad%d8%aa%d9%85%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/14/%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b1%d9%82-%d8%aa%d8%b5%d9%8a%d8%a8-4-%d8%b1%d8%ac%d8%a7%d9%84-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d9%8a%d8%ad%d8%aa%d9%85%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85/" title="سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!">
			<span class="post-title">
				سقطوا أرضاً في مشهد مرعب .. ضربة برق تصيب 4 رجال كانوا يحتمون من المطر تحت شجرة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-509044 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="أحمد أبوسنينة يهدي موظفيه ذهب" title="شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/رجل-الاعمال-أحمد-أبو-سنينة-357x210.jpeg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/رجل-الاعمال-أحمد-أبو-سنينة-750x430.jpeg"					class="img-holder" href="https://www.watanserb.com/2021/03/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88-%d8%b3%d9%86%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d9%88/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d8%a3%d8%a8%d9%88-%d8%b3%d9%86%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d9%88/" title="شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص">
			<span class="post-title">
				شاهد مكافأة الأردني أحمد أبو سنينة لموظيفه لا تخطر على بال أحد.. وزع عليهم ذهب خالص			</span>
	</a>
	</p></div>
</div >
<div  class="post-507892 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="الشيف التركي بوراك والرئيس الشيشاني رمضان قديروف" title="الشيف التركي بوراك كاد يحرق الرئيس الشيشاني رمضان قديروف!" style="background-image: url(https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/بوراك.jpg);" data-bsrjs="https://i0.wp.com/watanserb.com/wp-content/uploads/2021/03/بوراك.jpg"					class="img-holder" href="https://www.watanserb.com/2021/03/01/%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%83%d8%a7%d8%af-%d9%8a%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b4/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2021/03/01/%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a8%d9%88%d8%b1%d8%a7%d9%83-%d9%83%d8%a7%d8%af-%d9%8a%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b4/" title="الشيف التركي بوراك كاد يحرق الرئيس الشيشاني رمضان قديروف!">
			<span class="post-title">
				الشيف التركي بوراك كاد يحرق الرئيس الشيشاني رمضان قديروف!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_2078117514 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2078117514"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2078117514" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 930</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="https://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95895 better-anim-fade menu-item-486873"><a href="https://www.watanserb.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener" href="http://www.watan.com">الدبور</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script id='better-post-views-cache-js-extra'>
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"520366"};
</script>



<script src='https://www.watanserb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>

<script src='https://www.watanserb.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script src='https://www.watanserb.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>

<script src='https://www.watanserb.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>

<script src='https://www.watanserb.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>

<script src='https://www.watanserb.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script   id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.watanserb.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7b9049635c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.watanserb.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"cached":"1"};
</script>

<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watanserb.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>




<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>








<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.watanserb.com/wp-content/cache/min/1/2a6e4f56134080da2dbffdde7153c02a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel="stylesheet" href="https://www.watanserb.com/wp-content/cache/min/1/fcfc6b953fd9df6f0df38d96efa472c5.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619285790 -->