	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtTVkJaWjMnKTs=' ></script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! | وطن يغرد خارج السرب</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<meta name="description" content="قضت محكمة مصرية اليوم الاثنين بالسجن المؤبد على أب هتك عرض ابنته وأجبرها على التعري أمامه ومشاهدة أفلام جنسية، حتى تسبب في هروبها من البيت" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watanserb.com/2020/11/23/مصري-غلب-الشيطان-بما-فعله-بابنته-المرا/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! | وطن يغرد خارج السرب" />
	<meta property="og:description" content="قضت محكمة مصرية اليوم الاثنين بالسجن المؤبد على أب هتك عرض ابنته وأجبرها على التعري أمامه ومشاهدة أفلام جنسية، حتى تسبب في هروبها من البيت" />
	<meta property="og:url" content="https://www.watanserb.com/2020/11/23/مصري-غلب-الشيطان-بما-فعله-بابنته-المرا/" />
	<meta property="og:site_name" content="وطن يغرد خارج السرب" />
	<meta property="article:publisher" content="https://www.facebook.com/wwatanusa" />
	<meta property="article:published_time" content="2020-11-23T11:38:51+00:00" />
	<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/11/مصري-يغتصب-ابنته-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@watan_usa" />
	<meta name="twitter:site" content="@watan_usa" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن يغرد خارج السرب &laquo; مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! خلاصة التعليقات" href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-06328702f2a64cfee7a3932371198c35.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css?ver=1.13.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-50cdb53c3ec53147064b8f103cebfcc8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl-26a07d6e5b6fe379a809870c08e91147.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.22' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-9b36b4609a955dc652571ee1eff32cd9.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />



<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watanserb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watanserb.com/wp-json/wp/v2/posts/475194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.watanserb.com/?p=475194' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F11%2F23%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25ba%25d9%2584%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d8%25b7%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2585%25d8%25a7-%25d9%2581%25d8%25b9%25d9%2584%25d9%2587-%25d8%25a8%25d8%25a7%25d8%25a8%25d9%2586%25d8%25aa%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F11%2F23%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25ba%25d9%2584%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d8%25b7%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2585%25d8%25a7-%25d9%2581%25d8%25b9%25d9%2584%25d9%2587-%25d8%25a8%25d8%25a7%25d8%25a8%25d9%2586%25d8%25aa%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a7%2F&#038;format=xml" />
<script data-minify="1" async src="https://www.watanserb.com/wp-content/cache/min/1/tag/js/gpt-a60e9f6f348a4e220a8b1dba11c868a3.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5510631361488578" async ></script>			<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-16x16-1.jpg">			<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-57x57-1.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-114x114-1.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-72x72-1.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2020/10/favico-144x144-1.jpg">
<!-- Schema & Structured Data For WP v1.9.54.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '010dc2ae-6801-4add-96cd-6f8b7cd78558';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك";
oneSignal_options['path'] = "https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'هل ترغب باستلام اشعارات إخبارية على جهازك؟ تستطيع الغاء اشتراكك أي لحظة';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الإشعارات ستظهر على سطح مكتبك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'هذا نموذج الإشعارات';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الإشعارات ستظهر على جهازك';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'تستطيع الغاء اشتراكك في أي وقت';
oneSignal_options['promptOptions']['acceptButtonText'] = 'اشترك';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وطن | يغرد خارج السرب';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'انقر للسماح';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت مشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'أوقفت التنبيهات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم ثانية أي تنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغي الإشتراك';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/watanserb.com\/wp-content\/uploads\/2020\/09\/logo.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0645\u0635\u0631\u064a \u063a\u0644\u0628 \u0627\u0644\u0634\u064a\u0637\u0627\u0646 \u0628\u0645\u0627 \u0641\u0639\u0644\u0647 \u0628\u0627\u0628\u0646\u062a\u0647 \u0627\u0644\u0645\u0631\u0627\u0647\u0642\u0629.. \u0647\u062a\u0643 \u0639\u0631\u0636\u0647\u0627 \u0648\u0647\u0630\u0627 \u0645\u0627 \u0643\u0627\u0646 \u064a\u0641\u0639\u0644\u0647 \u0645\u0639 \u0623\u064a \u0639\u0631\u064a\u0633 \u064a\u0642\u062f\u0645 \u0644\u062e\u0637\u0628\u062a\u0647\u0627!",
    "description": "\u0642\u0636\u062a \u0645\u062d\u0643\u0645\u0629 \u0645\u0635\u0631\u064a\u0629 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0627\u062b\u0646\u064a\u0646 \u0628\u0627\u0644\u0633\u062c\u0646 \u0627\u0644\u0645\u0624\u0628\u062f \u0639\u0644\u0649 \u0623\u0628 \u0647\u062a\u0643 \u0639\u0631\u0636 \u0627\u0628\u0646\u062a\u0647 \u0648\u0623\u062c\u0628\u0631\u0647\u0627 \u0639\u0644\u0649 \u0627\u0644\u062a\u0639\u0631\u064a \u0623\u0645\u0627\u0645\u0647 \u0648\u0645\u0634\u0627\u0647\u062f\u0629 \u0623\u0641\u0644\u0627\u0645 \u062c\u0646\u0633\u064a\u0629\u060c \u062d\u062a\u0649 \u062a\u0633\u0628\u0628 \u0641\u064a \u0647\u0631\u0648\u0628\u0647\u0627 \u0645\u0646 \u0627\u0644\u0628\u064a\u062a\u060c \u0628\u0639\u062f \u0641\u0634\u0644 \u0648\u0627\u0644\u062f\u062a\u0647\u0627 \u0641\u064a \u0625\u0628\u0639\u0627\u062f\u0647 \u0639\u0646 \u0627\u0628\u0646\u062a\u0647\u0627.&nbsp;\u0648\u0643\u0627\u0646\u062a \u0627\u0644\u0628\u062f\u0627\u064a\u0629 \u0643\u0645\u0627 \u0646\u0642\u0644\u062a \u0648\u0633\u0627\u0626\u0644 \u0625\u0639\u0644\u0627\u0645 \u0645\u0635\u0631\u064a\u0629 \u062d\u064a\u0646 \u062a\u0644\u0642\u0649 \u0645\u062f\u064a\u0631 \u0623\u0645\u0646 \u0627\u0644\u062f\u0642\u0647\u0644\u064a\u0629 ",
    "datePublished": "2020-11-23",
    "dateModified": "2020-11-23",
    "author": {
        "@type": "Person",
        "@id": "#person-Author2",
        "name": "Author 2"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/\u0645\u0635\u0631\u064a-\u064a\u063a\u062a\u0635\u0628-\u0627\u0628\u0646\u062a\u0647-scaled.jpg",
        "width": 1024,
        "height": 576
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/11\/23\/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7\/"
}</script>
<link data-minify="1" rel='preload'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/bs-booster-cache/2751b03f78af10bdaf5971af9e4b7c7a-aad6c16284ee9933ed0fc456d3774632.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico-450x430.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2020/09/favico.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content{font-size: 18px}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>

<body class="rtl post-template-default single single-post postid-475194 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed"  >

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-2003323354" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/">
							مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%88-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%b4%da%be%db%8c%d8%b1%d8%a9-%d8%b5%d8%a7%d9%81%db%8c%d9%86%d8%a7%d8%b2/">
							&#8220;شاهد&#8221; متابعو الراقصة الشھیرة صافیناز مصدومون مما شاهدوه على فخذيها!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82/">
							&#8220;ساعة شيطان&#8221;.. ممثلة مصرية شهيرة قتلت زوجها في 3 دقائق فقط وهذا ما قالته للقاضي منه لله!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d8%a3%d9%82%d9%88%d9%89-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%b9%d9%85%d9%8a%d8%af-%d9%82%d8%b7%d8%b1%d9%8a-%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af-%d8%b9%d9%84%d9%89-%d9%84%d9%82%d8%a7%d8%a1/">
							هكذا جرى استحمار الشعب السعودي بنجاح.. أقوى تعليق من عميد قطري متقاعد على لقاء نتنياهو بـ ابن سلمان						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%ae%d9%84%d8%b9-%d8%b3%d8%b1%d9%88%d8%a7%d9%84%d9%87-%d9%88%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%81/">
							أختي الصغيرة من إسرائيل.. &#8220;شاهد&#8221; إماراتي يخلع سرواله ويستقبل الفتيات الإسرائيليات في منزله بدبي!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%88%d8%b1%d9%91%d8%b7-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%8a%d9%86%d8%aa%d8%b8%d8%b1%d9%87-%d9%81/">
							&#8220;شاهد&#8221; محمد رمضان تورّط .. وهذا ما ينتظره في مصر بعد عودته من دبي						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1/">
							&#8220;مجتهد&#8221; يكشف تفاصيل جديدة عن لقاء العار الذي جمع ابن سلمان بـ نتنياهو وهذا موعد انبطاح المراهق						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d9%83%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa/">
							 كتبوا على جبينها هذه العبارة.. &#8220;شاهد&#8221; العثور على جثة عراقية في مكب نفايات بعد نحرها وتشويهها بالكامل!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%83-%d9%81%d9%8a-%d9%82%d8%af%d8%b1%d8%a9-b52-%d8%b9%d9%84%d9%89-%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%a7%d9%84/">
							كاتب عُماني يشكك في قدرة &#8221; B52&#8243; على تدمير المواقع النووية الإيرانية وهذا ما قاله لزعماء العرب فاحترسوا!						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac/">
							&#8220;شاهد&#8221; ظهور الوليد بن طلال العاري يثير جدلاً واسعاً.. هذا ما فعله مع أحد مشاهير &#8220;سناب شات&#8221; في نيوم!						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="وطن يغرد خارج السرب"  data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img id="site-logo" src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
			     alt="وطن يغرد خارج السرب"  /></noscript>

			<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary"  >
											<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-pubadban yasonxjupe-show-desktop yasonxjupe-show-tablet-portrait yasonxjupe-show-tablet-landscape yasonxjupe-show-phone yasonxjupe-loc-header_aside_logo yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-261482-308425706" class="yasonxjupe-container yasonxjupe-type-code "   data-adid="261482" data-type="code"><div id="yasonxjupe-261482-308425706-place" class="yasonxjupe-ll"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' ></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yasonxjupe-261482-308425706');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yasonxjupe-261482-308425706-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-308425706-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yasonxjupe-261482-308425706-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-308425706-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yasonxjupe-261482-308425706-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-308425706-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('yasonxjupe-261482-308425706-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-308425706-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation"  >
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="وطن يغرد خارج السرب"  data-lazy-src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg" /><noscript><img src="https://watanserb.com/wp-content/uploads/2020/09/logo.jpg"
						     alt="وطن يغرد خارج السرب"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-above-post-box yasonxjupe-pubadban yasonxjupe-show-tablet-portrait yasonxjupe-show-tablet-landscape yasonxjupe-loc-post_box_above yasonxjupe-align-center yasonxjupe-column-1 yasonxjupe-hide-on-phone yasonxjupe-hide-on-desktop"><div id="yasonxjupe-444838-258415813" class="yasonxjupe-container yasonxjupe-type-custom_code  yasonxjupe-hide-on-desktop yasonxjupe-hide-on-phone"   data-adid="444838" data-type="custom_code"><!-- BEGIN iFrame SECURED appTV TAG - 300x250 -- ID:300x250 - Mobile Web [7178]  DO NOT MODIFY -->
<IFRAME FRAMEBORDER=0 MARGINWIDTH=0 MARGINHEIGHT=0 SCROLLING=NO WIDTH=300 HEIGHT=250 SRC="https://tag.readserver.net/tag?section=7178&size=300x250&cb=CACHEBUSTER&ssl=1&iframe=1"></IFRAME>
<!-- END OF TAG --></div></div>								<article id="post-475194" class="post-475194 post type-post status-publish format-standard has-post-thumbnail  category-9 tag-8684 tag-40108 tag-32584 tag-52157 tag-34342 single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/11/مصري-يغتصب-ابنته-scaled.jpg"><img  alt="مصري يغتصب ابنته" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/مصري-يغتصب-ابنته.jpg">											</a>
																							<figcaption
														class="wp-caption-text">مصري يغتصب ابنته</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/abarakat/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>Author 2</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-23T03:38:51-08:00">في <b>نوفمبر 23, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900e4b8e588e58ce4b71de587e4b9e5951de59ae4b9e589e4b7e58ae59ae4bb1de595e4b8e59a1de4bce584e4b9e4ba1de595e59ae595e4bbe597e4ba1de59ae4b9e4b8e58ce59ae4bae4bfe59413131de4bae597e4be1de584e58ce58be4bae59a1de4b5e4bae58de59a1de4b8e59a1de4bee59ae4bb1de4b7e4bce584e4b9e4ba1de4b8e5841de59ee4b71de584e58ce4b7e58e1de4b7e4bfe592e4b81de4b9e593e58ae595e597e4bae59a1c1b5f525944005549494d4e180e7c180f7b180f7b4a4a4a134a5c495c534e584f5f135e5250180f7b180e7b4d180e79090a080c0409" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194&text=مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-top yasonxjupe-float-center yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-325560-516940070" class="yasonxjupe-container yasonxjupe-type-dfp "   data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>قضت محكمة مصرية اليوم الاثنين بالسجن المؤبد على أب هتك عرض ابنته وأجبرها على التعري أمامه ومشاهدة أفلام جنسية، حتى تسبب في هروبها من البيت، بعد فشل والدتها في إبعاده عن ابنتها.</p>
<p>&nbsp;</p>
 <p>وكانت البداية كما نقلت <a href="https://www.watanserb.com/tag/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with وسائل إعلام مصرية">وسائل إعلام مصرية</a> حين تلقى مدير أمن الدقهلية إخطارا من مدير مباحث المديرية بورود بلاغ لمركز <a href="https://www.watanserb.com/tag/%d8%b4%d8%b1%d8%b7%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with شرطة">شرطة</a> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d9%86%d8%b5%d9%88%d8%b1%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with المنصورة">المنصورة</a> من (أ.أ) 40 سنة سائق ، باختفاء ابنته &#8220;ف&#8221; طالبة 17 سنة منذ عدة أيام عقب خروجها للدرس وعدم العثور عليها.</p>
<p>&nbsp;</p>
<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-inline yasonxjupe-float-center yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-319472-802584600" class="yasonxjupe-container yasonxjupe-type-custom_code "   data-adid="319472" data-type="custom_code"><div id="monetizd_17846"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17846",document.getElementById("monetizd_17846").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17846?"+t,d.async=!0,document.getElementById("jubna17846").appendChild(d)}(); </script></div></div> <p>وبعد عثور المباحث على مكان الفتاة، أكدت أنها غادرت المنزل بسبب قيام والدها بتكرار التحرش بها وهتك عرضها منذ سنوات طويلة.</p>
<p>&nbsp;</p>
 <p>وأشارت إلى أن والدتها حين علمت بالأمر حاولت إثنائه عن أفعاله ولكنه أصر واستمر في التحرش بها فنصحتها والدتها بمغادرة المنزل حفاظاً على نفسها.</p>
<p>&nbsp;</p>
 <p>وأكدت الفتاة في التحقيقات أن والدها كان يجبرها على ممارسة الجنس معه ولكنه كان يحافظ على عذريتها، وكان يرفض أي عريس يتقدم لها بسبب رغبته في بقائها بالمنزل وبقاء الوضع على ما هو عليه.</p>
<p>&nbsp;</p>
<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-inline yasonxjupe-float-center yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-261482-1847655616" class="yasonxjupe-container yasonxjupe-type-code "   data-adid="261482" data-type="code"><div id="yasonxjupe-261482-1847655616-place" class="yasonxjupe-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yasonxjupe-261482-1847655616');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yasonxjupe-261482-1847655616-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1847655616-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yasonxjupe-261482-1847655616-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1847655616-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yasonxjupe-261482-1847655616-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1847655616-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('yasonxjupe-261482-1847655616-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1847655616-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}</script></div></div> <p>وذكرت الأم أنها حاولت إثناء زوجها عن أفعاله وتهديده ولكنه كان دائم التعدي عليها وعلى ابنتها بالضرب لتنفيذ رغباته.</p>
<p>&nbsp;</p>
<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-middle yasonxjupe-float-center yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-261482-1819698906" class="yasonxjupe-container yasonxjupe-type-code "   data-adid="261482" data-type="code"><div id="yasonxjupe-261482-1819698906-place" class="yasonxjupe-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yasonxjupe-261482-1819698906');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yasonxjupe-261482-1819698906-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1819698906-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yasonxjupe-261482-1819698906-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1819698906-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yasonxjupe-261482-1819698906-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1819698906-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('yasonxjupe-261482-1819698906-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-1819698906-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}</script></div></div> <p>وأثبتت تحريات مباحث مركز شرطة صحة ارتكاب المتهم للواقعة، كما اثبت تقرير <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الطب الشرعي">الطب الشرعي</a> وجود علامات تشير إلى تكرار استعمالها لواطا بإيلاج بفتحة الشرج من مدة يتعذر فنيا تحديدها.</p>
<p>&nbsp;</p>
 <p>وأصدر المحامي العام الأول لنيابة جنوب المنصورة الكلية، أمرا بإحالة المتهم إلي <a href="https://www.watanserb.com/tag/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d9%8a%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محكمة الجنايات">محكمة الجنايات</a> بعد أن وجهت له اتهامات بالشروع فى مواقعة نجلته &#8220;ف&#8221;، 17 سنة، طالبة، بغير رضاها والتي لم تبلغ من العمر 18 عاما، وحسر ملابسها عنها ولامس قضيبه فرجها، إلا أنه خاب أثر الجريمة لسبب لا دخل لإرادته فيه وهو مقاومة المجني عليها له.</p>
<p>&nbsp;</p>
<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-inline yasonxjupe-float-center yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-261482-408514493" class="yasonxjupe-container yasonxjupe-type-code "   data-adid="261482" data-type="code"><div id="yasonxjupe-261482-408514493-place" class="yasonxjupe-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yasonxjupe-261482-408514493');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yasonxjupe-261482-408514493-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-408514493-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yasonxjupe-261482-408514493-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-408514493-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yasonxjupe-261482-408514493-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-408514493-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('yasonxjupe-261482-408514493-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-408514493-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}</script></div></div> <p>وتضمن أمر الإحالة هتك عرض المجني عليها بالقوة والتهديد وحسر ملابسها ومعاشرتها من الخلف فأحدث إصابتها الموصوفة آثارها بالتقرير الطبي، وتعريض أخلاق المجني عليها للخطر بأن أخبرها على مشاهدة مقاطع جنسية مرئية.</p>
<p>&nbsp;</p>
 <p>واستمعت هيئة المحكمة  لشهادة المجني عليها والتي أقرت باعتياد والدها المتهم بالتعدي عليها جنسيا منذ صغرها بأن أجبرها مشاهدة مقاطع جنسية برفقته والاختلاء بها مرات متتالية وحسر ملابسها عنها والجثم فوقها واغتصابها بالقوة والتهديد.</p>
<p>&nbsp;</p>
 <p>وأقرت &#8220;حبيبه .ا &#8220;، 38 سنة، ربة منزل، والدة المجني عليها، أنها علمت من ابنتها الطفلة قيام والدها المتهم بالاعتداء عليها جنسيا.</p>
<p>&nbsp;</p>
 <p><strong>تابعوا قناتنا على يوتيوب لمشاهدة كل جديد..</strong></p>
<p>&nbsp;</p>
 <p><a href="https://www.youtube.com/c/WatanComNews/"><strong>أضغط هنا وفعل زر الاشتراك</strong></a></p>
<p>&nbsp;</p> <div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-bottom yasonxjupe-float-center yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-319470-1929051860" class="yasonxjupe-container yasonxjupe-type-custom_code "   data-adid="319470" data-type="custom_code"><div id="monetizd_23687"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23687",document.getElementById("monetizd_23687").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23687?"+t,d.async=!0,document.getElementById("jubna23687").appendChild(d)}(); </script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a/" rel="tag">الطب الشرعي</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d9%86%d8%b5%d9%88%d8%b1%d8%a9/" rel="tag">المنصورة</a><a href="https://www.watanserb.com/tag/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d9%8a%d8%a7%d8%aa/" rel="tag">محكمة الجنايات</a><a href="https://www.watanserb.com/tag/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%a7%d8%a8%d9%86%d8%aa%d9%87/" rel="tag">مصري يغتصب ابنته</a><a href="https://www.watanserb.com/tag/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">وسائل إعلام مصرية</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها! %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45a1fda0cda0c9a1f258a0c2a1fca0d058a0dfa1fca0cca1f2a0cfa0dfa1fe58a0d0a1fda0df58a1f9a0c1a1fca1ff58a0d0a0dfa0d0a1fea0d2a1ff58a0dfa1fca1fda0c9a0dfa1ffa1faa0d1565658a1ffa0d2a1fb58a0c1a0c9a0cea1ffa0df58a1f0a1ffa0c8a0df58a1fda0df58a1fba0dfa1fe58a1f2a1f9a0c1a1fca1ff58a1fda0c158a0dba1f258a0c1a0c9a1f2a0cb58a1f2a1faa0d7a1fd58a1fca0d6a0cfa0d0a0d2a1ffa0df595e1a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f560f190c19160b1d0a1a561b17155d4a3e5d4b3e085d4b3c4c4f4d49414c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D475194&text=مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
								<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-post-before-author yasonxjupe-pubadban yasonxjupe-show-desktop yasonxjupe-show-tablet-portrait yasonxjupe-show-tablet-landscape yasonxjupe-show-phone yasonxjupe-loc-post_before_author_box yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-261482-1645298919" class="yasonxjupe-container yasonxjupe-type-code "   data-adid="261482" data-type="code"><div id="yasonxjupe-261482-1645298919-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yasonxjupe-261482-1645298919');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yasonxjupe-261482-1645298919-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yasonxjupe-261482-1645298919-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yasonxjupe-261482-1645298919-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('yasonxjupe-261482-1645298919-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-470795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سارة الكندري" title="&#8220;الفيديو الفاضح&#8221; يورّط الفاشينستا الكويتية سارة الكندري وزوجها .. ستكون عبرة لغيرها بعد هذا القرار الصعب" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/سارة-الكندري-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/11/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d8%b6%d8%ad-%d9%8a%d9%88%d8%b1%d9%91%d8%b7-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/11/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d8%b6%d8%ad-%d9%8a%d9%88%d8%b1%d9%91%d8%b7-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88/" title="&#8220;الفيديو الفاضح&#8221; يورّط الفاشينستا الكويتية سارة الكندري وزوجها .. ستكون عبرة لغيرها بعد هذا القرار الصعب">
			<span class="post-title">
				&#8220;الفيديو الفاضح&#8221; يورّط الفاشينستا الكويتية سارة الكندري وزوجها .. ستكون&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-458106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="ضحية جريمة الزرقاء" title="&#8220;دعوة المظلوم سريعة الاستجابة&#8221;.. المدعي العام الأردني يكشف مفاجأة في جريمة فتى الزرقاء وهذا ما قاله" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/image.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image.jpg&quot;,&quot;210&quot;:&quot;image.jpg&quot;,&quot;279&quot;:&quot;image.jpg&quot;,&quot;357&quot;:&quot;image.jpg&quot;,&quot;750&quot;:&quot;image.jpg&quot;,&quot;960&quot;:&quot;image.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/17/%d8%a7%d9%84%d9%85%d8%af%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%81%d9%8a-%d8%ac%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/17/%d8%a7%d9%84%d9%85%d8%af%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%81%d9%8a-%d8%ac%d8%b1/" title="&#8220;دعوة المظلوم سريعة الاستجابة&#8221;.. المدعي العام الأردني يكشف مفاجأة في جريمة فتى الزرقاء وهذا ما قاله">
			<span class="post-title">
				&#8220;دعوة المظلوم سريعة الاستجابة&#8221;.. المدعي العام الأردني يكشف مفاجأة في&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-457010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="ممارسة الجنس والرذيلة في سيارة" title="سيارة &#8220;لانسر&#8221; تهتز في المنصورة وحين اقترب الأهالي كانت المفاجأة.. 6 أشخاص يمُارسون الرذيلة داخلها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/سيارة-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u064a\u0627\u0631\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u064a\u0627\u0631\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u064a\u0627\u0631\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u064a\u0627\u0631\u0629-357x210.jpg&quot;,&quot;614&quot;:&quot;\u0633\u064a\u0627\u0631\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/15/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-6-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/15/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-6-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3/" title="سيارة &#8220;لانسر&#8221; تهتز في المنصورة وحين اقترب الأهالي كانت المفاجأة.. 6 أشخاص يمُارسون الرذيلة داخلها!">
			<span class="post-title">
				سيارة &#8220;لانسر&#8221; تهتز في المنصورة وحين اقترب الأهالي كانت المفاجأة.. 6 أشخاص&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-450616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  title="كارثة بمركز تجاري مشهور في دبي.. ذئب بشري &#8220;استفرد&#8221; بطفلة أوروبية وهذا ما اكتشفته الأم  فهرعت للشرطة مرعوبة" data-src="https://www.watanserb.com/wp-content/themes/publisher/images/default-thumb/publisher-sm.png"					class="img-holder" href="https://www.watanserb.com/2020/09/14/%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d9%85%d8%b4%d9%87%d9%88%d8%b1-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%b0%d8%a6%d8%a8-%d8%a8%d8%b4%d8%b1%d8%b0/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/14/%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d9%85%d8%b4%d9%87%d9%88%d8%b1-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%b0%d8%a6%d8%a8-%d8%a8%d8%b4%d8%b1%d8%b0/" title="كارثة بمركز تجاري مشهور في دبي.. ذئب بشري &#8220;استفرد&#8221; بطفلة أوروبية وهذا ما اكتشفته الأم  فهرعت للشرطة مرعوبة">
			<span class="post-title">
				كارثة بمركز تجاري مشهور في دبي.. ذئب بشري &#8220;استفرد&#8221; بطفلة أوروبية وهذا ما&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_158235172 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[475194],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[8684,40108,32584,52157,34342],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a147363"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="158235172"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="158235172" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="yasonxjupe yasonxjupe-clearfix yasonxjupe-after-related yasonxjupe-pubadban yasonxjupe-show-desktop yasonxjupe-show-tablet-portrait yasonxjupe-show-tablet-landscape yasonxjupe-show-phone yasonxjupe-loc-post_after_related yasonxjupe-align-center yasonxjupe-column-1"><div id="yasonxjupe-261482-179527634" class="yasonxjupe-container yasonxjupe-type-code "   data-adid="261482" data-type="code"><div id="yasonxjupe-261482-179527634-place" class="yasonxjupe-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yasonxjupe-261482-179527634');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yasonxjupe-261482-179527634-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-179527634-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yasonxjupe-261482-179527634-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-179527634-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yasonxjupe-261482-179527634-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-179527634-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('yasonxjupe-261482-179527634-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#yasonxjupe-261482-179527634-place', {     onLoad: function( ad ){      if (ad.classList.contains('yasonxjupe-ll')) {          ad.classList.remove('yasonxjupe-ll');      }    }     });}</script></div></div><section id="comments-template-475194" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/%D9%85%D8%B5%D8%B1%D9%8A-%D8%BA%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D9%8A%D8%B7%D8%A7%D9%86-%D8%A8%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%A8%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D8%A7%D9%84%D9%85%D8%B1%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='475194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar"  >
	<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Emran1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-474245 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="محمد بن زايد - الامارات اسرائيل" title="إسرائيل تضع أمام ابن زايد شرطاً مهيناً بعد أن خلع سرواله وبصم بالعشرة لنتنياهو هذه تفاصيله!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/محمد-بن-زايد-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-1.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-1.jpg&quot;,&quot;1000&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f-1.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/21/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%b6%d8%b9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%b4%d8%b1%d8%b7%d8%a7%d9%8b-%d9%85%d9%87%d9%8a%d9%86%d8%a7%d9%8b/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/21/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%b6%d8%b9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%b4%d8%b1%d8%b7%d8%a7%d9%8b-%d9%85%d9%87%d9%8a%d9%86%d8%a7%d9%8b/" class="post-url post-title">
			إسرائيل تضع أمام ابن زايد شرطاً مهيناً بعد أن خلع سرواله وبصم بالعشرة لنتنياهو هذه تفاصيله!		</a>
		</p>	</div>
	</div >
	<div class="post-473982 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="شيما الحاج" title="بعد فضيحة الفيديو الإباحي مع خالد يوسف .. شاهد ماذا فعلت الفنانة المصرية شيما الحاج وصدمة جديدة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/شيما-الحاج.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u064a\u0645\u0627-\u0627\u0644\u062d\u0627\u062c.jpg&quot;,&quot;210&quot;:&quot;\u0634\u064a\u0645\u0627-\u0627\u0644\u062d\u0627\u062c.jpg&quot;,&quot;737&quot;:&quot;\u0634\u064a\u0645\u0627-\u0627\u0644\u062d\u0627\u062c.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/20/%d8%a8%d8%b9%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%85%d8%b9-%d8%ae%d8%a7%d9%84%d8%af-%d9%8a%d9%88%d8%b3%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/20/%d8%a8%d8%b9%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%85%d8%b9-%d8%ae%d8%a7%d9%84%d8%af-%d9%8a%d9%88%d8%b3%d9%81/" class="post-url post-title">
			بعد فضيحة الفيديو الإباحي مع خالد يوسف .. شاهد ماذا فعلت الفنانة المصرية شيما الحاج وصدمة جديدة!		</a>
		</p>	</div>
	</div >
	<div class="post-473320 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="صديقة سابقة لـ إيفانكا ترامب تفضحها وتكشف اسرارها" title="صديقة إيفانكا &#8220;الشقراء التي حلبت آل سعود&#8221; تفضحها وتنشر غسيلها قبل مغادرة والدها البيت الأبيض" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/صديقة-سابقة-لـ-إيفانكا-ترامب-تفضحها-وتكشف-اسرارها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0635\u062f\u064a\u0642\u0629-\u0633\u0627\u0628\u0642\u0629-\u0644\u0640-\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628-\u062a\u0641\u0636\u062d\u0647\u0627-\u0648\u062a\u0643\u0634\u0641-\u0627\u0633\u0631\u0627\u0631\u0647\u0627.jpg&quot;,&quot;210&quot;:&quot;\u0635\u062f\u064a\u0642\u0629-\u0633\u0627\u0628\u0642\u0629-\u0644\u0640-\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628-\u062a\u0641\u0636\u062d\u0647\u0627-\u0648\u062a\u0643\u0634\u0641-\u0627\u0633\u0631\u0627\u0631\u0647\u0627.jpg&quot;,&quot;1024&quot;:&quot;\u0635\u062f\u064a\u0642\u0629-\u0633\u0627\u0628\u0642\u0629-\u0644\u0640-\u0625\u064a\u0641\u0627\u0646\u0643\u0627-\u062a\u0631\u0627\u0645\u0628-\u062a\u0641\u0636\u062d\u0647\u0627-\u0648\u062a\u0643\u0634\u0641-\u0627\u0633\u0631\u0627\u0631\u0647\u0627-scaled.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/18/%d8%b5%d8%af%d9%8a%d9%82%d8%a9-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d9%83%d8%a7-%d8%a7%d9%84%d8%b4%d9%82%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d8%ad%d9%84%d8%a8%d8%aa-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/18/%d8%b5%d8%af%d9%8a%d9%82%d8%a9-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d9%83%d8%a7-%d8%a7%d9%84%d8%b4%d9%82%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%8a-%d8%ad%d9%84%d8%a8%d8%aa-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88/" class="post-url post-title">
			صديقة إيفانكا &#8220;الشقراء التي حلبت آل سعود&#8221; تفضحها وتنشر غسيلها قبل مغادرة والدها البيت الأبيض		</a>
		</p>	</div>
	</div >
	<div class="post-474443 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الملك سلمان لا يذكر إن حضر قمة العشرين العام الماضي في اليابان" title="فيديو &#8220;فضيحة&#8221; .. هل تعمّد ولي العهد السعودي إحراج والده الملك سلمان في قمة العشرين بهذا المقطع!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/الملك-سلمان-لا-يذكر-إن-حضر-قمة-العشرين-العام-الماضي-في-اليابان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0644\u0627-\u064a\u0630\u0643\u0631-\u0625\u0646-\u062d\u0636\u0631-\u0642\u0645\u0629-\u0627\u0644\u0639\u0634\u0631\u064a\u0646-\u0627\u0644\u0639\u0627\u0645-\u0627\u0644\u0645\u0627\u0636\u064a-\u0641\u064a-\u0627\u0644\u064a\u0627\u0628\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0644\u0627-\u064a\u0630\u0643\u0631-\u0625\u0646-\u062d\u0636\u0631-\u0642\u0645\u0629-\u0627\u0644\u0639\u0634\u0631\u064a\u0646-\u0627\u0644\u0639\u0627\u0645-\u0627\u0644\u0645\u0627\u0636\u064a-\u0641\u064a-\u0627\u0644\u064a\u0627\u0628\u0627\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0645\u0644\u0643-\u0633\u0644\u0645\u0627\u0646-\u0644\u0627-\u064a\u0630\u0643\u0631-\u0625\u0646-\u062d\u0636\u0631-\u0642\u0645\u0629-\u0627\u0644\u0639\u0634\u0631\u064a\u0646-\u0627\u0644\u0639\u0627\u0645-\u0627\u0644\u0645\u0627\u0636\u064a-\u0641\u064a-\u0627\u0644\u064a\u0627\u0628\u0627\u0646-scaled.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/21/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%87%d9%84-%d8%aa%d8%b9%d9%85%d9%91%d8%af-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/21/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%87%d9%84-%d8%aa%d8%b9%d9%85%d9%91%d8%af-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/" class="post-url post-title">
			فيديو &#8220;فضيحة&#8221; .. هل تعمّد ولي العهد السعودي إحراج والده الملك سلمان في قمة العشرين بهذا المقطع!		</a>
		</p>	</div>
	</div >
	<div class="post-473961 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الراقصة صافيناز-" title="الراقصة صافيناز تفضح أثرياء الخليج الذين دفعوا &#8220;ما فوقهم وما تحتهم&#8221; لأجل ليلة معها .. هذا ما طلبوه منها" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/الراقصة-صافيناز-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1.jpg&quot;,&quot;850&quot;:&quot;\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632-1.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/20/%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/20/%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%b5%d8%a7%d9%81%d9%8a%d9%86%d8%a7%d8%b2-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a3%d8%ab%d8%b1%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84/" class="post-url post-title">
			الراقصة صافيناز تفضح أثرياء الخليج الذين دفعوا &#8220;ما فوقهم وما تحتهم&#8221; لأجل ليلة معها .. هذا ما طلبوه منها		</a>
		</p>	</div>
	</div >
	<div class="post-473618 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="طائرة كويتية-مواطن كويتي طائرة فارغة" title="&#8220;شاهد&#8221; كويتي عائد من لبنان يكتشف مفاجأة صدمته على متن الطائرة التي نقلته للكويت!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/طائرة-كويتية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0627\u0626\u0631\u0629-\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0627\u0626\u0631\u0629-\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;,&quot;506&quot;:&quot;\u0637\u0627\u0626\u0631\u0629-\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b9%d8%a7%d8%a6%d8%af-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%83%d8%aa%d8%b4%d9%81-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b9%d8%a7%d8%a6%d8%af-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d9%83%d8%aa%d8%b4%d9%81-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%85/" class="post-url post-title">
			&#8220;شاهد&#8221; كويتي عائد من لبنان يكتشف مفاجأة صدمته على متن الطائرة التي نقلته للكويت!		</a>
		</p>	</div>
	</div >
	<div class="post-473128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="طبيب سعودي" title="طبيب سعودي لم يتمالك نفسه أمام &#8220;ألمانية&#8221; ففحصها &#8220;بمنتهى الدقة&#8221; ودفع الثمن" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/طبيب-سعودي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0628\u064a\u0628-\u0633\u0639\u0648\u062f\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0628\u064a\u0628-\u0633\u0639\u0648\u062f\u064a.jpg&quot;,&quot;806&quot;:&quot;\u0637\u0628\u064a\u0628-\u0633\u0639\u0648\u062f\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/11/18/%d8%b7%d8%a8%d9%8a%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%85-%d9%8a%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/11/18/%d8%b7%d8%a8%d9%8a%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%85-%d9%8a%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9/" class="post-url post-title">
			طبيب سعودي لم يتمالك نفسه أمام &#8220;ألمانية&#8221; ففحصها &#8220;بمنتهى الدقة&#8221; ودفع الثمن		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_332644069 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0fdb451","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="332644069"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="332644069" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-475194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="مصري يغتصب ابنته" title="مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/مصري-يغتصب-ابنته.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u063a\u062a\u0635\u0628-\u0627\u0628\u0646\u062a\u0647.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u063a\u062a\u0635\u0628-\u0627\u0628\u0646\u062a\u0647.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u063a\u062a\u0635\u0628-\u0627\u0628\u0646\u062a\u0647.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u063a\u062a\u0635\u0628-\u0627\u0628\u0646\u062a\u0647.jpg&quot;,&quot;1024&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u063a\u062a\u0635\u0628-\u0627\u0628\u0646\u062a\u0647-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2020/11/23/%d9%85%d8%b5%d8%b1%d9%8a-%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a8%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a8%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a7/" title="مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!">
			<span class="post-title" itemprop="headline">
				مصري غلب الشيطان بما فعله بابنته المراهقة.. هتك عرضها وهذا ما كان يفعله مع أي عريس يقدم لخطبتها!			</span>
	</a>
	</p></div>
</div >
<div  class="post-475176 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  title="&#8220;شاهد&#8221; متابعو الراقصة الشھیرة صافیناز مصدومون مما شاهدوه على فخذيها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/ترهلات-على-فخذ-الراقصة-صافيناز.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0631\u0647\u0644\u0627\u062a-\u0639\u0644\u0649-\u0641\u062e\u0630-\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0631\u0647\u0644\u0627\u062a-\u0639\u0644\u0649-\u0641\u062e\u0630-\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0631\u0647\u0644\u0627\u062a-\u0639\u0644\u0649-\u0641\u062e\u0630-\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632.jpg&quot;,&quot;750&quot;:&quot;\u062a\u0631\u0647\u0644\u0627\u062a-\u0639\u0644\u0649-\u0641\u062e\u0630-\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632.jpg&quot;,&quot;796&quot;:&quot;\u062a\u0631\u0647\u0644\u0627\u062a-\u0639\u0644\u0649-\u0641\u062e\u0630-\u0627\u0644\u0631\u0627\u0642\u0635\u0629-\u0635\u0627\u0641\u064a\u0646\u0627\u0632.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%88-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%b4%da%be%db%8c%d8%b1%d8%a9-%d8%b5%d8%a7%d9%81%db%8c%d9%86%d8%a7%d8%b2/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%88-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%b4%da%be%db%8c%d8%b1%d8%a9-%d8%b5%d8%a7%d9%81%db%8c%d9%86%d8%a7%d8%b2/" title="&#8220;شاهد&#8221; متابعو الراقصة الشھیرة صافیناز مصدومون مما شاهدوه على فخذيها!">
			<span class="post-title">
				&#8220;شاهد&#8221; متابعو الراقصة الشھیرة صافیناز مصدومون مما شاهدوه على فخذيها!			</span>
	</a>
	</p></div>
</div >
<div  class="post-475187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="عبير بيبرس" title="&#8220;ساعة شيطان&#8221;.. ممثلة مصرية شهيرة قتلت زوجها في 3 دقائق فقط وهذا ما قالته للقاضي منه لله!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/عبير-بيبرس.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0628\u064a\u0631-\u0628\u064a\u0628\u0631\u0633.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u064a\u0631-\u0628\u064a\u0628\u0631\u0633.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u064a\u0631-\u0628\u064a\u0628\u0631\u0633.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0628\u064a\u0631-\u0628\u064a\u0628\u0631\u0633.jpg&quot;,&quot;1024&quot;:&quot;\u0639\u0628\u064a\u0631-\u0628\u064a\u0628\u0631\u0633-scaled.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/23/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%81%d9%8a-3-%d8%af%d9%82%d8%a7%d8%a6%d9%82/" title="&#8220;ساعة شيطان&#8221;.. ممثلة مصرية شهيرة قتلت زوجها في 3 دقائق فقط وهذا ما قالته للقاضي منه لله!">
			<span class="post-title">
				&#8220;ساعة شيطان&#8221;.. ممثلة مصرية شهيرة قتلت زوجها في 3 دقائق فقط وهذا ما قالته للقاضي منه لله!			</span>
	</a>
	</p></div>
</div >
<div  class="post-475162 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="محمد رمضان وحمد المزروعي وعومير آدام" title="&#8220;شاهد&#8221; محمد رمضان تورّط .. وهذا ما ينتظره في مصر بعد عودته من دبي" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/محمد-رمضان-وحمد-المزروعي-وعومير-آدام.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-\u0648\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u0648\u0639\u0648\u0645\u064a\u0631-\u0622\u062f\u0627\u0645.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-\u0648\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u0648\u0639\u0648\u0645\u064a\u0631-\u0622\u062f\u0627\u0645.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-\u0648\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u0648\u0639\u0648\u0645\u064a\u0631-\u0622\u062f\u0627\u0645.jpg&quot;,&quot;680&quot;:&quot;\u0645\u062d\u0645\u062f-\u0631\u0645\u0636\u0627\u0646-\u0648\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u0648\u0639\u0648\u0645\u064a\u0631-\u0622\u062f\u0627\u0645.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%88%d8%b1%d9%91%d8%b7-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%8a%d9%86%d8%aa%d8%b8%d8%b1%d9%87-%d9%81/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%88%d8%b1%d9%91%d8%b7-%d9%88%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%8a%d9%86%d8%aa%d8%b8%d8%b1%d9%87-%d9%81/" title="&#8220;شاهد&#8221; محمد رمضان تورّط .. وهذا ما ينتظره في مصر بعد عودته من دبي">
			<span class="post-title">
				&#8220;شاهد&#8221; محمد رمضان تورّط .. وهذا ما ينتظره في مصر بعد عودته من دبي			</span>
	</a>
	</p></div>
</div >
<div  class="post-475148 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="جثة في نينوى" title=" كتبوا على جبينها هذه العبارة.. &#8220;شاهد&#8221; العثور على جثة عراقية في مكب نفايات بعد نحرها وتشويهها بالكامل!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/جثة-في-نينوى.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u062b\u0629-\u0641\u064a-\u0646\u064a\u0646\u0648\u0649.jpg&quot;,&quot;279&quot;:&quot;\u062c\u062b\u0629-\u0641\u064a-\u0646\u064a\u0646\u0648\u0649.jpg&quot;,&quot;357&quot;:&quot;\u062c\u062b\u0629-\u0641\u064a-\u0646\u064a\u0646\u0648\u0649.jpg&quot;,&quot;716&quot;:&quot;\u062c\u062b\u0629-\u0641\u064a-\u0646\u064a\u0646\u0648\u0649.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d9%83%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/23/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d9%83%d8%a8-%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa/" title=" كتبوا على جبينها هذه العبارة.. &#8220;شاهد&#8221; العثور على جثة عراقية في مكب نفايات بعد نحرها وتشويهها بالكامل!">
			<span class="post-title">
				 كتبوا على جبينها هذه العبارة.. &#8220;شاهد&#8221; العثور على جثة عراقية في مكب نفايات بعد نحرها وتشويهها بالكامل!			</span>
	</a>
	</p></div>
</div >
<div  class="post-475125 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="الوليد بن طلال" title="&#8220;شاهد&#8221; ظهور الوليد بن طلال العاري يثير جدلاً واسعاً.. هذا ما فعله مع أحد مشاهير &#8220;سناب شات&#8221; في نيوم!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/الوليد-بن-طلال.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0648\u0644\u064a\u062f-\u0628\u0646-\u0637\u0644\u0627\u0644.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0648\u0644\u064a\u062f-\u0628\u0646-\u0637\u0644\u0627\u0644.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0648\u0644\u064a\u062f-\u0628\u0646-\u0637\u0644\u0627\u0644.png&quot;,&quot;489&quot;:&quot;\u0627\u0644\u0648\u0644\u064a\u062f-\u0628\u0646-\u0637\u0644\u0627\u0644.png&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%ac/" title="&#8220;شاهد&#8221; ظهور الوليد بن طلال العاري يثير جدلاً واسعاً.. هذا ما فعله مع أحد مشاهير &#8220;سناب شات&#8221; في نيوم!">
			<span class="post-title">
				&#8220;شاهد&#8221; ظهور الوليد بن طلال العاري يثير جدلاً واسعاً.. هذا ما فعله مع أحد مشاهير &#8220;سناب شات&#8221; في نيوم!			</span>
	</a>
	</p></div>
</div >
<div  class="post-475106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="جلسة تدليك" title="في دبي.. &#8220;شقراء جميلة&#8221; تدعو الرجال إلى جلسة تدليك في شقتها الخاصة ومفاجأة بانتظار المهرولين!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/جلسة-تدليك.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0644\u0633\u0629-\u062a\u062f\u0644\u064a\u0643.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0644\u0633\u0629-\u062a\u062f\u0644\u064a\u0643.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0644\u0633\u0629-\u062a\u062f\u0644\u064a\u0643.jpg&quot;,&quot;750&quot;:&quot;\u062c\u0644\u0633\u0629-\u062a\u062f\u0644\u064a\u0643.jpg&quot;,&quot;836&quot;:&quot;\u062c\u0644\u0633\u0629-\u062a\u062f\u0644\u064a\u0643.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/23/%d8%b4%d9%82%d8%b1%d8%a7%d8%a1-%d8%ac%d9%85%d9%8a%d9%84%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a5%d9%84%d9%89-%d8%ac%d9%84%d8%b3%d8%a9-%d8%aa%d8%af%d9%84%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/23/%d8%b4%d9%82%d8%b1%d8%a7%d8%a1-%d8%ac%d9%85%d9%8a%d9%84%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a5%d9%84%d9%89-%d8%ac%d9%84%d8%b3%d8%a9-%d8%aa%d8%af%d9%84%d9%8a/" title="في دبي.. &#8220;شقراء جميلة&#8221; تدعو الرجال إلى جلسة تدليك في شقتها الخاصة ومفاجأة بانتظار المهرولين!">
			<span class="post-title">
				في دبي.. &#8220;شقراء جميلة&#8221; تدعو الرجال إلى جلسة تدليك في شقتها الخاصة ومفاجأة بانتظار المهرولين!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_247506639 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97e80ad","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="247506639"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="247506639" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬575</span>
			</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Emran1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-467386 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="تحدي حرق علم سلطنة عمان في اليمن" title="&#8220;شاهد&#8221; يوتيوبر يمني يعرض 500 ريال على اليمنيين لإحراق علم سلطنة عمان .. ردودهم مذهلة" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/تحدي-حرق-علم-سلطنة-عمان-في-اليمن.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;750&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;,&quot;773&quot;:&quot;\u062a\u062d\u062f\u064a-\u062d\u0631\u0642-\u0639\u0644\u0645-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-\u0641\u064a-\u0627\u0644\u064a\u0645\u0646.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d8%b9%d8%b1%d8%b6-500-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d8%b9%d8%b1%d8%b6-500-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86/" title="&#8220;شاهد&#8221; يوتيوبر يمني يعرض 500 ريال على اليمنيين لإحراق علم سلطنة عمان .. ردودهم مذهلة">
			<span class="post-title">
				&#8220;شاهد&#8221; يوتيوبر يمني يعرض 500 ريال على اليمنيين لإحراق علم سلطنة عمان .. ردودهم مذهلة			</span>
	</a>
	</p></div>
</div >
<div  class="post-465172 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="شجار في الكويت" title="&#8220;شاهد&#8221; ماذا حدث بين شبان داخل أحد المجمعات التجارية في الكويت وأغضب الكويتيين!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/11/شجار-في-الكويت.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;279&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;357&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;605&quot;:&quot;\u0634\u062c\u0627\u0631-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/11/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a8%d8%a7%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9/" title="&#8220;شاهد&#8221; ماذا حدث بين شبان داخل أحد المجمعات التجارية في الكويت وأغضب الكويتيين!!">
			<span class="post-title">
				&#8220;شاهد&#8221; ماذا حدث بين شبان داخل أحد المجمعات التجارية في الكويت وأغضب الكويتيين!!			</span>
	</a>
	</p></div>
</div >
<div  class="post-462846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="ستيف مايلز" title="فيديو| تصرف &#8220;مقزز&#8221; وصادم لمسؤول كبير أزعجته &#8220;ذبابة&#8221; على الهواء يثير جدلا واسعا" data-src="https://www.watanserb.com/wp-content/uploads/2020/10/ستيف-مايلز.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;,&quot;279&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;,&quot;357&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;,&quot;490&quot;:&quot;\u0633\u062a\u064a\u0641-\u0645\u0627\u064a\u0644\u0632.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/10/26/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b5%d8%b1%d9%81-%d9%85%d9%82%d8%b2%d8%b2-%d9%88%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a3%d8%b2%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/10/26/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b5%d8%b1%d9%81-%d9%85%d9%82%d8%b2%d8%b2-%d9%88%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a3%d8%b2%d8%b9/" title="فيديو| تصرف &#8220;مقزز&#8221; وصادم لمسؤول كبير أزعجته &#8220;ذبابة&#8221; على الهواء يثير جدلا واسعا">
			<span class="post-title">
				فيديو| تصرف &#8220;مقزز&#8221; وصادم لمسؤول كبير أزعجته &#8220;ذبابة&#8221; على الهواء يثير جدلا واسعا			</span>
	</a>
	</p></div>
</div >
<div  class="post-452020 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="مذيعة" title="لم تتمالك نفسها.. &#8220;شاهد&#8221; ماذا حدث لمذيعة أذربيجانية لحظة إعلانها خبر استعادة بلادها قرى تحت سيطرة أرمينيا!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/مذيعة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0630\u064a\u0639\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0630\u064a\u0639\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0630\u064a\u0639\u0629-357x210.jpg&quot;,&quot;702&quot;:&quot;\u0645\u0630\u064a\u0639\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/27/%d9%84%d9%85-%d8%aa%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a3/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/27/%d9%84%d9%85-%d8%aa%d8%aa%d9%85%d8%a7%d9%84%d9%83-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a3/" title="لم تتمالك نفسها.. &#8220;شاهد&#8221; ماذا حدث لمذيعة أذربيجانية لحظة إعلانها خبر استعادة بلادها قرى تحت سيطرة أرمينيا!">
			<span class="post-title">
				لم تتمالك نفسها.. &#8220;شاهد&#8221; ماذا حدث لمذيعة أذربيجانية لحظة إعلانها خبر استعادة بلادها قرى تحت سيطرة أرمينيا!			</span>
	</a>
	</p></div>
</div >
<div  class="post-449607 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="دولفين في سلطنة عمان" title="&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/دولفين-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1-357x210.jpg&quot;,&quot;505&quot;:&quot;\u062f\u0648\u0644\u0641\u064a\u0646-1.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d9%84%d9%81%d9%8a%d9%86-%d8%b3%d9%8a%d8%a1-%d8%a7%d9%84%d8%ad%d8%b8-%d8%b1%d9%85%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%88%d9%84%d9%81%d9%8a%d9%86-%d8%b3%d9%8a%d8%a1-%d8%a7%d9%84%d8%ad%d8%b8-%d8%b1%d9%85%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/" title="&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار">
			<span class="post-title">
				&#8220;شاهد&#8221; دولفين &#8220;سيء الحظ&#8221; رمته الأمواج على الشاطئ بسلطنة عمان وتصرف مواطن معه يلفت الأنظار			</span>
	</a>
	</p></div>
</div >
<div  class="post-448417 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="امرأة على جناح طائرة" title="&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!" data-src="https://www.watanserb.com/wp-content/uploads/2020/09/امرأة-على-جناح-طائرة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629-357x210.jpg&quot;,&quot;589&quot;:&quot;\u0627\u0645\u0631\u0623\u0629-\u0639\u0644\u0649-\u062c\u0646\u0627\u062d-\u0637\u0627\u0626\u0631\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/09/06/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/09/06/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d9%81%d8%b9%d9%84/" title="&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!">
			<span class="post-title">
				&#8220;كأنها تتجول على الكورنيش&#8221;.. &#8220;شاهد&#8221; ما فعلته امرأة قفزت على جناح الطائرة يصيب الطيار والركاب بالذهول!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1114760268 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c492a74","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1114760268"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1114760268" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 926</span>
			</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" /><noscript><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></noscript></a></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation"  >
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d9%88%d8%b7%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الاسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن يغرد خارج السرب. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"475194"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.22' id='element-query-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.1' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-7c1649f653ef76cfa9a4bf4c34d12fb1.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.0' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.7.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.22' id='bf-slick-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.7.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.22' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/js/theme.min.js?ver=7.7.0' id='publisher-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.watanserb.com/wp-content/cache/min/1/sdks/OneSignalSDK-601a690e1f9091187f9eca517373e2ef.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>

<script>
var yasonxjupe=function(t){"use strict";return{init:function(){0==yasonxjupe.ads_state()&&yasonxjupe.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".yasonxjupe-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){yasonxjupe.init()});

</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watanserb.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Markazi%20Text%3A400%2C700%7CCairo%3A400%2C700%7CRoboto%3A500&#038;subset=arabic,unknown&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-06328702f2a64cfee7a3932371198c35.css' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-css'  href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.1' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-rtl-css'  href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css?ver=1.13.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-50cdb53c3ec53147064b8f103cebfcc8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl-26a07d6e5b6fe379a809870c08e91147.css' type='text/css' media='all' /><link rel='stylesheet' id='bf-slick-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css'  href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.22' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-9b36b4609a955dc652571ee1eff32cd9.css' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.watanserb.com/wp-content/themes/publisher/style-7.7.0.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css?ver=7.7.0' type='text/css' media='all' /><link rel='stylesheet' id='vc-rtl-grid-css'  href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='7.7.0-1606131220' href='https://www.watanserb.com/wp-content/cache/min/1/wp-content/bs-booster-cache/2751b03f78af10bdaf5971af9e4b7c7a-aad6c16284ee9933ed0fc456d3774632.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606131538 -->