	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>

		<title>&quot;لا للاحتلال المبطن والمستشار الوافد&quot;.. &quot;شاهد&quot; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية | وطن</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="رواد مواقع التواصل الاجتماعي تفاعلوا مع حديث المحامية الكويتية، مؤكدين على أن مطالبها مشروعة ويجب دعمها من كافة فئات المجتمع في الكويت"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watanserb.com/2020/08/11/محامية-كويتية-تنفجر-غاضبة-وتطالب-بتكو/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;لا للاحتلال المبطن والمستشار الوافد&quot;.. &quot;شاهد&quot; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية | وطن" />
<meta property="og:description" content="رواد مواقع التواصل الاجتماعي تفاعلوا مع حديث المحامية الكويتية، مؤكدين على أن مطالبها مشروعة ويجب دعمها من كافة فئات المجتمع في الكويت" />
<meta property="og:url" content="https://www.watanserb.com/2020/08/11/محامية-كويتية-تنفجر-غاضبة-وتطالب-بتكو/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="الكويت" />
<meta property="article:tag" content="المحامية دلال الملا" />
<meta property="article:tag" content="المستشار الوافد" />
<meta property="article:tag" content="الوافدين" />
<meta property="article:tag" content="تكويت الوظائف" />
<meta property="article:tag" content="دلال الملا" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2020-08-11T08:36:48+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/08/دلال-الملا.gif" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/08/دلال-الملا.gif" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="رواد مواقع التواصل الاجتماعي تفاعلوا مع حديث المحامية الكويتية، مؤكدين على أن مطالبها مشروعة ويجب دعمها من كافة فئات المجتمع في الكويت" />
<meta name="twitter:title" content="&quot;لا للاحتلال المبطن والمستشار الوافد&quot;.. &quot;شاهد&quot; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/08/دلال-الملا.gif" />
<meta name="twitter:creator" content="@watan_usa" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.watanserb.com/2020/08/11/%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%a7%d8%b6%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d9%83%d9%88/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;لا للاحتلال المبطن والمستشار الوافد&#8221;.. &#8220;شاهد&#8221; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية خلاصة التعليقات" href="https://www.watanserb.com/2020/08/11/%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%a7%d8%b6%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d9%83%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=441408' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F08%2F11%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d9%2581%25d8%25ac%25d8%25b1-%25d8%25ba%25d8%25a7%25d8%25b6%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25aa%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8-%25d8%25a8%25d8%25aa%25d9%2583%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F08%2F11%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2586%25d9%2581%25d8%25ac%25d8%25b1-%25d8%25ba%25d8%25a7%25d8%25b6%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25aa%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8-%25d8%25a8%25d8%25aa%25d9%2583%25d9%2588%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">
<!-- Schema & Structured Data For WP v1.9.46 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0643\u0634\u0641\u062a \u0627\u0644\u0645\u062d\u0627\u0645\u064a\u0629 \u0627\u0644\u062d\u0642\u0648\u0642\u064a\u0629\u060c \u062f\u0644\u0627\u0644 \u0627\u0644\u0645\u0644\u0627\u060c \u0648\u0627\u0644\u062a\u064a \u062a\u064f\u0637\u0627\u0644\u0628 \u0628\u062a\u0643\u0648\u064a\u062a \u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0648\u062a\u0639\u062f\u064a\u0644 \u0627\u0644\u062a\u0631\u0643\u064a\u0628\u0629 \u0627\u0644\u0633\u0643\u0627\u0646\u064a\u0629 \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a\u060c \u062d\u0642\u064a\u0642\u0629 \u0627\u0644\u0623\u0646\u0628\u0627\u0621 \u0627\u0644\u062a\u064a \u064a\u062c\u0631\u064a \u062a\u062f\u0627\u0648\u0644\u0647\u0627 \u062d\u0648\u0644 \u0627\u062d\u062a\u062c\u0627\u0632\u0647\u0627 \u0628\u0623\u0645\u0631 \u0645\u0646 \u0627\u0644\u0646\u064a\u0627\u0628\u0629 \u0627\u0644\u0639\u0627\u0645\u0629 \u0648\u0627\u0644\u062a\u062d\u0642\u064a\u0642 \u0645\u0639\u0647\u0627.&nbsp;\u0648\u0642\u0627\u0644\u062a \u0627\u0644\u0645\u0644\u0627\u060c \u0648\u0641\u0642 \u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0631\u0635\u062f\u062a\u0647 \"\u0648\u0637\u0646\": \"\u062d\u0633\u0627\u0628\u064a \u062a\u0633\u0643\u0631 \u0645\u0646 \u0642\u0628\u0644 \u0625\u062f",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\"\u0644\u0627 \u0644\u0644\u0627\u062d\u062a\u0644\u0627\u0644 \u0627\u0644\u0645\u0628\u0637\u0646 \u0648\u0627\u0644\u0645\u0633\u062a\u0634\u0627\u0631 \u0627\u0644\u0648\u0627\u0641\u062f\".. \"\u0634\u0627\u0647\u062f\" \u0645\u062d\u0627\u0645\u064a\u0629 \u0643\u0648\u064a\u062a\u064a\u0629 \u062a\u0646\u0641\u062c\u0631 \u063a\u0627\u0636\u0628\u0629 \u0648\u062a\u0637\u0627\u0644\u0628 \u0628\u062a\u0643\u0648\u064a\u062a \u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0648\u062a\u0639\u062f\u064a\u0644 \u0627\u0644\u062a\u0631\u0643\u064a\u0628\u0629 \u0627\u0644\u0633\u0643\u0627\u0646\u064a\u0629",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/\u062f\u0644\u0627\u0644-\u0627\u0644\u0645\u0644\u0627.gif",
    "uploadDate": "2020-08-11",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/08\/11\/%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%a7%d8%b6%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d9%83%d9%88\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1597135010' href='https://www.watanserb.com/wp-content/bs-booster-cache/3621dfd7b93416a01c4f3c3a512e9b20.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-441408 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/watanusa" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/watan_usa" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item appstore"><a href = "https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target = "_blank" > <i class="item-icon bsfi-appstore" ></i><span class="item-title" > iOS App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-1097483409" class="better-newsticker term-8,7,9,11"
	     data-speed="12000">
		<p class="heading ">الأحدث</p>
		<ul class="news-list">
								<li><a class="limit-line" href="https://www.watanserb.com/2020/08/11/%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%a7%d8%b6%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d9%83%d9%88/">&#8220;لا للاحتلال المبطن والمستشار الوافد&#8221;.. &#8220;شاهد&#8221; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/11/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d9%81%d8%b6%d8%ad-%d8%b2%d9%88%d8%ac-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%85%d9%8f%d8%aa%d8%ad/">مي العيدان تفضح &#8220;زوج الفاشينستا المُتحرش&#8221;: &#8220;كلام شهاب حقيقي وهذا ما كان يفعله في المعارض&#8221;!</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/11/%d9%8a%d8%a7%d8%b1%d8%a8-%d8%a7%d8%ad%d9%85%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%82%d8%b7%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%8a%d8%af%d8%aa%d8%a7%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86/">&#8220;يارب احمي رئيس قطر&#8221;.. &#8220;شاهد&#8221; سيدتان لبنانيتان تحفظان المعروف وهذا ما قالتاه بعد كارثة مرفأ بيروت!</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/11/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%83%d8%b4%d9%81%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b3%d8%b9%d8%af-%d8%a7/">تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر ثروته الفاحشة!</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/11/%d8%a7%d9%84%d8%b3%d9%81%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%af%d8%ae%d9%84-%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%b3%d8%b7/">&#8220;دعونا نرى عضلاتكم&#8221;.. السفن التركية تدخل شرق المتوسط محاطة بالقطع العسكرية وتثير رعب اليونان ومن خلفها مصر؟!</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/11/%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d8%b7%d8%b1%d9%82%d9%88%d8%a7-%d8%a7%d9%84%d8%ae%d8%b2%d8%a7%d9%86-%d9%82%d8%a8%d9%84-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d9%86-%d9%85/">اللبنانيون طرقوا الخزان قبل أسبوعين من الكارثة.. وثائق سرية تفضح &#8220;رجالات&#8221; الدولة بعد هذا التقرير الأمني</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/10/%d8%a7%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%aa%d9%84%d8%b9%d8%ab%d9%85%d8%aa-%d9%88%d8%a7%d8%ad%d9%85%d8%b1-%d9%88%d8%ac%d9%87%d9%87%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%b1/">المذيعة تلعثمت واحمر وجهها.. &#8220;شاهد&#8221; العربية تقطع البث المباشر عن الايجاز الصحفي للفريق القطري في لبنان!</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/10/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d8%ad%d8%a9/">الجيش الكويتي يفضح جماعة عراقية مسلحة نشرت فيديو لهجوم دمّر معدات عسكرية أميركية</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/10/%d8%a8%d8%b9%d8%af-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d9%85%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d8%ad%d9%81%d9%86%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a/">بعد ساعات من وفاة مصطفى حفناوي .. اليوتيوبر مي ماهر تُصاب بجلطة في الرئة وإدخالها العناية المركزة</a></li>
										<li><a class="limit-line" href="https://www.watanserb.com/2020/08/10/%d8%a3%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a-%d9%88%d8%b4%d9%8a%d9%88%d8%ae%d9%87-%d9%8a%d8%aa%d8%b7%d8%a7%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d8%a8/">أجير المزروعي وشيوخه يتطاول على الامبراطورية العمانية .. مغرّدون يلقّنون السعودي &#8220;بن فقيحان&#8221; درساً قاسياً</a></li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watanserb.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg"
			     alt="وطن يغرد خارج السرب"  />

			<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-pubadban iwfpqxlvhr-show-desktop iwfpqxlvhr-show-tablet-portrait iwfpqxlvhr-show-tablet-landscape iwfpqxlvhr-show-phone iwfpqxlvhr-loc-header_aside_logo iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-261482-1579584402" class="iwfpqxlvhr-container iwfpqxlvhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iwfpqxlvhr-261482-1579584402-place" class="iwfpqxlvhr-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iwfpqxlvhr-261482-1579584402');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iwfpqxlvhr-261482-1579584402-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-1579584402-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iwfpqxlvhr-261482-1579584402-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-1579584402-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iwfpqxlvhr-261482-1579584402-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-1579584402-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('iwfpqxlvhr-261482-1579584402-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-1579584402-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watanserb.com/" itemprop="url" rel="home">
											<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg"
						     alt="وطن"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-441408" class="post-441408 post type-post status-publish format-video has-post-thumbnail  category-8 tag-85 tag-92374 tag-92376 tag-32193 tag-92375 tag-92373 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/08/دلال-الملا.gif"><img  alt="دلال الملا" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/دلال-الملا.gif">											</a>
																							<figcaption
														class="wp-caption-text">دلال الملا</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">&#8220;لا للاحتلال المبطن والمستشار الوافد&#8221;.. &#8220;شاهد&#8221; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watanserb.com/author/tafesh/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">كتب <b>وطن</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-08-11T01:36:48-07:00">في <b>أغسطس 11, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2020/08/11/%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%a7%d8%b6%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d9%83%d9%88/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;لا للاحتلال المبطن والمستشار الوافد&#8221;.. &#8220;شاهد&#8221; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D9%84%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%26%238221%3B..+%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9+%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AA%D9%86%D9%81%D8%AC%D8%B1+%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9+%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8+%D8%A8%D8%AA%D9%83%D9%88%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81+%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D9%84%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%26%238221%3B..+%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9+%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AA%D9%86%D9%81%D8%AC%D8%B1+%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9+%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8+%D8%A8%D8%AA%D9%83%D9%88%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81+%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e9f1e6e2f1e6e7ece6e6e4f1e796f190edf1ece0f190ecf195e3fff190edf1ece0f190edf1ece0f190ecf195e3f190ecf19590f190ecf19595f190edf1ece0f190ecf195e3f190edf1ece0fff190ecf195e3f190edf1ece0f190edf1ece1f190ecf195ecf190ecf196e3f190edf1ece2fff190edf1ececf190ecf195e3f190edf1ece0f190edf1ece1f190ecf196e7f190ecf19595f190ecf196e0f190ecf195e3f190ecf196e5fff190ecf195e3f190edf1ece0f190edf1ececf190ecf195e3f190edf1ece5f190ecf19592f1e6e2f1e6e7ece6e6e5f1e796fafafff1e6e2f1e6e7ece6e6e4f1e796f190ecf196e0f190ecf195e3f190edf1ece3f190ecf19592f1e6e2f1e6e7ece6e6e5f1e796fff190edf1ece1f190ecf19590f190ecf195e3f190edf1ece1f190edf1ec95f190ecf195edfff190edf1ece7f190edf1ececf190edf1ec95f190ecf19595f190edf1ec95f190ecf195edfff190ecf19595f190edf1ece2f190edf1ece5f190ecf19597f190ecf196e5fff190ecf19695f190ecf195e3f190ecf196e2f190ecf195ecf190ecf195edfff190edf1ececf190ecf19595f190ecf196e3f190ecf195e3f190edf1ece0f190ecf195ecfff190ecf195ecf190ecf19595f190edf1ece7f190edf1ececf190edf1ec95f190ecf19595fff190ecf195e3f190edf1ece0f190edf1ececf190ecf196ecf190ecf195e3f190ecf195e2f190edf1ece5fff190edf1ececf190ecf19595f190ecf196edf190ecf19592f190edf1ec95f190edf1ece0fff190ecf195e3f190edf1ece0f190ecf19595f190ecf196e5f190edf1ece7f190edf1ec95f190ecf195ecf190ecf195edfff190ecf195e3f190edf1ece0f190ecf196e7f190edf1ece7f190ecf195e3f190edf1ece2f190edf1ec95f190ecf195edf2b6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3faa3b5a0b5baa7b1a6b6fab7bbb9f1e692f1e792a4f1e790e0e0e5e0e4ec" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408&text=%26%238220%3B%D9%84%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%26%238221%3B..+%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9+%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AA%D9%86%D9%81%D8%AC%D8%B1+%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9+%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8+%D8%A8%D8%AA%D9%83%D9%88%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81+%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-post-top iwfpqxlvhr-float-center iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-325560-1952790496" class="iwfpqxlvhr-container iwfpqxlvhr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp"><!-- /21891614487/DPD -->
<div id='div-gpt-ad-1578808623026-0'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>كشفت المحامية الحقوقية، دلال الملا، والتي تُطالب بتكويت الوظائف وتعديل التركيبة السكانية في الكويت، حقيقة الأنباء التي يجري تداولها حول احتجازها بأمر من النيابة العامة والتحقيق معها.</p>
<p>&nbsp;</p>
 <p>وقالت الملا، وفق مقطع فيديو رصدته &#8220;وطن&#8221;: &#8220;حسابي تسكر من قبل إدارة توتير بسبب هجوم مكثف من الخارج مطالبين بإغلاق حسابي يدعون إني أنادي بالعنصرية&#8221;، وذلك في إشارة للذباب الإلكتروني الذي تعمد الهجوم على الكويتيين خلال الفترة الماضية.</p>
<p>&nbsp;</p>
<div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-post-inline iwfpqxlvhr-float-center iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-319472-988015561" class="iwfpqxlvhr-container iwfpqxlvhr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319472" data-type="custom_code"><div id="monetizd_17846"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17846",document.getElementById("monetizd_17846").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17846?"+t,d.async=!0,document.getElementById("jubna17846").appendChild(d)}(); </script></div></div> <p>وأضافت الملا: &#8220;أنا مطالبي واضحة هي تكويت الوظائف وتعديل التركيبة السكانية، لا للمستشار الوافد هذا الهشتاق كان سبب في استفزازاهم ما راح نسكت، والهشتاق الثاني لا للاحتلال المبطن&#8221;.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">🛑الي الشعب الكويتي المخلص العاشق لوطنه سنستمر بالمطالبه بحقوقنا المشروعه بتكويت الوظائف وتعديل التركيبه السكانيه فأرجو دعم هاش تاق <a href="https://twitter.com/hashtag/%D9%84%D8%A7_%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84_%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#لا_للاحتلال_المبطن</a> وبهذا الفيديو ترد فيه الاستاذه دلال على الي ادعو انها حاليا محجوزه بالنيابه او ان عليها اي مساءله قانونيه <a href="https://twitter.com/hashtag/%D8%AA%D9%83%D9%88%D9%8A%D8%AA_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA?src=hash&amp;ref_src=twsrc%5Etfw">#تكويت_الكويت</a> <a href="https://t.co/cfoyfHhQVO">pic.twitter.com/cfoyfHhQVO</a></p>
<p>&mdash; Bad00ra (@Bad00ra1) <a href="https://twitter.com/Bad00ra1/status/1292764762439376896?ref_src=twsrc%5Etfw">August 10, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-post-inline iwfpqxlvhr-float-center iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-261482-2132077544" class="iwfpqxlvhr-container iwfpqxlvhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iwfpqxlvhr-261482-2132077544-place" class="iwfpqxlvhr-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iwfpqxlvhr-261482-2132077544');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iwfpqxlvhr-261482-2132077544-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-2132077544-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iwfpqxlvhr-261482-2132077544-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-2132077544-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iwfpqxlvhr-261482-2132077544-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-2132077544-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('iwfpqxlvhr-261482-2132077544-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-2132077544-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}</script></div></div> <p>رواد مواقع التواصل الاجتماعي تفاعلوا مع حديث المحامية الكويتية، مؤكدين على أن مطالبها مشروعة ويجب دعمها من كافة فئات المجتمع في الكويت</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">كلام سليم واحنا معاج قلبا وقالبا وماراح نوقف والتكويت قادم التكويت موجع قلوبهم لو عندنا مسؤولين يتقون الله في بلدنا جان ماعانينا هالمعاناه جان ختم وتوقيع ويرجع بلده  اذا  القيادي والمسؤول يحب بلده ويخاف عليها يعينا ويساعدنا بالتخلص من هالمافيا</p>
<p>&mdash; jw62 (@jw62_) <a href="https://twitter.com/jw62_/status/1292781859181649921?ref_src=twsrc%5Etfw">August 10, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">اشتكي لادارة تويتر بامريكا عن ادارة تويتر بالشرق الاوسط <br />دامها بالامارات مع مصر</p>
<p>&mdash; طويلة العمر🇰🇼 الكويت حبي🇰🇼 (@Hna73200190) <a href="https://twitter.com/Hna73200190/status/1292781508642643968?ref_src=twsrc%5Etfw">August 10, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">تويتر إدارته بالإمارات واكيد الإمارات حبايب الفاشلين اللي طالبوا بتسكير الحساب<br />الحساب بداله مليون حساب مو مهم</p>
<p>&mdash; latifa (@latifa_alhajri3) <a href="https://twitter.com/latifa_alhajri3/status/1292782103889883138?ref_src=twsrc%5Etfw">August 10, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">مستمرين بإذن الله</p>
<p>&mdash; الكاتبة / سلوى المطيري (@om_ammar5) <a href="https://twitter.com/om_ammar5/status/1292769440539475969?ref_src=twsrc%5Etfw">August 10, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">كلنا دلال الملا.. ونرفض التعسف ضدها واي محاوله لتكميم الافواه.. لا للاحتلال المبطن.. لا للمستشارين الوافدين</p>
<p>&mdash; falcon (@falcon87100532) <a href="https://twitter.com/falcon87100532/status/1292800414421848064?ref_src=twsrc%5Etfw">August 10, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
 <p>وفي وقت سابق، شن عدد من النواب الكويتيين هجوماً على حكومتهم، لسماحها للأجانب دخول البلاد شرط بقائهم 14 يوماً بدولة أخرى غير خاضعة لإجراءات حظر طيرانها من القدوم للكويت، معتبرين بأن القرار هذا هو التفاف على منع دخول مواطني 31 دولة جراء استمرار تفشي جائحة كورونا.</p>
<p>&nbsp;</p>
 <p>وطالب النواب الحكومة الكويتية بضرورة الالتزام بالتوجيهات الصادرة عن وزارة الصحة والتراجع عن قرارها “إذا كانت حريصة على تعديل التركيبة السكانية كما تقول”.</p>
<p>&nbsp;</p>
 <p>واعتبر النواب في هجومهم بأن الحكومة “متناقضة ولا تتعلم من أخطائها” حيث قال النائب “نايف المرداس” متسائلاً عما إذا كانت فعلاً ستكرر نفس الخطأ السابق عندما سمحت بعودة الوافدين ثم أوقفت دخولهم، ومن ثم قامت من فترة زمنية بالسماح لمغادرة الآلاف منهم، بعد أن تكبدت مبالغ طائلة، من تواجدهم في الحجر الصحي والصرف عليهم من غذاء ودواء وتذاكر سفر وغيرها.</p>
<p>&nbsp;</p>
 <p>أما النائب “عبد الكريم الكندري” فقال: “مع عدم تراجع أعداد الإصابات حتى الآن واحتمالية تعرضنا لموجة ثانية من كورونا حسب تصريحات الصحة، فإن قرار فتح المطار للقادمين من دول لا يزال ينتشر بها الفيروس أو عدد عمالتها كبير في الكويت “بالإشارة لمصر”، سيعيدنا للمربع الأول، لذلك يجب على الحكومة مراجعتها فوراً”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p> <div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-post-bottom iwfpqxlvhr-float-center iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-319470-589159620" class="iwfpqxlvhr-container iwfpqxlvhr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319470" data-type="custom_code"><div id="monetizd_23687"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23687",document.getElementById("monetizd_23687").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23687?"+t,d.async=!0,document.getElementById("jubna23687").appendChild(d)}(); </script>

<div id="monetizd_17843"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17843",document.getElementById("monetizd_17843").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17843?"+t,d.async=!0,document.getElementById("jubna17843").appendChild(d)}(); </script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d8%af%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%84%d8%a7/" rel="tag">المحامية دلال الملا</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af/" rel="tag">المستشار الوافد</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af%d9%8a%d9%86/" rel="tag">الوافدين</a><a href="https://www.watanserb.com/tag/%d8%aa%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b8%d8%a7%d8%a6%d9%81/" rel="tag">تكويت الوظائف</a><a href="https://www.watanserb.com/tag/%d8%af%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%84%d8%a7/" rel="tag">دلال الملا</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watanserb.com/2020/08/11/%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%a7%d8%b6%d8%a8%d8%a9-%d9%88%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d9%83%d9%88/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;لا للاحتلال المبطن والمستشار الوافد&#8221;.. &#8220;شاهد&#8221; محامية كويتية تنفجر غاضبة وتطالب بتكويت الوظائف وتعديل التركيبة السكانية&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D9%84%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%26%238221%3B..+%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9+%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AA%D9%86%D9%81%D8%AC%D8%B1+%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9+%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8+%D8%A8%D8%AA%D9%83%D9%88%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81+%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D9%84%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%26%238221%3B..+%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9+%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AA%D9%86%D9%81%D8%AC%D8%B1+%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9+%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8+%D8%A8%D8%AA%D9%83%D9%88%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81+%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881998e8a998e8f848e8e8c998ffe99f88599848899f88499fd8b9799f88599848899f88599848899f88499fd8b99f88499fdf899f88499fdfd99f88599848899f88499fd8b99f8859984889799f88499fd8b99f88599848899f88599848999f88499fd8499f88499fe8b99f88599848a9799f88599848499f88499fd8b99f88599848899f88599848999f88499fe8f99f88499fdfd99f88499fe8899f88499fd8b99f88499fe8d9799f88499fd8b99f88599848899f88599848499f88499fd8b99f88599848d99f88499fdfa998e8a998e8f848e8e8d998ffe929297998e8a998e8f848e8e8c998ffe99f88499fe8899f88499fd8b99f88599848b99f88499fdfa998e8a998e8f848e8e8d998ffe9799f88599848999f88499fdf899f88499fd8b99f88599848999f8859984fd99f88499fd859799f88599848f99f88599848499f8859984fd99f88499fdfd99f8859984fd99f88499fd859799f88499fdfd99f88599848a99f88599848d99f88499fdff99f88499fe8d9799f88499fefd99f88499fd8b99f88499fe8a99f88499fd8499f88499fd859799f88599848499f88499fdfd99f88499fe8b99f88499fd8b99f88599848899f88499fd849799f88499fd8499f88499fdfd99f88599848f99f88599848499f8859984fd99f88499fdfd9799f88499fd8b99f88599848899f88599848499f88499fe8499f88499fd8b99f88499fd8a99f88599848d9799f88599848499f88499fdfd99f88499fe8599f88499fdfa99f8859984fd99f8859984889799f88499fd8b99f88599848899f88499fdfd99f88499fe8d99f88599848f99f8859984fd99f88499fd8499f88499fd859799f88499fd8b99f88599848899f88499fe8f99f88599848f99f88499fd8b99f88599848a99f8859984fd99f88499fd859aded3d8c581d4c8c8cccf998ffd998efa998efacbcbcb92cbddc8ddd2cfd9cede92dfd3d1998efa998ffacc998ff888888d888c84" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D441408&text=%26%238220%3B%D9%84%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84+%D8%A7%D9%84%D9%85%D8%A8%D8%B7%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%26%238221%3B..+%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9+%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AA%D9%86%D9%81%D8%AC%D8%B1+%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9+%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8+%D8%A8%D8%AA%D9%83%D9%88%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81+%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
								<div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-post-before-author iwfpqxlvhr-pubadban iwfpqxlvhr-show-desktop iwfpqxlvhr-show-tablet-portrait iwfpqxlvhr-show-tablet-landscape iwfpqxlvhr-show-phone iwfpqxlvhr-loc-post_before_author_box iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-261482-917638210" class="iwfpqxlvhr-container iwfpqxlvhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iwfpqxlvhr-261482-917638210-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iwfpqxlvhr-261482-917638210');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iwfpqxlvhr-261482-917638210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iwfpqxlvhr-261482-917638210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iwfpqxlvhr-261482-917638210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('iwfpqxlvhr-261482-917638210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-441398 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  title="تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر ثروته الفاحشة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/سعد-التميمي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-750x430.jpg&quot;,&quot;1920&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/11/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%83%d8%b4%d9%81%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b3%d8%b9%d8%af-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/11/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%83%d8%b4%d9%81%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b3%d8%b9%d8%af-%d8%a7/" title="تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر ثروته الفاحشة!">
			<span class="post-title">
				تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-441373 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="جماعة اصحاب الكهف تزعم تنفيذ هجوم على معبر جريشان الحدودي مع الكويت" title="الجيش الكويتي يفضح جماعة عراقية مسلحة نشرت فيديو لهجوم دمّر معدات عسكرية أميركية" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/جماعة-اصحاب-الكهف-تزعم-تنفيذ-هجوم-على-معبر-جريشان-الحدودي-مع-الكويت-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062c\u0645\u0627\u0639\u0629-\u0627\u0635\u062d\u0627\u0628-\u0627\u0644\u0643\u0647\u0641-\u062a\u0632\u0639\u0645-\u062a\u0646\u0641\u064a\u0630-\u0647\u062c\u0648\u0645-\u0639\u0644\u0649-\u0645\u0639\u0628\u0631-\u062c\u0631\u064a\u0634\u0627\u0646-\u0627\u0644\u062d\u062f\u0648\u062f\u064a-\u0645\u0639-\u0627\u0644\u0643\u0648\u064a\u062a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062c\u0645\u0627\u0639\u0629-\u0627\u0635\u062d\u0627\u0628-\u0627\u0644\u0643\u0647\u0641-\u062a\u0632\u0639\u0645-\u062a\u0646\u0641\u064a\u0630-\u0647\u062c\u0648\u0645-\u0639\u0644\u0649-\u0645\u0639\u0628\u0631-\u062c\u0631\u064a\u0634\u0627\u0646-\u0627\u0644\u062d\u062f\u0648\u062f\u064a-\u0645\u0639-\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0645\u0627\u0639\u0629-\u0627\u0635\u062d\u0627\u0628-\u0627\u0644\u0643\u0647\u0641-\u062a\u0632\u0639\u0645-\u062a\u0646\u0641\u064a\u0630-\u0647\u062c\u0648\u0645-\u0639\u0644\u0649-\u0645\u0639\u0628\u0631-\u062c\u0631\u064a\u0634\u0627\u0646-\u0627\u0644\u062d\u062f\u0648\u062f\u064a-\u0645\u0639-\u0627\u0644\u0643\u0648\u064a\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0645\u0627\u0639\u0629-\u0627\u0635\u062d\u0627\u0628-\u0627\u0644\u0643\u0647\u0641-\u062a\u0632\u0639\u0645-\u062a\u0646\u0641\u064a\u0630-\u0647\u062c\u0648\u0645-\u0639\u0644\u0649-\u0645\u0639\u0628\u0631-\u062c\u0631\u064a\u0634\u0627\u0646-\u0627\u0644\u062d\u062f\u0648\u062f\u064a-\u0645\u0639-\u0627\u0644\u0643\u0648\u064a\u062a-357x210.jpg&quot;,&quot;697&quot;:&quot;\u062c\u0645\u0627\u0639\u0629-\u0627\u0635\u062d\u0627\u0628-\u0627\u0644\u0643\u0647\u0641-\u062a\u0632\u0639\u0645-\u062a\u0646\u0641\u064a\u0630-\u0647\u062c\u0648\u0645-\u0639\u0644\u0649-\u0645\u0639\u0628\u0631-\u062c\u0631\u064a\u0634\u0627\u0646-\u0627\u0644\u062d\u062f\u0648\u062f\u064a-\u0645\u0639-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d8%ad%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d8%ad%d8%a9/" title="الجيش الكويتي يفضح جماعة عراقية مسلحة نشرت فيديو لهجوم دمّر معدات عسكرية أميركية">
			<span class="post-title">
				الجيش الكويتي يفضح جماعة عراقية مسلحة نشرت فيديو لهجوم دمّر معدات عسكرية أميركية			</span>
	</a>
	</p></div>
</div >
<div  class="post-441335 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div>			<a  alt="الشيخة انتصار الصباح" title="&#8220;شاهد&#8221; شيخة كويتية من العائلة الحاكمة حديث الساعة بسبب فيديو من &#8220;الحمام&#8221; لـ ابن أخت فجر السعيد" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/الشيخة-انتصار-الصباح-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0627\u0646\u062a\u0635\u0627\u0631-\u0627\u0644\u0635\u0628\u0627\u062d-86x64.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0627\u0646\u062a\u0635\u0627\u0631-\u0627\u0644\u0635\u0628\u0627\u062d-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0627\u0646\u062a\u0635\u0627\u0631-\u0627\u0644\u0635\u0628\u0627\u062d-279x220.png&quot;,&quot;336&quot;:&quot;\u0627\u0644\u0634\u064a\u062e\u0629-\u0627\u0646\u062a\u0635\u0627\u0631-\u0627\u0644\u0635\u0628\u0627\u062d.png&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%b4%d9%8a%d8%ae%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%b4%d9%8a%d8%ae%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84/" title="&#8220;شاهد&#8221; شيخة كويتية من العائلة الحاكمة حديث الساعة بسبب فيديو من &#8220;الحمام&#8221; لـ ابن أخت فجر السعيد">
			<span class="post-title">
				&#8220;شاهد&#8221; شيخة كويتية من العائلة الحاكمة حديث الساعة بسبب فيديو من&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-441319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="إلهام الفضالة" title="&#8220;شاهد&#8221; إلهام الفضالة تنشر مستندات عن حجم ثروتها وقيمة أجورها لتنفي تورطها مع مشاهير &#8220;غسيل الأموال&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2018/11/9696-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9696-86x64.jpg&quot;,&quot;210&quot;:&quot;9696-210x136.jpg&quot;,&quot;279&quot;:&quot;9696-279x220.jpg&quot;,&quot;357&quot;:&quot;9696-357x210.jpg&quot;,&quot;750&quot;:&quot;9696-750x430.jpg&quot;,&quot;1110&quot;:&quot;9696.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%85%d8%b3%d8%aa%d9%86%d8%af%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d8%ac/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%85%d8%b3%d8%aa%d9%86%d8%af%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d8%ac/" title="&#8220;شاهد&#8221; إلهام الفضالة تنشر مستندات عن حجم ثروتها وقيمة أجورها لتنفي تورطها مع مشاهير &#8220;غسيل الأموال&#8221;">
			<span class="post-title">
				&#8220;شاهد&#8221; إلهام الفضالة تنشر مستندات عن حجم ثروتها وقيمة أجورها لتنفي تورطها&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_331648580 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[441408],"ignore_sticky_posts":1,"tag__in":[85,92374,92376,32193,92375,92373],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f416cd9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="331648580"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="331648580" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="iwfpqxlvhr iwfpqxlvhr-clearfix iwfpqxlvhr-after-related iwfpqxlvhr-pubadban iwfpqxlvhr-show-desktop iwfpqxlvhr-show-tablet-portrait iwfpqxlvhr-show-tablet-landscape iwfpqxlvhr-show-phone iwfpqxlvhr-loc-post_after_related iwfpqxlvhr-align-center iwfpqxlvhr-column-1"><div id="iwfpqxlvhr-261482-50939157" class="iwfpqxlvhr-container iwfpqxlvhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="iwfpqxlvhr-261482-50939157-place" class="iwfpqxlvhr-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('iwfpqxlvhr-261482-50939157');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('iwfpqxlvhr-261482-50939157-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-50939157-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('iwfpqxlvhr-261482-50939157-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-50939157-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('iwfpqxlvhr-261482-50939157-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-50939157-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('iwfpqxlvhr-261482-50939157-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#iwfpqxlvhr-261482-50939157-place', {     onLoad: function( ad ){      if (ad.classList.contains('iwfpqxlvhr-ll')) {          ad.classList.remove('iwfpqxlvhr-ll');      }    }     });}</script></div></div><section id="comments-template-441408" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/11/%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D8%A9-%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D9%86%D9%81%D8%AC%D8%B1-%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%AA%D9%83%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='441408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">

		
							<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
							<span class="h-text main-term-8">
								 أكثر المواضيع قراءة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-440479 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="بعد ظهور مذيعة في نفس القناة بملابسها الداخلية.. &#8220;شاهد&#8221; فضيحة جديدة لـ mbc وترويج علني للشذوذ الجنسي" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/قناة-ام-بي-سي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0645-\u0628\u064a-\u0633\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0645-\u0628\u064a-\u0633\u064a-210x136.jpg&quot;,&quot;679&quot;:&quot;\u0642\u0646\u0627\u0629-\u0627\u0645-\u0628\u064a-\u0633\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/06/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%80-mbc-%d9%88%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%b9%d9%84%d9%86%d9%8a-%d9%84%d9%84%d8%b4%d8%b0%d9%88%d8%b0-%d8%a7%d9%84%d8%ac/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/06/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%80-mbc-%d9%88%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d8%b9%d9%84%d9%86%d9%8a-%d9%84%d9%84%d8%b4%d8%b0%d9%88%d8%b0-%d8%a7%d9%84%d8%ac/" class="post-url post-title">
			بعد ظهور مذيعة في نفس القناة بملابسها الداخلية.. &#8220;شاهد&#8221; فضيحة جديدة لـ mbc وترويج علني للشذوذ الجنسي		</a>
		</p>	</div>
	</div >
	<div class="post-440558 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="عريس سعودي يعنف عروسه ويحضر لها ذئب الى المنزل لإرهابها" title="سعودي فعل بعروسه ما لا يفعله شيطان .. أفقدها الذاكرة وأدخل ذئباً عليها ورماها عارية في الشارع!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/عريس-سعودي-يعنف-عروسه-ويحضر-لها-ذئب-الى-المنزل-لإرهابها-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0631\u064a\u0633-\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u0646\u0641-\u0639\u0631\u0648\u0633\u0647-\u0648\u064a\u062d\u0636\u0631-\u0644\u0647\u0627-\u0630\u0626\u0628-\u0627\u0644\u0649-\u0627\u0644\u0645\u0646\u0632\u0644-\u0644\u0625\u0631\u0647\u0627\u0628\u0647\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0631\u064a\u0633-\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u0646\u0641-\u0639\u0631\u0648\u0633\u0647-\u0648\u064a\u062d\u0636\u0631-\u0644\u0647\u0627-\u0630\u0626\u0628-\u0627\u0644\u0649-\u0627\u0644\u0645\u0646\u0632\u0644-\u0644\u0625\u0631\u0647\u0627\u0628\u0647\u0627-210x136.jpg&quot;,&quot;774&quot;:&quot;\u0639\u0631\u064a\u0633-\u0633\u0639\u0648\u062f\u064a-\u064a\u0639\u0646\u0641-\u0639\u0631\u0648\u0633\u0647-\u0648\u064a\u062d\u0636\u0631-\u0644\u0647\u0627-\u0630\u0626\u0628-\u0627\u0644\u0649-\u0627\u0644\u0645\u0646\u0632\u0644-\u0644\u0625\u0631\u0647\u0627\u0628\u0647\u0627.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/07/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d8%b9%d9%84-%d8%a8%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d9%85%d8%a7-%d9%84%d8%a7-%d9%8a%d9%81%d8%b9%d9%84%d9%87-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a3%d9%81%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/07/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d8%b9%d9%84-%d8%a8%d8%b9%d8%b1%d9%88%d8%b3%d9%87-%d9%85%d8%a7-%d9%84%d8%a7-%d9%8a%d9%81%d8%b9%d9%84%d9%87-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a3%d9%81%d9%82/" class="post-url post-title">
			سعودي فعل بعروسه ما لا يفعله شيطان .. أفقدها الذاكرة وأدخل ذئباً عليها ورماها عارية في الشارع!		</a>
		</p>	</div>
	</div >
	<div class="post-440461 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="نانسي عجرم وزوجها" title="دماء المغدور محمد الموسى لم تذهب هدراً.. هذا ما حدث لنانسي عجرم وزوجها بعد انفجار بيروت!" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/نانسي-عجرم-وزوجها-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0648\u0632\u0648\u062c\u0647\u0627-1.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0648\u0632\u0648\u062c\u0647\u0627-1.jpg&quot;,&quot;654&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0648\u0632\u0648\u062c\u0647\u0627-1.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/06/%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ba%d8%af%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%89-%d9%84%d9%85-%d8%aa%d8%b0%d9%87%d8%a8-%d9%87%d8%af%d8%b1%d8%a7%d9%8b/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/06/%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ba%d8%af%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%89-%d9%84%d9%85-%d8%aa%d8%b0%d9%87%d8%a8-%d9%87%d8%af%d8%b1%d8%a7%d9%8b/" class="post-url post-title">
			دماء المغدور محمد الموسى لم تذهب هدراً.. هذا ما حدث لنانسي عجرم وزوجها بعد انفجار بيروت!		</a>
		</p>	</div>
	</div >
	<div class="post-440127 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;شاهد&#8221; عاملة منزلية &#8220;اخت رجال&#8221; تنقذ طفلة من الموت المحقق لحظة انفجار لبنان المرعب!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/عاملة-منزلية-تنقذ-طفلا-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0627\u0645\u0644\u0629-\u0645\u0646\u0632\u0644\u064a\u0629-\u062a\u0646\u0642\u0630-\u0637\u0641\u0644\u0627-86x64.png&quot;,&quot;210&quot;:&quot;\u0639\u0627\u0645\u0644\u0629-\u0645\u0646\u0632\u0644\u064a\u0629-\u062a\u0646\u0642\u0630-\u0637\u0641\u0644\u0627-210x136.png&quot;,&quot;550&quot;:&quot;\u0639\u0627\u0645\u0644\u0629-\u0645\u0646\u0632\u0644\u064a\u0629-\u062a\u0646\u0642\u0630-\u0637\u0641\u0644\u0627.png&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d9%85%d9%86%d8%b2%d9%84%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa-%d8%b1%d8%ac%d8%a7%d9%84-%d8%aa%d9%86%d9%82%d8%b0-%d8%b7%d9%81%d9%84%d8%a7%d9%8b/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d9%85%d9%86%d8%b2%d9%84%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa-%d8%b1%d8%ac%d8%a7%d9%84-%d8%aa%d9%86%d9%82%d8%b0-%d8%b7%d9%81%d9%84%d8%a7%d9%8b/" class="post-url post-title">
			&#8220;شاهد&#8221; عاملة منزلية &#8220;اخت رجال&#8221; تنقذ طفلة من الموت المحقق لحظة انفجار لبنان المرعب!		</a>
		</p>	</div>
	</div >
	<div class="post-440114 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="مندي ابو جودة" title="كادت &#8220;تتبول&#8221; على نفسها.. &#8220;شاهد&#8221; مذيعة لبنانية تنهار وتخرج عن شعورها أثناء البث من هول الانفجار" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/مندي-ابو-جودة-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0646\u062f\u064a-\u0627\u0628\u0648-\u062c\u0648\u062f\u0629-86x64.png&quot;,&quot;210&quot;:&quot;\u0645\u0646\u062f\u064a-\u0627\u0628\u0648-\u062c\u0648\u062f\u0629-210x136.png&quot;,&quot;505&quot;:&quot;\u0645\u0646\u062f\u064a-\u0627\u0628\u0648-\u062c\u0648\u062f\u0629.png&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/04/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d9%88%d8%aa%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b4%d8%b9%d9%88%d8%b1%d9%87%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/04/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d9%88%d8%aa%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b4%d8%b9%d9%88%d8%b1%d9%87%d8%a7/" class="post-url post-title">
			كادت &#8220;تتبول&#8221; على نفسها.. &#8220;شاهد&#8221; مذيعة لبنانية تنهار وتخرج عن شعورها أثناء البث من هول الانفجار		</a>
		</p>	</div>
	</div >
	<div class="post-440929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="محمد بن سلمان وعمه الامير أحمد وابن عمه الامير بن نايف" title="حدث &#8220;كبير وخطير&#8221; في السعودية .. هل قتل محمد بن سلمان عمّه أحمد والأمير محمد بن نايف!؟" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/محمد-بن-سلمان-وعمه-الامير-أحمد-وابن-عمه-الامير-بن-نايف.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0639\u0645\u0647-\u0627\u0644\u0627\u0645\u064a\u0631-\u0623\u062d\u0645\u062f-\u0648\u0627\u0628\u0646-\u0639\u0645\u0647-\u0627\u0644\u0627\u0645\u064a\u0631-\u0628\u0646-\u0646\u0627\u064a\u0641.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0639\u0645\u0647-\u0627\u0644\u0627\u0645\u064a\u0631-\u0623\u062d\u0645\u062f-\u0648\u0627\u0628\u0646-\u0639\u0645\u0647-\u0627\u0644\u0627\u0645\u064a\u0631-\u0628\u0646-\u0646\u0627\u064a\u0641.jpg&quot;,&quot;1026&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0639\u0645\u0647-\u0627\u0644\u0627\u0645\u064a\u0631-\u0623\u062d\u0645\u062f-\u0648\u0627\u0628\u0646-\u0639\u0645\u0647-\u0627\u0644\u0627\u0645\u064a\u0631-\u0628\u0646-\u0646\u0627\u064a\u0641.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/08/%d8%ad%d8%af%d8%ab-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d8%ae%d8%b7%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%84-%d9%82%d8%aa%d9%84-%d9%85%d8%ad%d9%85%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/08/%d8%ad%d8%af%d8%ab-%d9%83%d8%a8%d9%8a%d8%b1-%d9%88%d8%ae%d8%b7%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%84-%d9%82%d8%aa%d9%84-%d9%85%d8%ad%d9%85%d8%af/" class="post-url post-title">
			حدث &#8220;كبير وخطير&#8221; في السعودية .. هل قتل محمد بن سلمان عمّه أحمد والأمير محمد بن نايف!؟		</a>
		</p>	</div>
	</div >
	<div class="post-440856 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ميا خليفة" title="بعد قولها إنّ &#8220;حزب الله أكثر خزياً عند الله منها&#8221; .. شاهد ماذا قدّمت الممثلة الإباحية ميا خليفة للشعب اللبناني!" data-src="https://www.watanserb.com/wp-content/uploads/ميا-خليفة-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-3.jpg&quot;}}"						class="img-holder" href="https://www.watanserb.com/2020/08/08/%d8%a8%d8%b9%d8%af-%d9%82%d9%88%d9%84%d9%87%d8%a7-%d8%a5%d9%86%d9%91-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%a3%d9%83%d8%ab%d8%b1-%d8%ae%d8%b2%d9%8a%d8%a7%d9%8b-%d8%b9%d9%86%d8%af-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watanserb.com/2020/08/08/%d8%a8%d8%b9%d8%af-%d9%82%d9%88%d9%84%d9%87%d8%a7-%d8%a5%d9%86%d9%91-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%a3%d9%83%d8%ab%d8%b1-%d8%ae%d8%b2%d9%8a%d8%a7%d9%8b-%d8%b9%d9%86%d8%af-%d8%a7/" class="post-url post-title">
			بعد قولها إنّ &#8220;حزب الله أكثر خزياً عند الله منها&#8221; .. شاهد ماذا قدّمت الممثلة الإباحية ميا خليفة للشعب اللبناني!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_1394900331 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1394900331"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1394900331" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">

		
							<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
							<span class="h-text main-term-9">
								 حياتنا							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-441405 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="مي العيدان" title="مي العيدان تفضح &#8220;زوج الفاشينستا المُتحرش&#8221;: &#8220;كلام شهاب حقيقي وهذا ما كان يفعله في المعارض&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/مي-العيدان-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-210x136.png&quot;,&quot;279&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-279x220.png&quot;,&quot;357&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-357x210.png&quot;,&quot;558&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646.png&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/11/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d9%81%d8%b6%d8%ad-%d8%b2%d9%88%d8%ac-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%85%d9%8f%d8%aa%d8%ad/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/11/%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86-%d8%aa%d9%81%d8%b6%d8%ad-%d8%b2%d9%88%d8%ac-%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%85%d9%8f%d8%aa%d8%ad/" title="مي العيدان تفضح &#8220;زوج الفاشينستا المُتحرش&#8221;: &#8220;كلام شهاب حقيقي وهذا ما كان يفعله في المعارض&#8221;!">
			<span class="post-title">
				مي العيدان تفضح &#8220;زوج الفاشينستا المُتحرش&#8221;: &#8220;كلام شهاب حقيقي وهذا ما كان يفعله في المعارض&#8221;!			</span>
	</a>
	</p></div>
</div >
<div  class="post-441398 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  title="تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر ثروته الفاحشة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/سعد-التميمي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a-750x430.jpg&quot;,&quot;1920&quot;:&quot;\u0633\u0639\u062f-\u0627\u0644\u062a\u0645\u064a\u0645\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/11/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%83%d8%b4%d9%81%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b3%d8%b9%d8%af-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/11/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%83%d8%b4%d9%81%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b3%d8%b9%d8%af-%d8%a7/" title="تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر ثروته الفاحشة!">
			<span class="post-title">
				تفاصيل مثيرة كشفتها التحقيقات مع سعد التميمي بتهمة غسيل الأموال بالكويت وهذا مصدر ثروته الفاحشة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-441361 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="إصابة اليوتيوبر مي ماهر بجلطة في الرئة" title="بعد ساعات من وفاة مصطفى حفناوي .. اليوتيوبر مي ماهر تُصاب بجلطة في الرئة وإدخالها العناية المركزة" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/إصابة-اليوتيوبر-مي-ماهر-بجلطة-في-الرئة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0625\u0635\u0627\u0628\u0629-\u0627\u0644\u064a\u0648\u062a\u064a\u0648\u0628\u0631-\u0645\u064a-\u0645\u0627\u0647\u0631-\u0628\u062c\u0644\u0637\u0629-\u0641\u064a-\u0627\u0644\u0631\u0626\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u0635\u0627\u0628\u0629-\u0627\u0644\u064a\u0648\u062a\u064a\u0648\u0628\u0631-\u0645\u064a-\u0645\u0627\u0647\u0631-\u0628\u062c\u0644\u0637\u0629-\u0641\u064a-\u0627\u0644\u0631\u0626\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u0635\u0627\u0628\u0629-\u0627\u0644\u064a\u0648\u062a\u064a\u0648\u0628\u0631-\u0645\u064a-\u0645\u0627\u0647\u0631-\u0628\u062c\u0644\u0637\u0629-\u0641\u064a-\u0627\u0644\u0631\u0626\u0629-357x210.jpg&quot;,&quot;581&quot;:&quot;\u0625\u0635\u0627\u0628\u0629-\u0627\u0644\u064a\u0648\u062a\u064a\u0648\u0628\u0631-\u0645\u064a-\u0645\u0627\u0647\u0631-\u0628\u062c\u0644\u0637\u0629-\u0641\u064a-\u0627\u0644\u0631\u0626\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%a8%d8%b9%d8%af-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d9%85%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d8%ad%d9%81%d9%86%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a/"></a>
			<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%a8%d8%b9%d8%af-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d9%85%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d8%ad%d9%81%d9%86%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a/" title="بعد ساعات من وفاة مصطفى حفناوي .. اليوتيوبر مي ماهر تُصاب بجلطة في الرئة وإدخالها العناية المركزة">
			<span class="post-title">
				بعد ساعات من وفاة مصطفى حفناوي .. اليوتيوبر مي ماهر تُصاب بجلطة في الرئة وإدخالها العناية المركزة			</span>
	</a>
	</p></div>
</div >
<div  class="post-441319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="إلهام الفضالة" title="&#8220;شاهد&#8221; إلهام الفضالة تنشر مستندات عن حجم ثروتها وقيمة أجورها لتنفي تورطها مع مشاهير &#8220;غسيل الأموال&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2018/11/9696-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9696-210x136.jpg&quot;,&quot;279&quot;:&quot;9696-279x220.jpg&quot;,&quot;357&quot;:&quot;9696-357x210.jpg&quot;,&quot;750&quot;:&quot;9696-750x430.jpg&quot;,&quot;1110&quot;:&quot;9696.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%85%d8%b3%d8%aa%d9%86%d8%af%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d8%ac/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%85%d8%b3%d8%aa%d9%86%d8%af%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d8%ac/" title="&#8220;شاهد&#8221; إلهام الفضالة تنشر مستندات عن حجم ثروتها وقيمة أجورها لتنفي تورطها مع مشاهير &#8220;غسيل الأموال&#8221;">
			<span class="post-title">
				&#8220;شاهد&#8221; إلهام الفضالة تنشر مستندات عن حجم ثروتها وقيمة أجورها لتنفي تورطها مع مشاهير &#8220;غسيل الأموال&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-441291 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="كويتي يطعن خالته وهي نائمة بسبب خلافات" title="وجدوها تسبح في بركة دماء .. كويتي دخل على خالته وهي نائمة وفعل بها ما لا يتصوره عقل!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/كويتي-يطعن-خالته-وهي-نائمة-بسبب-خلافات-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u0637\u0639\u0646-\u062e\u0627\u0644\u062a\u0647-\u0648\u0647\u064a-\u0646\u0627\u0626\u0645\u0629-\u0628\u0633\u0628\u0628-\u062e\u0644\u0627\u0641\u0627\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u0637\u0639\u0646-\u062e\u0627\u0644\u062a\u0647-\u0648\u0647\u064a-\u0646\u0627\u0626\u0645\u0629-\u0628\u0633\u0628\u0628-\u062e\u0644\u0627\u0641\u0627\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u0637\u0639\u0646-\u062e\u0627\u0644\u062a\u0647-\u0648\u0647\u064a-\u0646\u0627\u0626\u0645\u0629-\u0628\u0633\u0628\u0628-\u062e\u0644\u0627\u0641\u0627\u062a-357x210.jpg&quot;,&quot;626&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u0637\u0639\u0646-\u062e\u0627\u0644\u062a\u0647-\u0648\u0647\u064a-\u0646\u0627\u0626\u0645\u0629-\u0628\u0633\u0628\u0628-\u062e\u0644\u0627\u0641\u0627\u062a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d9%88%d8%ac%d8%af%d9%88%d9%87%d8%a7-%d8%aa%d8%b3%d8%a8%d8%ad-%d9%81%d9%8a-%d8%a8%d8%b1%d9%83%d8%a9-%d8%af%d9%85%d8%a7%d8%a1-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%89/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d9%88%d8%ac%d8%af%d9%88%d9%87%d8%a7-%d8%aa%d8%b3%d8%a8%d8%ad-%d9%81%d9%8a-%d8%a8%d8%b1%d9%83%d8%a9-%d8%af%d9%85%d8%a7%d8%a1-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%89/" title="وجدوها تسبح في بركة دماء .. كويتي دخل على خالته وهي نائمة وفعل بها ما لا يتصوره عقل!">
			<span class="post-title">
				وجدوها تسبح في بركة دماء .. كويتي دخل على خالته وهي نائمة وفعل بها ما لا يتصوره عقل!			</span>
	</a>
	</p></div>
</div >
<div  class="post-441285 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="سوري يتهم طبيب تجميل في الكويت بتعرضه لخطأ طبي خلال عملية تجميل لمؤخرته" title="حادثة غريبة .. عملية &#8220;تجميل مؤخرة&#8221; سوري في الكويت لم تنتهِ على خير وهذا ما حدث!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/سوري-يتهم-طبيب-تجميل-في-الكويت-بتعرضه-لخطأ-طبي-خلال-عملية-تجميل-لمؤخرته-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0648\u0631\u064a-\u064a\u062a\u0647\u0645-\u0637\u0628\u064a\u0628-\u062a\u062c\u0645\u064a\u0644-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u062a\u0639\u0631\u0636\u0647-\u0644\u062e\u0637\u0623-\u0637\u0628\u064a-\u062e\u0644\u0627\u0644-\u0639\u0645\u0644\u064a\u0629-\u062a\u062c\u0645\u064a\u0644-\u0644\u0645\u0624\u062e\u0631\u062a\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0648\u0631\u064a-\u064a\u062a\u0647\u0645-\u0637\u0628\u064a\u0628-\u062a\u062c\u0645\u064a\u0644-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u062a\u0639\u0631\u0636\u0647-\u0644\u062e\u0637\u0623-\u0637\u0628\u064a-\u062e\u0644\u0627\u0644-\u0639\u0645\u0644\u064a\u0629-\u062a\u062c\u0645\u064a\u0644-\u0644\u0645\u0624\u062e\u0631\u062a\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0648\u0631\u064a-\u064a\u062a\u0647\u0645-\u0637\u0628\u064a\u0628-\u062a\u062c\u0645\u064a\u0644-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u062a\u0639\u0631\u0636\u0647-\u0644\u062e\u0637\u0623-\u0637\u0628\u064a-\u062e\u0644\u0627\u0644-\u0639\u0645\u0644\u064a\u0629-\u062a\u062c\u0645\u064a\u0644-\u0644\u0645\u0624\u062e\u0631\u062a\u0647-357x210.jpg&quot;,&quot;579&quot;:&quot;\u0633\u0648\u0631\u064a-\u064a\u062a\u0647\u0645-\u0637\u0628\u064a\u0628-\u062a\u062c\u0645\u064a\u0644-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-\u0628\u062a\u0639\u0631\u0636\u0647-\u0644\u062e\u0637\u0623-\u0637\u0628\u064a-\u062e\u0644\u0627\u0644-\u0639\u0645\u0644\u064a\u0629-\u062a\u062c\u0645\u064a\u0644-\u0644\u0645\u0624\u062e\u0631\u062a\u0647.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ac%d9%85%d9%8a%d9%84-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%ac%d9%85%d9%8a%d9%84-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a/" title="حادثة غريبة .. عملية &#8220;تجميل مؤخرة&#8221; سوري في الكويت لم تنتهِ على خير وهذا ما حدث!">
			<span class="post-title">
				حادثة غريبة .. عملية &#8220;تجميل مؤخرة&#8221; سوري في الكويت لم تنتهِ على خير وهذا ما حدث!			</span>
	</a>
	</p></div>
</div >
<div  class="post-441233 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div>			<a  alt="نادين نجيم" title="&#8220;بس تنقبروا برجع&#8221;.. نادين نجيم تقرر &#8220;ترك&#8221; لبنان بعد إصابتها الحرجة في انفجار بيروت!" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/4699671-1852592841.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4699671-1852592841.png&quot;,&quot;279&quot;:&quot;4699671-1852592841.png&quot;,&quot;357&quot;:&quot;4699671-1852592841.png&quot;,&quot;718&quot;:&quot;4699671-1852592841.png&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%ac%d9%8a%d9%85-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d8%b1%d9%83-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%ac%d9%8a%d9%85-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d8%b1%d9%83-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7/" title="&#8220;بس تنقبروا برجع&#8221;.. نادين نجيم تقرر &#8220;ترك&#8221; لبنان بعد إصابتها الحرجة في انفجار بيروت!">
			<span class="post-title">
				&#8220;بس تنقبروا برجع&#8221;.. نادين نجيم تقرر &#8220;ترك&#8221; لبنان بعد إصابتها الحرجة في انفجار بيروت!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_303465186 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="303465186"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="303465186" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2٬436</span>
			</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">

		
							<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
							<span class="h-text main-term-11">
								 فيديو							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-441315 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="حريق السوق الحرة في دبي" title="&#8220;شاهد&#8221; حريق ضخم في السوق الحرة بإمارة دبي .. الثاني خلال أيّام بعد حريق عجمان الهائل" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/حريق-السوق-الحرة-في-دبي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u0633\u0648\u0642-\u0627\u0644\u062d\u0631\u0629-\u0641\u064a-\u062f\u0628\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u0633\u0648\u0642-\u0627\u0644\u062d\u0631\u0629-\u0641\u064a-\u062f\u0628\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u0633\u0648\u0642-\u0627\u0644\u062d\u0631\u0629-\u0641\u064a-\u062f\u0628\u064a-357x210.jpg&quot;,&quot;620&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u0633\u0648\u0642-\u0627\u0644\u062d\u0631\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%ad%d8%b1%d8%a9-%d8%a8%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%af%d8%a8/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%b1%d9%8a%d9%82-%d8%b6%d8%ae%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%ad%d8%b1%d8%a9-%d8%a8%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%af%d8%a8/" title="&#8220;شاهد&#8221; حريق ضخم في السوق الحرة بإمارة دبي .. الثاني خلال أيّام بعد حريق عجمان الهائل">
			<span class="post-title">
				&#8220;شاهد&#8221; حريق ضخم في السوق الحرة بإمارة دبي .. الثاني خلال أيّام بعد حريق عجمان الهائل			</span>
	</a>
	</p></div>
</div >
<div  class="post-441073 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="حريق الجهراء في الكويت" title="&#8220;شاهد&#8221; كيف منعت طواقم الإطفاء كارثة في الجهراء بالكويت .. هذا سببها" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/حريق-الجهراء-في-الكويت-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u062c\u0647\u0631\u0627\u0621-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u062c\u0647\u0631\u0627\u0621-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u062c\u0647\u0631\u0627\u0621-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-357x210.jpg&quot;,&quot;571&quot;:&quot;\u062d\u0631\u064a\u0642-\u0627\u0644\u062c\u0647\u0631\u0627\u0621-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%85%d9%86%d8%b9%d8%aa-%d8%b7%d9%88%d8%a7%d9%82%d9%85-%d8%a7%d9%84%d8%a5%d8%b7%d9%81%d8%a7%d8%a1-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d9%81%d9%8a-%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%85%d9%86%d8%b9%d8%aa-%d8%b7%d9%88%d8%a7%d9%82%d9%85-%d8%a7%d9%84%d8%a5%d8%b7%d9%81%d8%a7%d8%a1-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d9%81%d9%8a-%d8%a7/" title="&#8220;شاهد&#8221; كيف منعت طواقم الإطفاء كارثة في الجهراء بالكويت .. هذا سببها">
			<span class="post-title">
				&#8220;شاهد&#8221; كيف منعت طواقم الإطفاء كارثة في الجهراء بالكويت .. هذا سببها			</span>
	</a>
	</p></div>
</div >
<div  class="post-439405 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="اسد في حوش" title="عائلة سعودية تتعرض لموقف مرعب أول أيام العيد.. &#8220;شاهد&#8221; خرجوا يذبحون اضحيتهم فوجدوا اسداً بدلاً منها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/08/اسد-في-حوش-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0633\u062f-\u0641\u064a-\u062d\u0648\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0633\u062f-\u0641\u064a-\u062d\u0648\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0633\u062f-\u0641\u064a-\u062d\u0648\u0634-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0627\u0633\u062f-\u0641\u064a-\u062d\u0648\u0634.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/08/01/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%85%d9%88%d9%82%d9%81-%d9%85%d8%b1%d8%b9%d8%a8-%d8%a3%d9%88%d9%84-%d8%a3%d9%8a%d8%a7%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/08/01/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%85%d9%88%d9%82%d9%81-%d9%85%d8%b1%d8%b9%d8%a8-%d8%a3%d9%88%d9%84-%d8%a3%d9%8a%d8%a7%d9%85/" title="عائلة سعودية تتعرض لموقف مرعب أول أيام العيد.. &#8220;شاهد&#8221; خرجوا يذبحون اضحيتهم فوجدوا اسداً بدلاً منها!">
			<span class="post-title">
				عائلة سعودية تتعرض لموقف مرعب أول أيام العيد.. &#8220;شاهد&#8221; خرجوا يذبحون اضحيتهم فوجدوا اسداً بدلاً منها!			</span>
	</a>
	</p></div>
</div >
<div  class="post-438135 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="اعتداء على وافد في الكويت" title="شاهد ماذا حدث بين مواطن كويتي ووافد في فيديو وثقته كاميرا مراقبة وأشعل ضجةً في البلاد" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/اعتداء-على-وافد-في-الكويت-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0648\u0627\u0641\u062f-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0648\u0627\u0641\u062f-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0648\u0627\u0641\u062f-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-357x210.jpg&quot;,&quot;560&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0648\u0627\u0641\u062f-\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/07/26/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d8%a8%d9%8a%d9%86-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d9%88%d8%a7%d9%81%d8%af-%d9%81%d9%8a-%d9%81/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/07/26/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d8%a8%d9%8a%d9%86-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d9%88%d8%a7%d9%81%d8%af-%d9%81%d9%8a-%d9%81/" title="شاهد ماذا حدث بين مواطن كويتي ووافد في فيديو وثقته كاميرا مراقبة وأشعل ضجةً في البلاد">
			<span class="post-title">
				شاهد ماذا حدث بين مواطن كويتي ووافد في فيديو وثقته كاميرا مراقبة وأشعل ضجةً في البلاد			</span>
	</a>
	</p></div>
</div >
<div  class="post-437604 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="سقوط طفلين من الطابق الـ10 هرباً من حريق منزلهما" title="فيديو يحبس الأنفاس .. طفلان يسقطان عن الطابق الـ10 هرباً من نيران التهمت منزلهما وهذا مصيرهما" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/سقوط-طفلين-من-الطابق-الـ10-هرباً-من-حريق-منزلهما-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0642\u0648\u0637-\u0637\u0641\u0644\u064a\u0646-\u0645\u0646-\u0627\u0644\u0637\u0627\u0628\u0642-\u0627\u0644\u064010-\u0647\u0631\u0628\u0627\u064b-\u0645\u0646-\u062d\u0631\u064a\u0642-\u0645\u0646\u0632\u0644\u0647\u0645\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0642\u0648\u0637-\u0637\u0641\u0644\u064a\u0646-\u0645\u0646-\u0627\u0644\u0637\u0627\u0628\u0642-\u0627\u0644\u064010-\u0647\u0631\u0628\u0627\u064b-\u0645\u0646-\u062d\u0631\u064a\u0642-\u0645\u0646\u0632\u0644\u0647\u0645\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0642\u0648\u0637-\u0637\u0641\u0644\u064a\u0646-\u0645\u0646-\u0627\u0644\u0637\u0627\u0628\u0642-\u0627\u0644\u064010-\u0647\u0631\u0628\u0627\u064b-\u0645\u0646-\u062d\u0631\u064a\u0642-\u0645\u0646\u0632\u0644\u0647\u0645\u0627-357x210.jpg&quot;,&quot;574&quot;:&quot;\u0633\u0642\u0648\u0637-\u0637\u0641\u0644\u064a\u0646-\u0645\u0646-\u0627\u0644\u0637\u0627\u0628\u0642-\u0627\u0644\u064010-\u0647\u0631\u0628\u0627\u064b-\u0645\u0646-\u062d\u0631\u064a\u0642-\u0645\u0646\u0632\u0644\u0647\u0645\u0627.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/07/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d8%ad%d8%a8%d8%b3-%d8%a7%d9%84%d8%a3%d9%86%d9%81%d8%a7%d8%b3-%d8%b7%d9%81%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d9%82%d8%b7%d8%a7%d9%86-%d8%b9%d9%86-%d8%a7%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/07/24/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d8%ad%d8%a8%d8%b3-%d8%a7%d9%84%d8%a3%d9%86%d9%81%d8%a7%d8%b3-%d8%b7%d9%81%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d9%82%d8%b7%d8%a7%d9%86-%d8%b9%d9%86-%d8%a7%d9%84/" title="فيديو يحبس الأنفاس .. طفلان يسقطان عن الطابق الـ10 هرباً من نيران التهمت منزلهما وهذا مصيرهما">
			<span class="post-title">
				فيديو يحبس الأنفاس .. طفلان يسقطان عن الطابق الـ10 هرباً من نيران التهمت منزلهما وهذا مصيرهما			</span>
	</a>
	</p></div>
</div >
<div  class="post-436655 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="تحرش بفتاة في حافلة" title="&#8220;شاهد&#8221; شدّها بقوة من صدرها .. نهاية غير متوقعة لمتحرش بفتاة داخل حافلة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/تحرش-بفتاة-في-حافلة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u064a-\u062d\u0627\u0641\u0644\u0629.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u064a-\u062d\u0627\u0641\u0644\u0629.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u064a-\u062d\u0627\u0641\u0644\u0629.jpg&quot;,&quot;669&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0641\u062a\u0627\u0629-\u0641\u064a-\u062d\u0627\u0641\u0644\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watanserb.com/2020/07/22/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%af%d9%91%d9%87%d8%a7-%d8%a8%d9%82%d9%88%d8%a9-%d9%85%d9%86-%d8%b5%d8%af%d8%b1%d9%87%d8%a7-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/07/22/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%af%d9%91%d9%87%d8%a7-%d8%a8%d9%82%d9%88%d8%a9-%d9%85%d9%86-%d8%b5%d8%af%d8%b1%d9%87%d8%a7-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88/" title="&#8220;شاهد&#8221; شدّها بقوة من صدرها .. نهاية غير متوقعة لمتحرش بفتاة داخل حافلة!">
			<span class="post-title">
				&#8220;شاهد&#8221; شدّها بقوة من صدرها .. نهاية غير متوقعة لمتحرش بفتاة داخل حافلة!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_208709988 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="208709988"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="208709988" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 923</span>
			</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/watanusa" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/watan_usa" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > </span> </a> </li> <li class="social-item telegram"> <a href = "https://t.me/watanserb" class="item-link" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-name" > Telegram</span> <span class="item-title-join" > </span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<!-- Default Statcounter code for Watan Serb
http://www-watanserb-com.cdn.ampproject.org/ -->
<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<!-- End of Statcounter Code --><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"441408"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/750ea101dc095d3f6bf53be31660d55d.js'></script>

<script>
var iwfpqxlvhr=function(a){"use strict";return{init:function(){0==iwfpqxlvhr.ads_state()&&iwfpqxlvhr.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".iwfpqxlvhr-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){iwfpqxlvhr.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 494/542 objects using disk
Page Caching using disk: enhanced 

Served from: www.watanserb.com @ 2020-08-11 01:36:54 by W3 Total Cache
-->