 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>المفتي ينافس علي جمعة: ما فعله السيسي &quot;معجزة نبوية&quot; وعندما التقيت مرسي لم أشعر بـ&quot;هيبة الدولة&quot; | وطن</title>

<meta name="description" content="وأضاف المفتي في بيانه الذي وصفه ناشطون بأنه &quot;وصلة تطبيل&quot; &quot;إن الثالث من يوليو كان يوما فارقا في تاريخ مصر الحديث تداركتنا فيه العناية الإلهية&quot;." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2020/07/04/المفتي-ينافس-علي-جمعة-ما-فعله-السيسي-م/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="المفتي ينافس علي جمعة: ما فعله السيسي &quot;معجزة نبوية&quot; وعندما التقيت مرسي لم أشعر بـ&quot;هيبة الدولة&quot; | وطن" />
<meta property="og:description" content="وأضاف المفتي في بيانه الذي وصفه ناشطون بأنه &quot;وصلة تطبيل&quot; &quot;إن الثالث من يوليو كان يوما فارقا في تاريخ مصر الحديث تداركتنا فيه العناية الإلهية&quot;." />
<meta property="og:url" content="https://www.watanserb.com/2020/07/04/المفتي-ينافس-علي-جمعة-ما-فعله-السيسي-م/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2020-07-04T19:29:55+00:00" />
<meta property="article:modified_time" content="2020-07-04T19:30:08+00:00" />
<meta property="og:updated_time" content="2020-07-04T19:30:08+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/jhjk.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/jhjk.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="وأضاف المفتي في بيانه الذي وصفه ناشطون بأنه &quot;وصلة تطبيل&quot; &quot;إن الثالث من يوليو كان يوما فارقا في تاريخ مصر الحديث تداركتنا فيه العناية الإلهية&quot;." />
<meta name="twitter:title" content="المفتي ينافس علي جمعة: ما فعله السيسي &quot;معجزة نبوية&quot; وعندما التقيت مرسي لم أشعر بـ&quot;هيبة الدولة&quot; | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/jhjk.jpg" />
<meta name="twitter:creator" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; المفتي ينافس علي جمعة: ما فعله السيسي &#8220;معجزة نبوية&#8221; وعندما التقيت مرسي لم أشعر بـ&#8221;هيبة الدولة&#8221; خلاصة التعليقات" href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=425546' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F07%2F04%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25aa%25d9%258a-%25d9%258a%25d9%2586%25d8%25a7%25d9%2581%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a-%25d8%25ac%25d9%2585%25d8%25b9%25d8%25a9-%25d9%2585%25d8%25a7-%25d9%2581%25d8%25b9%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F07%2F04%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25aa%25d9%258a-%25d9%258a%25d9%2586%25d8%25a7%25d9%2581%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a-%25d8%25ac%25d9%2585%25d8%25b9%25d8%25a9-%25d9%2585%25d8%25a7-%25d9%2581%25d8%25b9%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%2585%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0644\u0645\u0641\u062a\u064a \u064a\u0646\u0627\u0641\u0633 \u0639\u0644\u064a \u062c\u0645\u0639\u0629: \u0645\u0627 \u0641\u0639\u0644\u0647 \u0627\u0644\u0633\u064a\u0633\u064a \"\u0645\u0639\u062c\u0632\u0629 \u0646\u0628\u0648\u064a\u0629\" \u0648\u0639\u0646\u062f\u0645\u0627 \u0627\u0644\u062a\u0642\u064a\u062a \u0645\u0631\u0633\u064a \u0644\u0645 \u0623\u0634\u0639\u0631 \u0628\u0640\"\u0647\u064a\u0628\u0629 \u0627\u0644\u062f\u0648\u0644\u0629\"",
    "description": "\u062a\u0639\u0631\u0636 \u0645\u0641\u062a\u064a \u0627\u0644\u0646\u0638\u0627\u0645 \u0627\u0644\u0645\u0635\u0631\u064a \u0634\u0648\u0642\u064a \u0639\u0644\u0627\u0645\u060c \u0644\u0627\u0646\u062a\u0642\u0627\u062f\u0627\u062a \u062d\u0627\u062f\u0629 \u0639\u0642\u0628 \u062e\u0631\u0648\u062c\u0647 \u0623\u0645\u0633\u060c \u0627\u0644\u062c\u0645\u0639\u0629\u060c \u0641\u064a \u0648\u0635\u0644\u0629 (\u062a\u0637\u0628\u064a\u0644) \u0645\u0641\u0636\u0648\u062d\u0629 \u0644\u0644\u0646\u0638\u0627\u0645 \u0648\u0631\u0626\u064a\u0633\u0647 \u0639\u0628\u062f\u0627\u0644\u0641\u062a\u0627\u062d \u0627\u0644\u0633\u064a\u0633\u064a \u0628\u0645\u0646\u0627\u0633\u0628\u0629 \u0630\u0643\u0631\u0649 \u0627\u0646\u0642\u0644\u0627\u0628\u0647 \u0639\u0644\u0649 \u0623\u0648\u0644 \u0631\u0626\u064a\u0633 \u0645\u0646\u062a\u062e\u0628 \u0641\u064a \u062a\u0627\u0631\u064a\u062e \u0645\u0635\u0631.\u0648\u0642\u0627\u0644 \"\u0639\u0644\u0627\u0645\" \u0641\u064a \u0628\u064a\u0627\u0646 \u0631\u0633\u0645\u064a \u0644\u0647 \u0646\u0634\u0631\u062a\u0647 \u062f\u0627\u0631 \u0627\u0644\u0625\u0641\u062a\u0627\u0621\u060c \u0625\u0646 \u0645\u0627 \u062d\u062f\u062b \u0641\u064a 30 \u064a\u0648\u0646\u064a\u0648 \u0648",
    "datePublished": "2020-07-04",
    "dateModified": "2020-07-04",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/jhjk.jpg",
        "width": 590,
        "height": 315
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/07\/04\/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1593891045' href='https://www.watanserb.com/wp-content/bs-booster-cache/d4c215e431036700519d19290915aaff.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-425546 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-2087401035" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d8%ae/">&#8220;بالرصاص والقفز من الشرفات والشنق&#8221;.. الانتحار ظاهرة مرعبة في لبنان وما حدث خلال 24 ساعة فقط &#8220;كارثة&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85/">المفتي ينافس علي جمعة: ما فعله السيسي &#8220;معجزة نبوية&#8221; وعندما التقيت مرسي لم أشعر بـ&#8221;هيبة الدولة&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%a3%d8%ba%d8%b1%d8%a8-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b3%d9%85%d8%b9-%d8%a8%d9%87%d8%a7-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a/">أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية المُتحرش بها</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%b3%d9%84-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/">سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته ونشرت ما وصلها منه!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%84%d9%82%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%8a%d9%85/">تسريبات صوتية &#8220;فضيحة&#8221; للإمارات.. ابن زايد يوجه الحوثي لقصف السعودية ويمده بإحداثيات حساسة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%88%d8%ac%d8%a6-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d9%87%d8%a7%d8%aa/">&#8220;في الإمارات&#8221; فوجئ بفيديو لزوجته على هاتف رجل غريب.. هذا ما فعله لينتقم لشرفه ويشفي غليله</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a/">أكاديمي عُماني يكشف عن &#8220;كارثة&#8221; خطيرة في السلطنة: &#8220;لم يعد أمامنا سوى حل أخير&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%87%d8%a7%d9%85-%d9%84%d9%80-%d9%85%d8%b1%d9%83%d8%b2-%d8%a3%d8%a8%d8%ad%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3-%d8%b9%d9%86-%d8%a7%d9%82/">تقرير هام لـ &#8220;مركز أبحاث الكونغرس&#8221; عن اقتصاد عُمان.. هذا ما جاء بشأن قرارات السلطان هيثم الجريئة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d9%87%d9%84-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%84%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a3%d8%ad%d9%85/">هل تعرضت رانيا يوسف للتحرش من الشاب أحمد بسام زكي المتهم بالاغتصاب والتحرش بـ50 فتاة؟!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/07/04/%d8%b5%d8%af%d9%8a%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%8f%d9%86%d8%aa%d8%ad%d8%b1%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%ad/">&#8220;بقيت شاطرة أكتر في الحضن&#8221;.. &#8220;شاهد&#8221; صديق الناشطة المثلية المُنتحرة سارة حجازي يكشف آخر فيديوهاتها ورسائلها له!</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="uoxfkcr uoxfkcr-clearfix uoxfkcr-pubadban uoxfkcr-show-desktop uoxfkcr-show-tablet-portrait uoxfkcr-show-tablet-landscape uoxfkcr-show-phone uoxfkcr-loc-header_aside_logo uoxfkcr-align-center uoxfkcr-column-1"><div id="uoxfkcr-261482-1822960358" class="uoxfkcr-container uoxfkcr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="uoxfkcr-261482-1822960358-place" class="uoxfkcr-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uoxfkcr-261482-1822960358');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('uoxfkcr-261482-1822960358-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1822960358-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uoxfkcr-261482-1822960358-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1822960358-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uoxfkcr-261482-1822960358-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1822960358-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('uoxfkcr-261482-1822960358-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1822960358-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-425546" class="post-425546 post type-post status-publish format-standard has-post-thumbnail  category-8 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/jhjk.jpg"><img alt="شوقي علام" data-src="https://www.watanserb.com/wp-content/uploads/jhjk.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">المفتي ينافس علي جمعة: ما فعله السيسي &#8220;معجزة نبوية&#8221; وعندما التقيت مرسي لم أشعر بـ&#8221;هيبة الدولة&#8221;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/tafesh/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-07-04T12:30:08-07:00">آخر تحديث <b>يوليو 4, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;المفتي ينافس علي جمعة: ما فعله السيسي &#8220;معجزة نبوية&#8221; وعندما التقيت مرسي لم أشعر بـ&#8221;هيبة الدولة&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A+%D9%8A%D9%86%D8%A7%D9%81%D8%B3+%D8%B9%D9%84%D9%8A+%D8%AC%D9%85%D8%B9%D8%A9%3A+%D9%85%D8%A7+%D9%81%D8%B9%D9%84%D9%87+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%26%238220%3B%D9%85%D8%B9%D8%AC%D8%B2%D8%A9+%D9%86%D8%A8%D9%88%D9%8A%D8%A9%26%238221%3B+%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%A7%D9%84%D8%AA%D9%82%D9%8A%D8%AA+%D9%85%D8%B1%D8%B3%D9%8A+%D9%84%D9%85+%D8%A3%D8%B4%D8%B9%D8%B1+%D8%A8%D9%80%26%238221%3B%D9%87%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A+%D9%8A%D9%86%D8%A7%D9%81%D8%B3+%D8%B9%D9%84%D9%8A+%D8%AC%D9%85%D8%B9%D8%A9%3A+%D9%85%D8%A7+%D9%81%D8%B9%D9%84%D9%87+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%26%238220%3B%D9%85%D8%B9%D8%AC%D8%B2%D8%A9+%D9%86%D8%A8%D9%88%D9%8A%D8%A9%26%238221%3B+%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%A7%D9%84%D8%AA%D9%82%D9%8A%D8%AA+%D9%85%D8%B1%D8%B3%D9%8A+%D9%84%D9%85+%D8%A3%D8%B4%D8%B9%D8%B1+%D8%A8%D9%80%26%238221%3B%D9%87%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e3dc90968189868097dec6a7dbc6a2d4c6a7dac6dbd7c6a7dac6dbd6c6a7dac6dbd2c6a7dbc6a2a2c6a7dac6dba2c8c6a7dac6dba2c6a7dac6dbd5c6a7dbc6a2d4c6a7dac6dbd2c6a7dbc6a1d0c8c6a7dbc6a1dac6a7dac6dbd7c6a7dac6dba2c8c6a7dbc6a2a0c6a7dac6dbd6c6a7dbc6a1dac6a7dbc6a2dac6d0a2c8c6a7dac6dbd6c6a7dbc6a2d4c8c6a7dac6dbd2c6a7dbc6a1dac6a7dac6dbd7c6a7dac6dbd4c8c6a7dbc6a2d4c6a7dac6dbd7c6a7dbc6a1d0c6a7dac6dba2c6a7dbc6a1d0c6a7dac6dba2c8c6d1d5c6d1d0dbd1d1d3c6d0a1c6a7dac6dbd6c6a7dbc6a1dac6a7dbc6a2a0c6a7dbc6a1d1c6a7dbc6a2dac8c6a7dac6dbd5c6a7dbc6a2dbc6a7dac6dbdbc6a7dac6dba2c6a7dbc6a2dac6d1d5c6d1d0dbd1d1d2c6d0a1c8c6a7dac6dbdbc6a7dbc6a1dac6a7dac6dbd5c6a7dbc6a2a5c6a7dac6dbd6c6a7dbc6a2d4c8c6a7dbc6a2d4c6a7dac6dbd7c6a7dbc6a2a2c6a7dac6dbd1c6a7dac6dba2c6a7dbc6a2a2c8c6a7dac6dbd6c6a7dbc6a1d2c6a7dbc6a1d0c6a7dac6dba2c8c6a7dac6dbd7c6a7dac6dbd6c8c6a7dbc6a2d0c6a7dbc6a1d7c6a7dbc6a1dac6a7dbc6a1d2c8c6a7dbc6a2dbc6a7dac6dbd3c6d1d5c6d1d0dbd1d1d2c6d0a1c6a7dac6dbd4c6a7dac6dba2c6a7dbc6a2dbc6a7dbc6a2dac8c6a7dbc6a2d4c6a7dac6dbd7c6a7dbc6a2a5c6a7dac6dbdbc6a7dac6dbd7c6a7dbc6a2dac6d1d5c6d1d0dbd1d1d2c6d0a1c5818c879ade8b97979390c6d0a2c6d1a5c6d1a5949494cd948297828d90869181cd808c8ec6d1a5c6d0a593c6d0a7d7d1d6d6d7d5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546&text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A+%D9%8A%D9%86%D8%A7%D9%81%D8%B3+%D8%B9%D9%84%D9%8A+%D8%AC%D9%85%D8%B9%D8%A9%3A+%D9%85%D8%A7+%D9%81%D8%B9%D9%84%D9%87+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%26%238220%3B%D9%85%D8%B9%D8%AC%D8%B2%D8%A9+%D9%86%D8%A8%D9%88%D9%8A%D8%A9%26%238221%3B+%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%A7%D9%84%D8%AA%D9%82%D9%8A%D8%AA+%D9%85%D8%B1%D8%B3%D9%8A+%D9%84%D9%85+%D8%A3%D8%B4%D8%B9%D8%B1+%D8%A8%D9%80%26%238221%3B%D9%87%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="uoxfkcr uoxfkcr-clearfix uoxfkcr-post-top uoxfkcr-float-center uoxfkcr-align-center uoxfkcr-column-1"><div id="uoxfkcr-325560-862654225" class="uoxfkcr-container uoxfkcr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>تعرض مفتي النظام المصري شوقي علام، لانتقادات حادة عقب خروجه أمس، الجمعة، في وصلة (تطبيل) مفضوحة للنظام ورئيسه عبدالفتاح السيسي بمناسبة ذكرى انقلابه على أول رئيس منتخب في تاريخ مصر.</p>
<p>وقال &#8220;علام&#8221; في بيان رسمي له نشرته دار الإفتاء، إن ما حدث في 30 يونيو وفي 3 يوليو 2013 &#8220;مظهر واضح لمنقبة جليلة لأهل مصر ومعجزة نبوية ظاهرة كشف النبي عنها&#8221;.</p>
<div class="uoxfkcr uoxfkcr-clearfix uoxfkcr-post-inline uoxfkcr-float-center uoxfkcr-align-center uoxfkcr-column-1"><div id="uoxfkcr-338233-1040952610" class="uoxfkcr-container uoxfkcr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338233" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4800"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">مفتي الجمهورية <a href="https://twitter.com/hashtag/%D8%B4%D9%88%D9%82%D9%8A_%D8%B9%D9%84%D8%A7%D9%85?src=hash&amp;ref_src=twsrc%5Etfw">#شوقي_علام</a>: ما حدث في يوليو 2013 كان معجزة نبوية!<a href="https://twitter.com/hashtag/%D9%85%D8%B5%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#مصر</a> <a href="https://t.co/OcrUi6NCGu">pic.twitter.com/OcrUi6NCGu</a></p>&mdash; الجزيرة مباشر (@ajmubasher) <a href="https://twitter.com/ajmubasher/status/1279180922148007944?ref_src=twsrc%5Etfw">July 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>وأضاف المفتي في بيانه الذي وصفه ناشطون بأنه &#8220;وصلة تطبيل&#8221; &#8220;إن الثالث من يوليو كان يوما فارقا في تاريخ مصر الحديث تداركتنا فيه العناية الإلهية&#8221;.</p>
<p>وتابع:&#8221;المصريون أعلنوا عدم رضاهم بتمكن الإخوان من السلطة، والفقهاء قرروا أن ولاية السلطة عقد اجتماعي رضائي بين الشعوب والحكام&#8221; كما وصف جماعة الإخوان المسلمين بـ&#8221;الإرهابية&#8221;.</p>
<div class="uoxfkcr uoxfkcr-clearfix uoxfkcr-post-inline uoxfkcr-float-center uoxfkcr-align-center uoxfkcr-column-1"><div id="uoxfkcr-261482-1044502260" class="uoxfkcr-container uoxfkcr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="uoxfkcr-261482-1044502260-place" class="uoxfkcr-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uoxfkcr-261482-1044502260');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('uoxfkcr-261482-1044502260-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1044502260-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uoxfkcr-261482-1044502260-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1044502260-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uoxfkcr-261482-1044502260-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1044502260-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('uoxfkcr-261482-1044502260-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1044502260-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}</script></div></div> <p>ولم ينسى مفتي مصر شوقي علام، مهاجمة جماعة الإخوان والرئيس الراحل محمد مرسي ومحاولة شيطنته والتقليل منه حتى بعد وفاته، حيث قال:&#8221; لم أشعر بهيبة الدولة عند دخولي القصر الرئاسي وقت حكم الإخوان ومقابلتي مرسي&#8221;</p>
<p>وتابع مزاعمه:&#8221;لقاءاتي مع محمد مرسى كانت لقاءات بروتوكولية ولم أشعر أننى أمام إدارة حقيقية لمصر، فالإخوان احتكروا الحقيقة والحق لأنفسهم، والصراع والصدام أمر حتمي فى منهج الإخوان ومنظرهم سيد قطب.&#8221;</p>
<p>بيان المفتي أثار جدلا كبيرا على وسائل التواصل الاجتماعي، وشن ناشطون هجوما عنيفا عليه متهمين إياه بمنافقة النظام ومساعدته على ترسيخ سياسات القمع والطغيان بتفصيل الدين بما يتماشى مع النظام.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">المفتي يقدم شهادته عن ٣٠ يونيو.. ويؤكد:<br> لم أشعر بهيبة الدولة عند دخولي القصر الرئاسي وقت حكم الإخوان ،هو دايما المنافق كده <a href="https://t.co/MAQiTAHnq1">pic.twitter.com/MAQiTAHnq1</a></p>&mdash; المﻻك الحزين (@Lido8080) <a href="https://twitter.com/Lido8080/status/1279464161056079873?ref_src=twsrc%5Etfw">July 4, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>وكتب الدكتور جمال عبدالستار مهاجما شوقي علام:&#8221;ماقام مسنبد سياسي إلا وكان متكئًا على حثالة من المنتسبين للدين يبررون باطله، ويسوغون إجرامه، ويأمرون الشعوب بطاعته باسم الدين ،&nbsp; ويخلعون عليه لباس الصالحين.شوقي علام وجمعة وبرهامي المفتي السديس رسلان ،الهلالي&#8230;الخ&#8221;</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">الاستبداد الديني<br>ماقام مسنبد سياسي إلا وكان متكئًا على حثالة من المنتسبين للدين يبررون باطله، ويسوغون إجرامه، ويأمرون الشعوب بطاعته باسم الدين ، ويخلعون عليه لباس الصالحين.<br>شوقي علام وجمعة وبرهامي المفتي السديس رسلان ،الهلالي&#8230; الخ</p>&mdash; دجمال عبد الستار (@drgamaal2) <a href="https://twitter.com/drgamaal2/status/1279254205673455616?ref_src=twsrc%5Etfw">July 4, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>يشار إلى أنه وقبل 7 سنوات، وتحديدا يوم 3 يوليو 2013، وقف وزير الدفاع المصري عبد الفتاح السيسي ليعلن انقلابا عسكريا على الرئيس المنتخب محمد مرسي، بتأييد من سياسيين وأحزاب وحركات ساهموا قبلها بأيام في حشد مظاهرات كبيرة في 30 يونيو، تدعو لإسقاط الرئيس.</p>
<p>ورغم تحذيرات سياسيين ومراقبين من خطورة استدعاء الجيش مجددا إلى المشهد السياسي، وظهور دلائل واضحة على انقلاب عسكري يستغل تلك المظاهرات، فإن أغلب الداعين للحشد -الذين لطالما رددوا شعار &#8220;يسقط حكم العسكر&#8221;- تجاهلوا التحذيرات.</p>
<p>وتحت لافتة &#8220;نار العسكر ولا جنة الإخوان&#8221;، تناسى البعض -عمدا أو جهلا- الحقيقة التي ذكرها اللواء محمد نجيب أول رئيس لمصر في مذكراته، حين قال &#8220;إذا ما خرج الجيش من ثكناته فإنه حتما سيطيح بكل القوى السياسية المدنية، ليصبح هو القوة الوحيدة في البلد&#8221;.</p>
<p>الحقيقة التي ذكرها الرئيس الراحل محمد نجيب شاهدها الجميع وهي تتحقق يوما تلو الآخر، فما إن استقر الحكم لقائد الانقلاب عبد الفتاح السيسي بالتخلص من القوى الإسلامية، حتى استدار لبقية القوى السياسية والنشطاء، بل حتى رموز 30 يونيو الذين دعموه ومهدوا له الطريق، فأصبحوا أهدافا مستباحة.</p>
<p>وبات السجن والتشريد والنفي خارج البلاد والتشويه والتهميش مصير العديد ممن دعوا لمظاهرات 30 يونيو، ليكون لسان حال الجميع &#8220;أُكِلت يوم أُكِل الثور الأبيض&#8221;.</p> <div class="uoxfkcr uoxfkcr-clearfix uoxfkcr-post-bottom uoxfkcr-float-center uoxfkcr-align-center uoxfkcr-column-1"><div id="uoxfkcr-319470-2124812074" class="uoxfkcr-container uoxfkcr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319470" data-type="custom_code"><div id="monetizd_17843"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17843",document.getElementById("monetizd_17843").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17843?"+t,d.async=!0,document.getElementById("jubna17843").appendChild(d)}(); </script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;المفتي ينافس علي جمعة: ما فعله السيسي &#8220;معجزة نبوية&#8221; وعندما التقيت مرسي لم أشعر بـ&#8221;هيبة الدولة&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A+%D9%8A%D9%86%D8%A7%D9%81%D8%B3+%D8%B9%D9%84%D9%8A+%D8%AC%D9%85%D8%B9%D8%A9%3A+%D9%85%D8%A7+%D9%81%D8%B9%D9%84%D9%87+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%26%238220%3B%D9%85%D8%B9%D8%AC%D8%B2%D8%A9+%D9%86%D8%A8%D9%88%D9%8A%D8%A9%26%238221%3B+%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%A7%D9%84%D8%AA%D9%82%D9%8A%D8%AA+%D9%85%D8%B1%D8%B3%D9%8A+%D9%84%D9%85+%D8%A3%D8%B4%D8%B9%D8%B1+%D8%A8%D9%80%26%238221%3B%D9%87%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A+%D9%8A%D9%86%D8%A7%D9%81%D8%B3+%D8%B9%D9%84%D9%8A+%D8%AC%D9%85%D8%B9%D8%A9%3A+%D9%85%D8%A7+%D9%81%D8%B9%D9%84%D9%87+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%26%238220%3B%D9%85%D8%B9%D8%AC%D8%B2%D8%A9+%D9%86%D8%A8%D9%88%D9%8A%D8%A9%26%238221%3B+%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%A7%D9%84%D8%AA%D9%82%D9%8A%D8%AA+%D9%85%D8%B1%D8%B3%D9%8A+%D9%84%D9%85+%D8%A3%D8%B4%D8%B9%D8%B1+%D8%A8%D9%80%26%238221%3B%D9%87%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e1f998e4f99debf998e5f9e4e8f998e5f9e4e9f998e5f9e4edf998e4f99d9df998e5f9e49df7f998e5f9e49df998e5f9e4eaf998e4f99debf998e5f9e4edf998e4f99eeff7f998e4f99ee5f998e5f9e4e8f998e5f9e49df7f998e4f99d9ff998e5f9e4e9f998e4f99ee5f998e4f99de5f9ef9df7f998e5f9e4e9f998e4f99debf7f998e5f9e4edf998e4f99ee5f998e5f9e4e8f998e5f9e4ebf7f998e4f99debf998e5f9e4e8f998e4f99eeff998e5f9e49df998e4f99eeff998e5f9e49df7f9eeeaf9eeefe4eeeeecf9ef9ef998e5f9e4e9f998e4f99ee5f998e4f99d9ff998e4f99eeef998e4f99de5f7f998e5f9e4eaf998e4f99de4f998e5f9e4e4f998e5f9e49df998e4f99de5f9eeeaf9eeefe4eeeeedf9ef9ef7f998e5f9e4e4f998e4f99ee5f998e5f9e4eaf998e4f99d9af998e5f9e4e9f998e4f99debf7f998e4f99debf998e5f9e4e8f998e4f99d9df998e5f9e4eef998e5f9e49df998e4f99d9df7f998e5f9e4e9f998e4f99eedf998e4f99eeff998e5f9e49df7f998e5f9e4e8f998e5f9e4e9f7f998e4f99deff998e4f99ee8f998e4f99ee5f998e4f99eedf7f998e4f99de4f998e5f9e4ecf9eeeaf9eeefe4eeeeedf9ef9ef998e5f9e4ebf998e5f9e49df998e4f99de4f998e4f99de5f7f998e4f99debf998e5f9e4e8f998e4f99d9af998e5f9e4e4f998e5f9e4e8f998e4f99de5f9eeeaf9eeefe4eeeeedf9ef9efabeb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9aabababf2abbda8bdb2afb9aebef2bfb3b1f9ee9af9ef9aacf9ef98e8eee9e9e8ea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D425546&text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A+%D9%8A%D9%86%D8%A7%D9%81%D8%B3+%D8%B9%D9%84%D9%8A+%D8%AC%D9%85%D8%B9%D8%A9%3A+%D9%85%D8%A7+%D9%81%D8%B9%D9%84%D9%87+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%26%238220%3B%D9%85%D8%B9%D8%AC%D8%B2%D8%A9+%D9%86%D8%A8%D9%88%D9%8A%D8%A9%26%238221%3B+%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%A7%D9%84%D8%AA%D9%82%D9%8A%D8%AA+%D9%85%D8%B1%D8%B3%D9%8A+%D9%84%D9%85+%D8%A3%D8%B4%D8%B9%D8%B1+%D8%A8%D9%80%26%238221%3B%D9%87%D9%8A%D8%A8%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-425549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a title="&#8220;بالرصاص والقفز من الشرفات والشنق&#8221;.. الانتحار ظاهرة مرعبة في لبنان وما حدث خلال 24 ساعة فقط &#8220;كارثة&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/انتحار-في-لبنان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631-\u0641\u064a-\u0644\u0628\u0646\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631-\u0641\u064a-\u0644\u0628\u0646\u0627\u0646.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631-\u0641\u064a-\u0644\u0628\u0646\u0627\u0646.jpg&quot;,&quot;310&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631-\u0641\u064a-\u0644\u0628\u0646\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d8%ae/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b8%d8%a7%d9%87%d8%b1%d8%a9-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d9%85%d8%a7-%d8%ad%d8%af%d8%ab-%d8%ae/" title="&#8220;بالرصاص والقفز من الشرفات والشنق&#8221;.. الانتحار ظاهرة مرعبة في لبنان وما حدث خلال 24 ساعة فقط &#8220;كارثة&#8221;">
<span class="post-title">
&#8220;بالرصاص والقفز من الشرفات والشنق&#8221;.. الانتحار ظاهرة مرعبة في لبنان وما&hellip; </span>
</a>
</p></div>
</div >
<div class="post-425531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="تحرش" title="أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية المُتحرش بها" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/تحرش.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;210&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;700&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%a3%d8%ba%d8%b1%d8%a8-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b3%d9%85%d8%b9-%d8%a8%d9%87%d8%a7-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%a3%d8%ba%d8%b1%d8%a8-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b3%d9%85%d8%b9-%d8%a8%d9%87%d8%a7-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a/" title="أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية المُتحرش بها">
<span class="post-title">
أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-425480 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="متابع يرسل مقطعاً إباحيا للفنانة امينة العلي ويطالبها بالتعري أمامه" title="سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته ونشرت ما وصلها منه!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/متابع-يرسل-مقطعاً-إباحيا-للفنانة-امينة-العلي-ويطالبها-بالتعري-أمامه.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;438&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%b3%d9%84-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%b3%d9%84-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" title="سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته ونشرت ما وصلها منه!">
<span class="post-title">
سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته&hellip; </span>
</a>
</p></div>
</div >
<div class="post-425510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="محمد بن زايد" title="تسريبات صوتية &#8220;فضيحة&#8221; للإمارات.. ابن زايد يوجه الحوثي لقصف السعودية ويمده بإحداثيات حساسة" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/محمد-بن-زايد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;750&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%84%d9%82%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%8a%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%84%d9%82%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%8a%d9%85/" title="تسريبات صوتية &#8220;فضيحة&#8221; للإمارات.. ابن زايد يوجه الحوثي لقصف السعودية ويمده بإحداثيات حساسة">
<span class="post-title">
تسريبات صوتية &#8220;فضيحة&#8221; للإمارات.. ابن زايد يوجه الحوثي لقصف السعودية ويمده&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1989322939 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[425546],"ignore_sticky_posts":1,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4149fe0"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1989322939" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1989322939" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<div class="uoxfkcr uoxfkcr-clearfix uoxfkcr-after-related uoxfkcr-pubadban uoxfkcr-show-desktop uoxfkcr-show-tablet-portrait uoxfkcr-show-tablet-landscape uoxfkcr-show-phone uoxfkcr-loc-post_after_related uoxfkcr-align-center uoxfkcr-column-1"><div id="uoxfkcr-261482-1571859281" class="uoxfkcr-container uoxfkcr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="uoxfkcr-261482-1571859281-place" class="uoxfkcr-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('uoxfkcr-261482-1571859281');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('uoxfkcr-261482-1571859281-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1571859281-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('uoxfkcr-261482-1571859281-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1571859281-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('uoxfkcr-261482-1571859281-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1571859281-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('uoxfkcr-261482-1571859281-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#uoxfkcr-261482-1571859281-place', {     onLoad: function( ad ){      if (ad.classList.contains('uoxfkcr-ll')) {          ad.classList.remove('uoxfkcr-ll');      }    }     });}</script></div></div><section id="comments-template-425546" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-192415465-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1692064732-comment-section" data-toggle="tab" data-deferred-init="1692064732"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-192415465-comment-section"><section id="comments-template-425546" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d9%8a%d9%86%d8%a7%d9%81%d8%b3-%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%85/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='425546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1692064732-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1692064732">
<script>var bs_deferred_loading_bsd_1692064732 = '{"query":{"comment-post-id":425546,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-423389 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أحمد أبو هشيمة وياسمين صبري" title="&#8220;بطن منتفخ وتعب&#8221; .. صورة نشرتها ياسمين صبري فأشعلت ضجةً واسعةً فماذا حدث!!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/بسيطة-لياسمين-صبري-في-عقد-قرانها-والفستان-والحذاء-سعرهما-زهيد-1110x564-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0633\u064a\u0637\u0629-\u0644\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0641\u064a-\u0639\u0642\u062f-\u0642\u0631\u0627\u0646\u0647\u0627-\u0648\u0627\u0644\u0641\u0633\u062a\u0627\u0646-\u0648\u0627\u0644\u062d\u0630\u0627\u0621-\u0633\u0639\u0631\u0647\u0645\u0627-\u0632\u0647\u064a\u062f-1110x564-1.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0633\u064a\u0637\u0629-\u0644\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0641\u064a-\u0639\u0642\u062f-\u0642\u0631\u0627\u0646\u0647\u0627-\u0648\u0627\u0644\u0641\u0633\u062a\u0627\u0646-\u0648\u0627\u0644\u062d\u0630\u0627\u0621-\u0633\u0639\u0631\u0647\u0645\u0627-\u0632\u0647\u064a\u062f-1110x564-1.jpg&quot;,&quot;1110&quot;:&quot;\u0628\u0633\u064a\u0637\u0629-\u0644\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0641\u064a-\u0639\u0642\u062f-\u0642\u0631\u0627\u0646\u0647\u0627-\u0648\u0627\u0644\u0641\u0633\u062a\u0627\u0646-\u0648\u0627\u0644\u062d\u0630\u0627\u0621-\u0633\u0639\u0631\u0647\u0645\u0627-\u0632\u0647\u064a\u062f-1110x564-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/01/%d8%a8%d8%b7%d9%86-%d9%85%d9%86%d8%aa%d9%81%d8%ae-%d9%88%d8%aa%d8%b9%d8%a8-%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%b4%d8%b1%d8%aa%d9%87%d8%a7-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/07/01/%d8%a8%d8%b7%d9%86-%d9%85%d9%86%d8%aa%d9%81%d8%ae-%d9%88%d8%aa%d8%b9%d8%a8-%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%b4%d8%b1%d8%aa%d9%87%d8%a7-%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b5%d8%a8%d8%b1/" class="post-url post-title">
&#8220;بطن منتفخ وتعب&#8221; .. صورة نشرتها ياسمين صبري فأشعلت ضجةً واسعةً فماذا حدث!! </a>
</p> </div>
</div >
<div class="post-422207 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ميا خليفة" title="&#8220;حنستعبط&#8221;.. &#8220;شاهد&#8221; اللبنانية ميا خليفة تعترف وتثير سخرية واسعة: تعرضت للتحرش أثناء عملي!" data-src="https://www.watanserb.com/wp-content/uploads/ميا-خليفة-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u0645\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/29/%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d9%88%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b3%d8%ae%d8%b1%d9%8a%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/06/29/%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d9%88%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b3%d8%ae%d8%b1%d9%8a%d8%a9/" class="post-url post-title">
&#8220;حنستعبط&#8221;.. &#8220;شاهد&#8221; اللبنانية ميا خليفة تعترف وتثير سخرية واسعة: تعرضت للتحرش أثناء عملي! </a>
</p> </div>
</div >
<div class="post-424397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="طالبات سوريات" title="إجبار طالبات الثانوية العامة في سوريا على خلع &#8220;ملابسهن الداخلية&#8221; بحجة التفتيش يثير موجة غضب!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/طالبات-سوريات.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0627\u0644\u0628\u0627\u062a-\u0633\u0648\u0631\u064a\u0627\u062a.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0627\u0644\u0628\u0627\u062a-\u0633\u0648\u0631\u064a\u0627\u062a.jpg&quot;,&quot;800&quot;:&quot;\u0637\u0627\u0644\u0628\u0627\u062a-\u0633\u0648\u0631\u064a\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/02/%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/07/02/%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="post-url post-title">
إجبار طالبات الثانوية العامة في سوريا على خلع &#8220;ملابسهن الداخلية&#8221; بحجة التفتيش يثير موجة غضب! </a>
</p> </div>
</div >
<div class="post-422702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الكويت" title="في الكويت.. حاول أن يفعلها مع زوجة شقيقه بالمطبخ وهي تعد الفطور وهذا ما حدث!" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/الكويت.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.jpeg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.jpeg&quot;,&quot;730&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/29/%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ad%d8%a7%d9%88%d9%84-%d8%a3%d9%86-%d9%8a%d9%81%d8%b9%d9%84%d9%87%d8%a7-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%a9-%d8%b4%d9%82%d9%8a%d9%82%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/06/29/%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ad%d8%a7%d9%88%d9%84-%d8%a3%d9%86-%d9%8a%d9%81%d8%b9%d9%84%d9%87%d8%a7-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%a9-%d8%b4%d9%82%d9%8a%d9%82%d9%87/" class="post-url post-title">
في الكويت.. حاول أن يفعلها مع زوجة شقيقه بالمطبخ وهي تعد الفطور وهذا ما حدث! </a>
</p> </div>
</div >
<div class="post-423824 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مودل سعودية" title="من كان يتخيل هذا ببلاد الحرمين؟.. &#8220;شاهد&#8221; ظهور إباحي فاضح لمودل سعودية يفجر موجة غضب واسعة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/مودل-سعودية.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u062f\u0644-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;,&quot;210&quot;:&quot;\u0645\u0648\u062f\u0644-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;,&quot;499&quot;:&quot;\u0645\u0648\u062f\u0644-\u0633\u0639\u0648\u062f\u064a\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/01/%d8%b8%d9%87%d9%88%d8%b1-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%81%d8%a7%d8%b6%d8%ad-%d9%84%d9%85%d9%88%d8%af%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%88%d8%ac%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/07/01/%d8%b8%d9%87%d9%88%d8%b1-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%81%d8%a7%d8%b6%d8%ad-%d9%84%d9%85%d9%88%d8%af%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%88%d8%ac%d8%a9/" class="post-url post-title">
من كان يتخيل هذا ببلاد الحرمين؟.. &#8220;شاهد&#8221; ظهور إباحي فاضح لمودل سعودية يفجر موجة غضب واسعة! </a>
</p> </div>
</div >
<div class="post-423386 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رهف القنون" title="مفاجأة صدمت السعوديين.. &#8220;شاهد&#8221; رهف القنون تُنجب طفلها الأول في كندا وهذا رد فعل عائلتها!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/01/1038211316-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1038211316-86x64.jpg&quot;,&quot;210&quot;:&quot;1038211316-210x136.jpg&quot;,&quot;1000&quot;:&quot;1038211316.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/30/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%aa%d9%8f%d9%86%d8%ac%d8%a8-%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%81%d9%8a-%d9%83%d9%86%d8%af%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/06/30/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%aa%d9%8f%d9%86%d8%ac%d8%a8-%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%81%d9%8a-%d9%83%d9%86%d8%af%d8%a7/" class="post-url post-title">
مفاجأة صدمت السعوديين.. &#8220;شاهد&#8221; رهف القنون تُنجب طفلها الأول في كندا وهذا رد فعل عائلتها!! </a>
</p> </div>
</div >
<div class="post-424770 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ابتزاز فتاة في سلطنة عمان وهتك عرضها - تعبيرية" title="حملت منه سفاحاً .. ذئب بشري في عُمان استدرج فتاةً بهذه الطريقة الخبيثة واغتصبها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/05/33333333333333.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33333333333333.jpg&quot;,&quot;210&quot;:&quot;33333333333333.jpg&quot;,&quot;1075&quot;:&quot;33333333333333.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/03/%d8%ad%d9%85%d9%84%d8%aa-%d9%85%d9%86%d9%87-%d8%b3%d9%81%d8%a7%d8%ad%d8%a7%d9%8b-%d8%b0%d8%a6%d8%a8-%d8%a8%d8%b4%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%a7%d8%b3%d8%aa%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/07/03/%d8%ad%d9%85%d9%84%d8%aa-%d9%85%d9%86%d9%87-%d8%b3%d9%81%d8%a7%d8%ad%d8%a7%d9%8b-%d8%b0%d8%a6%d8%a8-%d8%a8%d8%b4%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%a7%d8%b3%d8%aa%d8%af/" class="post-url post-title">
حملت منه سفاحاً .. ذئب بشري في عُمان استدرج فتاةً بهذه الطريقة الخبيثة واغتصبها! </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_590328558 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="590328558" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="590328558" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-5-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanusa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> </span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-425531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="تحرش" title="أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية المُتحرش بها" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/تحرش.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;,&quot;700&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%a3%d8%ba%d8%b1%d8%a8-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b3%d9%85%d8%b9-%d8%a8%d9%87%d8%a7-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%a3%d8%ba%d8%b1%d8%a8-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b4-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b3%d9%85%d8%b9-%d8%a8%d9%87%d8%a7-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a/" title="أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية المُتحرش بها">
<span class="post-title">
أغرب حادثة تحرش يمكن أن تسمع بها وقعت في الكويت.. رد فعل غير متوقع بالمرة من الكويتية المُتحرش بها </span>
</a>
</p></div>
</div >
<div class="post-425480 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="متابع يرسل مقطعاً إباحيا للفنانة امينة العلي ويطالبها بالتعري أمامه" title="سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته ونشرت ما وصلها منه!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/متابع-يرسل-مقطعاً-إباحيا-للفنانة-امينة-العلي-ويطالبها-بالتعري-أمامه.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;,&quot;438&quot;:&quot;\u0645\u062a\u0627\u0628\u0639-\u064a\u0631\u0633\u0644-\u0645\u0642\u0637\u0639\u0627\u064b-\u0625\u0628\u0627\u062d\u064a\u0627-\u0644\u0644\u0641\u0646\u0627\u0646\u0629-\u0627\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-\u0648\u064a\u0637\u0627\u0644\u0628\u0647\u0627-\u0628\u0627\u0644\u062a\u0639\u0631\u064a-\u0623\u0645\u0627\u0645\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%b3%d9%84-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%b3%d9%84-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" title="سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته ونشرت ما وصلها منه!">
<span class="post-title">
سعودي يرسل مقطعاً له وهو يمارس العادة السرية لفنانة ويطالبها بالتعرّي أمامه .. ففضحته ونشرت ما وصلها منه! </span>
</a>
</p></div>
</div >
<div class="post-425489 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="هاتف" title="&#8220;في الإمارات&#8221; فوجئ بفيديو لزوجته على هاتف رجل غريب.. هذا ما فعله لينتقم لشرفه ويشفي غليله" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/هاتف.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0627\u062a\u0641.jpg&quot;,&quot;279&quot;:&quot;\u0647\u0627\u062a\u0641.jpg&quot;,&quot;357&quot;:&quot;\u0647\u0627\u062a\u0641.jpg&quot;,&quot;590&quot;:&quot;\u0647\u0627\u062a\u0641.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%88%d8%ac%d8%a6-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d9%87%d8%a7%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%88%d8%ac%d8%a6-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d9%87%d8%a7%d8%aa/" title="&#8220;في الإمارات&#8221; فوجئ بفيديو لزوجته على هاتف رجل غريب.. هذا ما فعله لينتقم لشرفه ويشفي غليله">
<span class="post-title">
&#8220;في الإمارات&#8221; فوجئ بفيديو لزوجته على هاتف رجل غريب.. هذا ما فعله لينتقم لشرفه ويشفي غليله </span>
</a>
</p></div>
</div >
<div class="post-425432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="رانيا يوسف تعلق على قضية المتحرش أحمد بسام زكي" title="هل تعرضت رانيا يوسف للتحرش من الشاب أحمد بسام زكي المتهم بالاغتصاب والتحرش بـ50 فتاة؟!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/رانيا-يوسف-تعلق-على-قضية-المتحرش-أحمد-بسام-زكي-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-\u062a\u0639\u0644\u0642-\u0639\u0644\u0649-\u0642\u0636\u064a\u0629-\u0627\u0644\u0645\u062a\u062d\u0631\u0634-\u0623\u062d\u0645\u062f-\u0628\u0633\u0627\u0645-\u0632\u0643\u064a-.jpg&quot;,&quot;279&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-\u062a\u0639\u0644\u0642-\u0639\u0644\u0649-\u0642\u0636\u064a\u0629-\u0627\u0644\u0645\u062a\u062d\u0631\u0634-\u0623\u062d\u0645\u062f-\u0628\u0633\u0627\u0645-\u0632\u0643\u064a-.jpg&quot;,&quot;357&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-\u062a\u0639\u0644\u0642-\u0639\u0644\u0649-\u0642\u0636\u064a\u0629-\u0627\u0644\u0645\u062a\u062d\u0631\u0634-\u0623\u062d\u0645\u062f-\u0628\u0633\u0627\u0645-\u0632\u0643\u064a-.jpg&quot;,&quot;573&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-\u062a\u0639\u0644\u0642-\u0639\u0644\u0649-\u0642\u0636\u064a\u0629-\u0627\u0644\u0645\u062a\u062d\u0631\u0634-\u0623\u062d\u0645\u062f-\u0628\u0633\u0627\u0645-\u0632\u0643\u064a-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d9%87%d9%84-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%84%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a3%d8%ad%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d9%87%d9%84-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%84%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a3%d8%ad%d9%85/" title="هل تعرضت رانيا يوسف للتحرش من الشاب أحمد بسام زكي المتهم بالاغتصاب والتحرش بـ50 فتاة؟!">
<span class="post-title">
هل تعرضت رانيا يوسف للتحرش من الشاب أحمد بسام زكي المتهم بالاغتصاب والتحرش بـ50 فتاة؟! </span>
</a>
</p></div>
</div >
<div class="post-425402 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="حقيقة حمل ياسمين صبري من أحمد ابوهشيمة" title="&#8220;شاهد&#8221; هذه حقيقة الصورة التي ظهرت فيها ياسمين صبري بـِ&#8221;بطن منتفخ&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/حقيقة-حمل-ياسمين-صبري-من-أحمد-ابوهشيمة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0642\u064a\u0642\u0629-\u062d\u0645\u0644-\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0645\u0646-\u0623\u062d\u0645\u062f-\u0627\u0628\u0648\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0642\u064a\u0642\u0629-\u062d\u0645\u0644-\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0645\u0646-\u0623\u062d\u0645\u062f-\u0627\u0628\u0648\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0642\u064a\u0642\u0629-\u062d\u0645\u0644-\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0645\u0646-\u0623\u062d\u0645\u062f-\u0627\u0628\u0648\u0647\u0634\u064a\u0645\u0629.jpg&quot;,&quot;571&quot;:&quot;\u062d\u0642\u064a\u0642\u0629-\u062d\u0645\u0644-\u064a\u0627\u0633\u0645\u064a\u0646-\u0635\u0628\u0631\u064a-\u0645\u0646-\u0623\u062d\u0645\u062f-\u0627\u0628\u0648\u0647\u0634\u064a\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d9%87-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b8%d9%87%d8%b1%d8%aa-%d9%81%d9%8a%d9%87%d8%a7-%d9%8a/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d9%87-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b8%d9%87%d8%b1%d8%aa-%d9%81%d9%8a%d9%87%d8%a7-%d9%8a/" title="&#8220;شاهد&#8221; هذه حقيقة الصورة التي ظهرت فيها ياسمين صبري بـِ&#8221;بطن منتفخ&#8221;!">
<span class="post-title">
&#8220;شاهد&#8221; هذه حقيقة الصورة التي ظهرت فيها ياسمين صبري بـِ&#8221;بطن منتفخ&#8221;! </span>
</a>
</p></div>
</div >
<div class="post-425204 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الكويت" title="&#8220;ارتديتا البكيني وأثارتا غضب المواطنين&#8221;.. &#8220;شاهد&#8221; ماذا فعل شرطيان كويتيان مع فتاتين بملابس فاضحة على الشاطئ!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/الكويت.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;,&quot;498&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a%d8%a7%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%86-%d9%85%d8%b9-%d9%81%d8%aa%d8%a7%d8%aa%d9%8a%d9%86-%d8%a8%d9%85%d9%84%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%b4%d8%b1%d8%b7%d9%8a%d8%a7%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%86-%d9%85%d8%b9-%d9%81%d8%aa%d8%a7%d8%aa%d9%8a%d9%86-%d8%a8%d9%85%d9%84%d8%a7/" title="&#8220;ارتديتا البكيني وأثارتا غضب المواطنين&#8221;.. &#8220;شاهد&#8221; ماذا فعل شرطيان كويتيان مع فتاتين بملابس فاضحة على الشاطئ!">
<span class="post-title">
&#8220;ارتديتا البكيني وأثارتا غضب المواطنين&#8221;.. &#8220;شاهد&#8221; ماذا فعل شرطيان كويتيان مع فتاتين بملابس فاضحة على الشاطئ! </span>
</a>
</p></div>
</div >
<div class="post-425147 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="مي العيدان تهاجم شمس الكويتية بسبب فيديو الرقص" title="&#8220;حبيبة هنود سوق السمك في دبي&#8221;.. مي العيدان تهاجم شمس بسبب رقصها المثير احتفالاً برفع الحظر في الإمارات!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/مي-العيدان-تهاجم-شمس-الكويتية-بسبب-فيديو-الرقص-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u062a\u0647\u0627\u062c\u0645-\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0628\u0633\u0628\u0628-\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0631\u0642\u0635-.jpg&quot;,&quot;279&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u062a\u0647\u0627\u062c\u0645-\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0628\u0633\u0628\u0628-\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0631\u0642\u0635-.jpg&quot;,&quot;357&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u062a\u0647\u0627\u062c\u0645-\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0628\u0633\u0628\u0628-\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0631\u0642\u0635-.jpg&quot;,&quot;632&quot;:&quot;\u0645\u064a-\u0627\u0644\u0639\u064a\u062f\u0627\u0646-\u062a\u0647\u0627\u062c\u0645-\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0628\u0633\u0628\u0628-\u0641\u064a\u062f\u064a\u0648-\u0627\u0644\u0631\u0642\u0635-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/04/%d8%ad%d8%a8%d9%8a%d8%a8%d8%a9-%d9%87%d9%86%d9%88%d8%af-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%85%d9%83-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/04/%d8%ad%d8%a8%d9%8a%d8%a8%d8%a9-%d9%87%d9%86%d9%88%d8%af-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%85%d9%83-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d9%85%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%af%d8%a7%d9%86/" title="&#8220;حبيبة هنود سوق السمك في دبي&#8221;.. مي العيدان تهاجم شمس بسبب رقصها المثير احتفالاً برفع الحظر في الإمارات!">
<span class="post-title">
&#8220;حبيبة هنود سوق السمك في دبي&#8221;.. مي العيدان تهاجم شمس بسبب رقصها المثير احتفالاً برفع الحظر في الإمارات! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_1994909969 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1994909969" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1994909969" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬389</span>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-424130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="&#8220;شدّها المذيع وحاولت التعرف عليه&#8221;.. &#8220;شاهد&#8221; طفلة تحرج والدتها على الهواء مباشرة وهذا ما فعلته مع المذيع" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/1221221.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1221221.png&quot;,&quot;279&quot;:&quot;1221221.png&quot;,&quot;357&quot;:&quot;1221221.png&quot;,&quot;473&quot;:&quot;1221221.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/02/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d9%81%d9%84%d8%a9-%d8%aa%d8%ad%d8%b1%d8%ac-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b4/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/02/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d9%81%d9%84%d8%a9-%d8%aa%d8%ad%d8%b1%d8%ac-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b4/" title="&#8220;شدّها المذيع وحاولت التعرف عليه&#8221;.. &#8220;شاهد&#8221; طفلة تحرج والدتها على الهواء مباشرة وهذا ما فعلته مع المذيع">
<span class="post-title">
&#8220;شدّها المذيع وحاولت التعرف عليه&#8221;.. &#8220;شاهد&#8221; طفلة تحرج والدتها على الهواء مباشرة وهذا ما فعلته مع المذيع </span>
</a>
</p></div>
</div >
<div class="post-424112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="&#8220;هؤلاء هم النشامى&#8221;.. &#8220;شاهد&#8221; ماذا فعل طلبة كلية طب أردنيين مع معلمتهم المصرية في آخر يوم لها قبل العودة لمصر" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/9999.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9999.png&quot;,&quot;279&quot;:&quot;9999.png&quot;,&quot;357&quot;:&quot;9999.png&quot;,&quot;496&quot;:&quot;9999.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%b7%d9%84%d8%a8%d8%a9-%d9%83%d9%84%d9%8a%d8%a9-%d8%b7%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%85%d8%b9-%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%b7%d9%84%d8%a8%d8%a9-%d9%83%d9%84%d9%8a%d8%a9-%d8%b7%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%85%d8%b9-%d9%85/" title="&#8220;هؤلاء هم النشامى&#8221;.. &#8220;شاهد&#8221; ماذا فعل طلبة كلية طب أردنيين مع معلمتهم المصرية في آخر يوم لها قبل العودة لمصر">
<span class="post-title">
&#8220;هؤلاء هم النشامى&#8221;.. &#8220;شاهد&#8221; ماذا فعل طلبة كلية طب أردنيين مع معلمتهم المصرية في آخر يوم لها قبل العودة لمصر </span>
</a>
</p></div>
</div >
<div class="post-423676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="صدم رجال الأمن عندما عثروا عليه.. &#8220;شاهد&#8221; ماذا فعل هذا الفتى حتى يتمكن من الهجرة إلى أوروبا!" data-src="https://www.watanserb.com/wp-content/uploads/2020/07/000000000000000.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;000000000000000.png&quot;,&quot;279&quot;:&quot;000000000000000.png&quot;,&quot;357&quot;:&quot;000000000000000.png&quot;,&quot;497&quot;:&quot;000000000000000.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/07/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%81%d8%aa%d9%89-%d8%ad%d8%aa%d9%89-%d9%8a%d8%aa%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/07/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%81%d8%aa%d9%89-%d8%ad%d8%aa%d9%89-%d9%8a%d8%aa%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%a7%d9%84/" title="صدم رجال الأمن عندما عثروا عليه.. &#8220;شاهد&#8221; ماذا فعل هذا الفتى حتى يتمكن من الهجرة إلى أوروبا!">
<span class="post-title">
صدم رجال الأمن عندما عثروا عليه.. &#8220;شاهد&#8221; ماذا فعل هذا الفتى حتى يتمكن من الهجرة إلى أوروبا! </span>
</a>
</p></div>
</div >
<div class="post-421973 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="بحر الابراج" title="&#8220;شاهد&#8221; هذا ما عُثر عليه على شاطئ &#8220;بحر الأبراج&#8221; وأثار غضب الكويتيين!" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/بحر-الابراج.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u062d\u0631-\u0627\u0644\u0627\u0628\u0631\u0627\u062c.png&quot;,&quot;279&quot;:&quot;\u0628\u062d\u0631-\u0627\u0644\u0627\u0628\u0631\u0627\u062c.png&quot;,&quot;357&quot;:&quot;\u0628\u062d\u0631-\u0627\u0644\u0627\u0628\u0631\u0627\u062c.png&quot;,&quot;373&quot;:&quot;\u0628\u062d\u0631-\u0627\u0644\u0627\u0628\u0631\u0627\u062c.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%b9%d9%8f%d8%ab%d8%b1-%d8%b9%d9%84%d9%8a%d9%87-%d8%b9%d9%84%d9%89-%d8%b4%d8%a7%d8%b7%d8%a6-%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac-%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/06/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%b9%d9%8f%d8%ab%d8%b1-%d8%b9%d9%84%d9%8a%d9%87-%d8%b9%d9%84%d9%89-%d8%b4%d8%a7%d8%b7%d8%a6-%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac-%d9%88/" title="&#8220;شاهد&#8221; هذا ما عُثر عليه على شاطئ &#8220;بحر الأبراج&#8221; وأثار غضب الكويتيين!">
<span class="post-title">
&#8220;شاهد&#8221; هذا ما عُثر عليه على شاطئ &#8220;بحر الأبراج&#8221; وأثار غضب الكويتيين! </span>
</a>
</p></div>
</div >
<div class="post-421885 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="لص يسرق هاتف مراسلة سي ان ان برازيل على الهواء مباشرة" title="على الهواء مباشرة .. صدمة لمراسلة CNN بعد الذي فعله معها هذا الرجل بكلّ برود أعصاب!" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/لص-يسرق-هاتف-مراسلة-سي-ان-ان-برازيل-على-الهواء-مباشرة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0635-\u064a\u0633\u0631\u0642-\u0647\u0627\u062a\u0641-\u0645\u0631\u0627\u0633\u0644\u0629-\u0633\u064a-\u0627\u0646-\u0627\u0646-\u0628\u0631\u0627\u0632\u064a\u0644-\u0639\u0644\u0649-\u0627\u0644\u0647\u0648\u0627\u0621-\u0645\u0628\u0627\u0634\u0631\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0635-\u064a\u0633\u0631\u0642-\u0647\u0627\u062a\u0641-\u0645\u0631\u0627\u0633\u0644\u0629-\u0633\u064a-\u0627\u0646-\u0627\u0646-\u0628\u0631\u0627\u0632\u064a\u0644-\u0639\u0644\u0649-\u0627\u0644\u0647\u0648\u0627\u0621-\u0645\u0628\u0627\u0634\u0631\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0635-\u064a\u0633\u0631\u0642-\u0647\u0627\u062a\u0641-\u0645\u0631\u0627\u0633\u0644\u0629-\u0633\u064a-\u0627\u0646-\u0627\u0646-\u0628\u0631\u0627\u0632\u064a\u0644-\u0639\u0644\u0649-\u0627\u0644\u0647\u0648\u0627\u0621-\u0645\u0628\u0627\u0634\u0631\u0629.jpg&quot;,&quot;750&quot;:&quot;\u0644\u0635-\u064a\u0633\u0631\u0642-\u0647\u0627\u062a\u0641-\u0645\u0631\u0627\u0633\u0644\u0629-\u0633\u064a-\u0627\u0646-\u0627\u0646-\u0628\u0631\u0627\u0632\u064a\u0644-\u0639\u0644\u0649-\u0627\u0644\u0647\u0648\u0627\u0621-\u0645\u0628\u0627\u0634\u0631\u0629.jpg&quot;,&quot;785&quot;:&quot;\u0644\u0635-\u064a\u0633\u0631\u0642-\u0647\u0627\u062a\u0641-\u0645\u0631\u0627\u0633\u0644\u0629-\u0633\u064a-\u0627\u0646-\u0627\u0646-\u0628\u0631\u0627\u0632\u064a\u0644-\u0639\u0644\u0649-\u0627\u0644\u0647\u0648\u0627\u0621-\u0645\u0628\u0627\u0634\u0631\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/28/%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%b5%d8%af%d9%85%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a9-cnn-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/06/28/%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%b5%d8%af%d9%85%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d8%a9-cnn-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84/" title="على الهواء مباشرة .. صدمة لمراسلة CNN بعد الذي فعله معها هذا الرجل بكلّ برود أعصاب!">
<span class="post-title">
على الهواء مباشرة .. صدمة لمراسلة CNN بعد الذي فعله معها هذا الرجل بكلّ برود أعصاب! </span>
</a>
</p></div>
</div >
<div class="post-418525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="الحياة بدها تمشي&#8221;.. &#8220;شاهد&#8221; حفل زفاف بدون معازيم في الأردن وتعليق مفاجئ من والدة العروس" data-src="https://www.watanserb.com/wp-content/uploads/2020/06/111110.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;111110.png&quot;,&quot;279&quot;:&quot;111110.png&quot;,&quot;357&quot;:&quot;111110.png&quot;,&quot;568&quot;:&quot;111110.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/06/22/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%a8%d8%af%d9%88%d9%86-%d9%85%d8%b9%d8%a7%d8%b2%d9%8a%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%88%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/06/22/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%a8%d8%af%d9%88%d9%86-%d9%85%d8%b9%d8%a7%d8%b2%d9%8a%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%88%d8%aa/" title="الحياة بدها تمشي&#8221;.. &#8220;شاهد&#8221; حفل زفاف بدون معازيم في الأردن وتعليق مفاجئ من والدة العروس">
<span class="post-title">
الحياة بدها تمشي&#8221;.. &#8220;شاهد&#8221; حفل زفاف بدون معازيم في الأردن وتعليق مفاجئ من والدة العروس </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_1325315388 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1325315388" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1325315388" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 921</span>
</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanusa" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/uioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> </span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"425546"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.4.2'></script>
<script>
var uoxfkcr=function(a){"use strict";return{init:function(){0==uoxfkcr.ads_state()&&uoxfkcr.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".uoxfkcr-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){uoxfkcr.init()});

</script>
</body>
</html>
