 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
 <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك! | وطن</title>

<meta name="description" content="تعدت الفاشينيستا الكويتية سارة الكندري جميع الحدود بمقطع فيديو جديد عبر &quot;سناب شات&quot;، حيث خرجت في بث مُباشر مع زوجها أحمد، وهما يتحدثان إلى نجم السوشيال ميديا" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2020/04/09/سارة-الكندري-تجري-حواراً-مثيراً-مع-شاب/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك! | وطن" />
<meta property="og:description" content="تعدت الفاشينيستا الكويتية سارة الكندري جميع الحدود بمقطع فيديو جديد عبر &quot;سناب شات&quot;، حيث خرجت في بث مُباشر مع زوجها أحمد، وهما يتحدثان إلى نجم السوشيال ميديا" />
<meta property="og:url" content="https://www.watanserb.com/2020/04/09/سارة-الكندري-تجري-حواراً-مثيراً-مع-شاب/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="الفاشينيستا الكويتية" />
<meta property="article:tag" content="سارة الكندري" />
<meta property="article:tag" content="شهاب غفوري" />
<meta property="article:section" content="حياتنا" />
<meta property="article:published_time" content="2020-04-09T14:41:35+00:00" />
<meta property="article:modified_time" content="2020-04-09T14:46:09+00:00" />
<meta property="og:updated_time" content="2020-04-09T14:46:09+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/04/0000000.png" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/04/0000000.png" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تعدت الفاشينيستا الكويتية سارة الكندري جميع الحدود بمقطع فيديو جديد عبر &quot;سناب شات&quot;، حيث خرجت في بث مُباشر مع زوجها أحمد، وهما يتحدثان إلى نجم السوشيال ميديا" />
<meta name="twitter:title" content="الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك! | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/04/0000000.png" />
<meta name="twitter:creator" content="@watan_usa" />

<link rel="amphtml" href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك! خلاصة التعليقات" href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.watanserb.com/?p=373062' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F04%2F09%2F%25d8%25b3%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2586%25d8%25af%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25ad%25d9%2588%25d8%25a7%25d8%25b1%25d8%25a7%25d9%258b-%25d9%2585%25d8%25ab%25d9%258a%25d8%25b1%25d8%25a7%25d9%258b-%25d9%2585%25d8%25b9-%25d8%25b4%25d8%25a7%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F04%2F09%2F%25d8%25b3%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2586%25d8%25af%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25ad%25d9%2588%25d8%25a7%25d8%25b1%25d8%25a7%25d9%258b-%25d9%2585%25d8%25ab%25d9%258a%25d8%25b1%25d8%25a7%25d9%258b-%25d9%2585%25d8%25b9-%25d8%25b4%25d8%25a7%25d8%25a8%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0644\u0641\u0627\u0634\u064a\u0646\u064a\u0633\u062a\u0627 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629 \u0633\u0627\u0631\u0629 \u0627\u0644\u0643\u0646\u062f\u0631\u064a \u062a\u062c\u0631\u064a \u062d\u0648\u0627\u0631\u0627\u064b \u0645\u062b\u064a\u0631\u0627\u064b \u0645\u0639 \u0634\u0627\u0628 \u0623\u0645\u0627\u0645 \u0632\u0648\u062c\u0647\u0627: \u0639\u0627\u0631\u0641 \u0643\u0644 \u0634\u064a\u0621 \u0628\u063a\u0631\u0641\u0629 \u0646\u0648\u0645\u0643!",
    "description": "\u062a\u0639\u062f\u062a \u0627\u0644\u0641\u0627\u0634\u064a\u0646\u064a\u0633\u062a\u0627 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629 \u0633\u0627\u0631\u0629 \u0627\u0644\u0643\u0646\u062f\u0631\u064a \u062c\u0645\u064a\u0639 \u0627\u0644\u062d\u062f\u0648\u062f \u0628\u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u062c\u062f\u064a\u062f \u0639\u0628\u0631 \"\u0633\u0646\u0627\u0628 \u0634\u0627\u062a\"\u060c \u062d\u064a\u062b \u062e\u0631\u062c\u062a \u0641\u064a \u0628\u062b \u0645\u064f\u0628\u0627\u0634\u0631 \u0645\u0639 \u0632\u0648\u062c\u0647\u0627 \u0623\u062d\u0645\u062f\u060c \u0648\u0647\u0645\u0627 \u064a\u062a\u062d\u062f\u062b\u0627\u0646 \u0625\u0644\u0649 \u0646\u062c\u0645 \u0627\u0644\u0633\u0648\u0634\u064a\u0627\u0644 \u0645\u064a\u062f\u064a\u0627 \u0627\u0644\u0643\u0648\u064a\u062a\u064a \u0634\u0647\u0627\u0628 \u063a\u0641\u0648\u0631\u064a\u060c \u0648\u062a\u0637\u0631\u0642 \u0627\u0644\u062d\u062f\u064a\u062b \u0627\u0644\u062c\u0645\u0627\u0639\u064a \u0628\u064a\u0646\u0647\u0645 \u0625\u0644\u0649 \u0623\u0648\u0636\u0627\u0639 \u062a\u0635\u0648\u064a\u0631 \u0633\u0627\u0631\u0629 \u0627\u0644\u0643\u0646\u062f\u0631\u064a \u062f\u0627\u062e\u0644 \u063a\u0631\u0641\u0629 \u0646\u0648\u0645\u0647\u0627.\u0648",
    "datePublished": "2020-04-09",
    "dateModified": "2020-04-09",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/0000000.png",
        "width": 586,
        "height": 370
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/04\/09\/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1586443133' href='https://www.watanserb.com/wp-content/bs-booster-cache/0762cae13480a4e706b7ea4347f4b42b.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
    googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-373062 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشترك </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-22211712" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/">الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d8%b5%d9%88%d9%8e%d9%91%d8%b1%d9%8e-%d9%85%d8%a8%d9%86%d9%89-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%88%d8%a3%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%b5%d9%88%d8%aa-%d8%b9%d9%88%d8%a7%d8%a1-%d8%a7/">&#8220;شاهد&#8221; في دولة السعادة.. صوَّرَ مبنى حكومي وأدخل عليه صوت عواء الذئب فجرى اعتقاله واخفائه وراء الشمس!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b1%d9%88%d8%b3%d9%8a-%d9%84%d9%85-%d9%8a%d9%82%d8%a7%d9%88%d9%85-%d8%b4%d9%87%d9%88%d8%aa%d9%87-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af/">&#8220;شاهد&#8221; مسؤول روسي لم يقاوم شهوته يتحرش بمساعدته ويتحسس جسدها أمام الكاميرات دون أن ينتبه!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d8%ae%d8%b2%d9%8a%d9%86%d8%a9-%d8%af%d8%a8%d9%8a-%d9%81%d8%a7%d8%b1%d8%ba%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7-%d8%b9%d8%a7/">ضربة على رأس ابن راشد.. خزينة دبي فارغة والسلطات تتخذ قرارا عاجلاً بخفض الإنفاق وتجميد التوظيف</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d9%87%d9%84-%d8%aa%d8%b0%d9%83%d8%b1%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a3%d8%b3%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%86%d8%b2%d9%8a/">هل تذكرون الطبيب الكويتي أسامة العنزي الذي حذر من فيروس كورونا.. هذا ما حصل معه في كندا</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">حساب شهير يكشف سبب انتشار فيروس كورونا في ثلاث مدن سعودية بشكل كبير</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9/">وزير الصحة العُماني يفجر مفاجأة صادمة ويكشف ذروة انتشار كورونا في الخليج</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a7%d9%8b-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d9%8b-%d9%85%d8%b9%d8%b1%d9%88%d9%81%d8%a7/">جمال ريان يضع إعلامياً سعودياً معروفاً &#8220;داخل الشبك&#8221; بعد تطاوله على والده واتهامه بالخيانة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%8f%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d9%82%d8%b5-%d8%b4%d8%b9/">ممثلة كويتية تُعلم الفتيات كيفية قص شعورهن ولكن عليهن تنفيذ هذا الشرط قبل التنفيذ!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2020/04/09/%d8%a5%d9%86%d8%ac%d9%8a-%d8%ae%d9%88%d8%b1%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%a7%d8%b6/">ظهرت بـ&#8221;المايوه&#8221; في غرفة نومها.. إنجي خوري تثير جدلاً واسعاً بفيديو فاضح من الحجر المنزلي</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="wyjn wyjn-clearfix wyjn-pubadban wyjn-show-desktop wyjn-show-tablet-portrait wyjn-show-tablet-landscape wyjn-show-phone wyjn-loc-header_aside_logo wyjn-align-center wyjn-column-1"><div id="wyjn-261482-1701552169" class="wyjn-container wyjn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="wyjn-261482-1701552169-place" class="wyjn-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wyjn-261482-1701552169');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wyjn-261482-1701552169-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1701552169-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wyjn-261482-1701552169-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1701552169-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wyjn-261482-1701552169-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1701552169-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('wyjn-261482-1701552169-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1701552169-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-46"><a href="https://www.watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">أرشيف &#8211; المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">أرشيف &#8211; تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
 <div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-373062" class="post-373062 post type-post status-publish format-standard has-post-thumbnail  category-9 tag-64045 tag-66874 tag-85017 single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/04/0000000.png"><img alt="صورة من الفيديو" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/0000000.png"> </a>
<figcaption class="wp-caption-text">صورة من الفيديو</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك!</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-04-09T07:46:09-07:00">آخر تحديث <b>أبريل 9, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%B3%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A+%D8%AA%D8%AC%D8%B1%D9%8A+%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B+%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B+%D9%85%D8%B9+%D8%B4%D8%A7%D8%A8+%D8%A3%D9%85%D8%A7%D9%85+%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A+%D8%B9%D8%A7%D8%B1%D9%81+%D9%83%D9%84+%D8%B4%D9%8A%D8%A1+%D8%A8%D8%BA%D8%B1%D9%81%D8%A9+%D9%86%D9%88%D9%85%D9%83%21 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%B3%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A+%D8%AA%D8%AC%D8%B1%D9%8A+%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B+%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B+%D9%85%D8%B9+%D8%B4%D8%A7%D8%A8+%D8%A3%D9%85%D8%A7%D9%85+%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A+%D8%B9%D8%A7%D8%B1%D9%81+%D9%83%D9%84+%D8%B4%D9%8A%D8%A1+%D8%A8%D8%BA%D8%B1%D9%81%D8%A9+%D9%86%D9%88%D9%85%D9%83%21 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49d85e49885e19785e49985989485e49985989185e49885e19785e49885e29485e4998598e185e49985989685e4998598e185e49885e29385e49885e1e185e49885e1978b85e49885e19785e49985989485e49985989385e49985989885e4998598e185e49885e1e185e4998598e185e49885e1998b85e49885e29385e49885e19785e49885e29185e49885e1998b85e49885e19785e49985989485e49985989385e49985989685e49885e1e685e49885e29185e4998598e18b85e49885e1e185e49885e1e385e49885e29185e4998598e18b85e49885e1e485e49985989885e49885e19785e49885e29185e49885e19785e4998598e28b85e49985989585e49885e1e285e4998598e185e49885e29185e49885e19785e4998598e28b85e49985989585e49885e2998b85e49885e29485e49885e19785e49885e1988b85e49885e19385e49985989585e49885e19785e4998598958b85e49885e29285e49985989885e49885e1e385e49985989785e49885e1978593e18b85e49885e29985e49885e19785e49885e29185e4998598918b85e49985989385e4998598948b85e49885e29485e4998598e185e49885e1918b85e49885e19885e49885e2e185e49885e29185e49985989185e49885e1998b85e49985989685e49985989885e49985989585e49985989385929186c2cfc4d99dc8d4d4d0d38593e18592e68592e6d7d7d78ed7c1d4c1ced3c5d2c28ec3cfcd8592e68593e6d08593e4939793909692" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062&text=%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%B3%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A+%D8%AA%D8%AC%D8%B1%D9%8A+%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B+%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B+%D9%85%D8%B9+%D8%B4%D8%A7%D8%A8+%D8%A3%D9%85%D8%A7%D9%85+%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A+%D8%B9%D8%A7%D8%B1%D9%81+%D9%83%D9%84+%D8%B4%D9%8A%D8%A1+%D8%A8%D8%BA%D8%B1%D9%81%D8%A9+%D9%86%D9%88%D9%85%D9%83%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="wyjn wyjn-clearfix wyjn-post-top wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-325560-1028550830" class="wyjn-container wyjn-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578808623026-0'); });
  </script>
</div></div></div><p>تعدت <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الفاشينيستا الكويتية">الفاشينيستا الكويتية</a> <a href="https://www.watanserb.com/tag/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with سارة الكندري">سارة الكندري</a> جميع الحدود بمقطع فيديو جديد عبر &#8220;سناب شات&#8221;، حيث خرجت في بث مُباشر مع زوجها أحمد، وهما يتحدثان إلى نجم السوشيال ميديا الكويتي <a href="https://www.watanserb.com/tag/%d8%b4%d9%87%d8%a7%d8%a8-%d8%ba%d9%81%d9%88%d8%b1%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with شهاب غفوري">شهاب غفوري</a>، وتطرق الحديث الجماعي بينهم إلى أوضاع تصوير <a href="https://www.watanserb.com/tag/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with سارة الكندري">سارة الكندري</a> داخل غرفة نومها.</p>
<p>وقال شهاب غفوري لسارة الكندري أنه يعرف كل شيء في منزلهم، ما أثار حفيظة زوج سارة الكندري الذي نهره قائلاً: &#8220;إنت قاعد تتدخل إنت في آثاث بيتنا، متى صرت مهندس ديكور إنت شفت غرفة نومنا&#8221;، ليرد شهاب: &#8220;لا تغير السالفة أنا حافظ كل شيء في بيتكم عارف مطبخكم وعارف فين حمامكم وشوفت غرفة نومك سارة مصورة فيها وهي تتمكيج&#8221;.</p>
<div class="wyjn wyjn-clearfix wyjn-post-inline wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-338233-803414410" class="wyjn-container wyjn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338233" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4800"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> <figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-vEuN-psil/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-vEuN-psil/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-vEuN-psil/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#شهاب #سارون#احمداني</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/starstodays/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ✨🌟نجوم اليوم🌟✨</a> (@starstodays) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-08T21:49:15+00:00">Apr 8, 2020 at 2:49pm PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>
<p>فردت سارة الكندري وزوجها أن هذه ليست غرفة النوم، بل غرفة مخصصة للمكياج، قبل أن يُحرجها شهاب مرة أخرى ويتحدث عن وضعياتها غير اللائقة في التصوير، وتعمدها إبراز صدرها بشكل واضح بهدف الإثارة.</p>
<p>وخرجت سارة الكندري بعدها في بث مُباشر حاولت فيه حفظ ماء وجهها، فقالت أن ما فعله شهاب غفوري معها &#8220;<a href="https://www.watanserb.com/tag/%d8%aa%d8%ad%d8%b1%d8%b4/" class="st_tag internal_tag" rel="tag" title="Posts tagged with تحرش">تحرش</a>&#8221;، وقالت: &#8220;شهاب يحب يتحرش فيني، يحب يلعب بأعصابي، وأنا اللي يلعب بأعصابي آكله أكل&#8221;.</p>
<div class="wyjn wyjn-clearfix wyjn-post-inline wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-261482-799074053" class="wyjn-container wyjn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="wyjn-261482-799074053-place" class="wyjn-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wyjn-261482-799074053');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wyjn-261482-799074053-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-799074053-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wyjn-261482-799074053-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-799074053-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wyjn-261482-799074053-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-799074053-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('wyjn-261482-799074053-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-799074053-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}</script></div></div> <figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-vfIFUAFBB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-vfIFUAFBB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-vfIFUAFBB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#شهاب يحب يتحرش فيني🙄😂 . . ‎مساحة إعلان خاليه &#34; &#34; &#34; &#34; ‎#بيفور_الكويت#بيفور_اند_افتر #الكويت#بيفور_اند_افتر#بيفور#بيفور_الكويت#بيفور#بيفور_الكويت#بيفور_اليمن#بيفور_السعوديه#الكويت#السعوديه#قطر#الخليج_السعوديه_الامارات#البحرين#عمان#اليمن#الاردن#مشاهير#مشاهير_العرب#احلام_الشامسي#احلام#بيفور_غير_شك</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/be4andafter___kwu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> be4andafter___kwu</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-09T01:39:45+00:00">Apr 8, 2020 at 6:39pm PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>
<p>وكانت الشرطة الكويتية قد ألقت القبض على سارة الكندري قبل أشهر بسبب فيديو لا أخلاقي جمعها بزوجها أحمد، وخرجا بكفالة تُقدر ب6600 دولار.</p>
<p>وظهرت سارة الكندري بالفيديو الذي تم إلقاء القبض عليها بسببه، وهي ترتدي ملابس ضيقة جداً، وتقوم بحركات مثيرة جداً، بينما يُمشط زوجها أحمد الغامدي شعرها، ويحتضنها من الخلف، ما أثار غضب نشطاء السوشيال ميديا، وطالبوا بإيقافهما لمخالفتهما الآداب العامة.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="كويتي يمشط شعر زوجته وهي تستعرض جسدها.. ومغردون يصفون الفيديو بالمخل والفاضح" width="1170" height="878" src="https://www.youtube.com/embed/k2h5PWcETnY?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure> <div class="wyjn wyjn-clearfix wyjn-post-bottom wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-338232-919273771" class="wyjn-container wyjn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338232" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4657"></div>
<script type="text/javascript" src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
</div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9/" rel="tag">الفاشينيستا الكويتية</a><a href="https://www.watanserb.com/tag/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a/" rel="tag">سارة الكندري</a><a href="https://www.watanserb.com/tag/%d8%b4%d9%87%d8%a7%d8%a8-%d8%ba%d9%81%d9%88%d8%b1%d9%8a/" rel="tag">شهاب غفوري</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%B3%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A+%D8%AA%D8%AC%D8%B1%D9%8A+%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B+%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B+%D9%85%D8%B9+%D8%B4%D8%A7%D8%A8+%D8%A3%D9%85%D8%A7%D9%85+%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A+%D8%B9%D8%A7%D8%B1%D9%81+%D9%83%D9%84+%D8%B4%D9%8A%D8%A1+%D8%A8%D8%BA%D8%B1%D9%81%D8%A9+%D9%86%D9%88%D9%85%D9%83%21 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%B3%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A+%D8%AA%D8%AC%D8%B1%D9%8A+%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B+%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B+%D9%85%D8%B9+%D8%B4%D8%A7%D8%A8+%D8%A3%D9%85%D8%A7%D9%85+%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A+%D8%B9%D8%A7%D8%B1%D9%81+%D9%83%D9%84+%D8%B4%D9%8A%D8%A1+%D8%A8%D8%BA%D8%B1%D9%81%D8%A9+%D9%86%D9%88%D9%85%D9%83%21 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd849cfd819cf88e9cfd809c818d9cfd809c81889cfd819cf88e9cfd819cfb8d9cfd809c81f89cfd809c818f9cfd809c81f89cfd819cfb8a9cfd819cf8f89cfd819cf88e929cfd819cf88e9cfd809c818d9cfd809c818a9cfd809c81819cfd809c81f89cfd819cf8f89cfd809c81f89cfd819cf880929cfd819cfb8a9cfd819cf88e9cfd819cfb889cfd819cf880929cfd819cf88e9cfd809c818d9cfd809c818a9cfd809c818f9cfd819cf8ff9cfd819cfb889cfd809c81f8929cfd819cf8f89cfd819cf8fa9cfd819cfb889cfd809c81f8929cfd819cf8fd9cfd809c81819cfd819cf88e9cfd819cfb889cfd819cf88e9cfd809c81fb929cfd809c818c9cfd819cf8fb9cfd809c81f89cfd819cfb889cfd819cf88e9cfd809c81fb929cfd809c818c9cfd819cfb80929cfd819cfb8d9cfd819cf88e9cfd819cf881929cfd819cf88a9cfd809c818c9cfd819cf88e9cfd809c818c929cfd819cfb8b9cfd809c81819cfd819cf8fa9cfd809c818e9cfd819cf88e9c8af8929cfd819cfb809cfd819cf88e9cfd819cfb889cfd809c8188929cfd809c818a9cfd809c818d929cfd819cfb8d9cfd809c81f89cfd819cf888929cfd819cf8819cfd819cfbf89cfd819cfb889cfd809c81889cfd819cf880929cfd809c818f9cfd809c81819cfd809c818c9cfd809c818a9c8b889fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffcecece97ced8cdd8d7cadccbdb97dad6d49c8bff9c8affc99c8afd8a8e8a898f8b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D373062&text=%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%B3%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A+%D8%AA%D8%AC%D8%B1%D9%8A+%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B+%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B+%D9%85%D8%B9+%D8%B4%D8%A7%D8%A8+%D8%A3%D9%85%D8%A7%D9%85+%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A+%D8%B9%D8%A7%D8%B1%D9%81+%D9%83%D9%84+%D8%B4%D9%8A%D8%A1+%D8%A8%D8%BA%D8%B1%D9%81%D8%A9+%D9%86%D9%88%D9%85%D9%83%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-338907 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الفاشنيستا الكويتية سارة الكندري وزوجها أحمد العنزي" title="تطورات جديدة بقضية الكويتية سارة الكندري المتهمة بقضية مخلة:&#8221;سيصير فيكم مثل ما صار فيني&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/زوجان-كويتيان-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-86x64.png&quot;,&quot;210&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-210x136.png&quot;,&quot;279&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-279x220.png&quot;,&quot;357&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-357x210.png&quot;,&quot;727&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/14/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86-2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/03/14/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86-2/" title="تطورات جديدة بقضية الكويتية سارة الكندري المتهمة بقضية مخلة:&#8221;سيصير فيكم مثل ما صار فيني&#8221;">
<span class="post-title">
تطورات جديدة بقضية الكويتية سارة الكندري المتهمة بقضية مخلة:&#8221;سيصير فيكم مثل ما&hellip; </span>
</a>
</p></div>
</div >
<div class="post-330971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.watanserb.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a></span></div> <a alt="الفاشنيستا الكويتية سارة الكندري وزوجها أحمد العنزي" title="بعد أسبوع من القبض عليها مع زوجها بسبب الفيديو الفاضح .. هذا هو مصير الفاشنيستا الكويتية سارة الكندري" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/زوجان-كويتيان-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-86x64.png&quot;,&quot;210&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-210x136.png&quot;,&quot;279&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-279x220.png&quot;,&quot;357&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-357x210.png&quot;,&quot;727&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/26/%d8%a8%d8%b9%d8%af-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/26/%d8%a8%d8%b9%d8%af-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/" title="بعد أسبوع من القبض عليها مع زوجها بسبب الفيديو الفاضح .. هذا هو مصير الفاشنيستا الكويتية سارة الكندري">
<span class="post-title">
بعد أسبوع من القبض عليها مع زوجها بسبب الفيديو الفاضح .. هذا هو مصير الفاشنيستا&hellip; </span>
</a>
</p></div>
</div >
<div class="post-330433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الفاشنيستا الكويتية سارة الكندري وزوجها أحمد العنزي" title="تطورات جديدة بقضية الكويتية سارة الكندري صاحبة الفعل الفاضح مع زوجها أمام المرآة والنيابة ترفض إخلاء سبيلهما" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/زوجان-كويتيان-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-86x64.png&quot;,&quot;210&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-210x136.png&quot;,&quot;279&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-279x220.png&quot;,&quot;357&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-357x210.png&quot;,&quot;727&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/23/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/23/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86/" title="تطورات جديدة بقضية الكويتية سارة الكندري صاحبة الفعل الفاضح مع زوجها أمام المرآة والنيابة ترفض إخلاء سبيلهما">
<span class="post-title">
تطورات جديدة بقضية الكويتية سارة الكندري صاحبة الفعل الفاضح مع زوجها أمام المرآة&hellip; </span>
</a>
</p></div>
</div >
<div class="post-330162 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الفاشنيستا الكويتية سارة الكندري وزوجها أحمد العنزي" title="الفاشنيستا الكويتية سارة الكندري وزوجها في ورطة كبيرة بعد الفيديو الفاضح الذي أغضب الكويتيين!" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/زوجان-كويتيان-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-86x64.png&quot;,&quot;210&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-210x136.png&quot;,&quot;279&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-279x220.png&quot;,&quot;357&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646-357x210.png&quot;,&quot;727&quot;:&quot;\u0632\u0648\u062c\u0627\u0646-\u0643\u0648\u064a\u062a\u064a\u0627\u0646.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/01/22/%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d9%88%d8%b2%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/01/22/%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d9%88%d8%b2%d9%88/" title="الفاشنيستا الكويتية سارة الكندري وزوجها في ورطة كبيرة بعد الفيديو الفاضح الذي أغضب الكويتيين!">
<span class="post-title">
الفاشنيستا الكويتية سارة الكندري وزوجها في ورطة كبيرة بعد الفيديو الفاضح الذي أغضب&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1501862768 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[373062],"ignore_sticky_posts":1,"tag__in":[64045,66874,85017],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"210f851"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1501862768" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1501862768" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<div class="wyjn wyjn-clearfix wyjn-after-related wyjn-pubadban wyjn-show-desktop wyjn-show-tablet-portrait wyjn-show-tablet-landscape wyjn-show-phone wyjn-loc-post_after_related wyjn-align-center wyjn-column-1"><div id="wyjn-261482-1859487303" class="wyjn-container wyjn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="wyjn-261482-1859487303-place" class="wyjn-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wyjn-261482-1859487303');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wyjn-261482-1859487303-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1859487303-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wyjn-261482-1859487303-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1859487303-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wyjn-261482-1859487303-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1859487303-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('wyjn-261482-1859487303-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#wyjn-261482-1859487303-place', {     onLoad: function( ad ){      if (ad.classList.contains('wyjn-ll')) {          ad.classList.remove('wyjn-ll');      }    }     });}</script></div></div><section id="comments-template-373062" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-364893377-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1099745424-comment-section" data-toggle="tab" data-deferred-init="1099745424"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-364893377-comment-section"><section id="comments-template-373062" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%83%D9%86%D8%AF%D8%B1%D9%8A-%D8%AA%D8%AC%D8%B1%D9%8A-%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D9%8B-%D9%85%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B4%D8%A7%D8%A8/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='373062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1099745424-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1099745424">
<script>var bs_deferred_loading_bsd_1099745424 = '{"query":{"comment-post-id":373062,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-372084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="انتحار" title="كان مع صديقته في العمارة .. كويتي ينتحر بإلقاء نفسه من علو وهذا ما كشفته التحقيقات" data-src="https://www.watanserb.com/wp-content/uploads/2019/04/انتحار-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631-210x136.jpg&quot;,&quot;570&quot;:&quot;\u0627\u0646\u062a\u062d\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/07/%d9%83%d8%a7%d9%86-%d9%85%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d8%b1%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%aa%d8%ad%d8%b1-%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/07/%d9%83%d8%a7%d9%86-%d9%85%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d8%b1%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d8%aa%d8%ad%d8%b1-%d8%a8/" class="post-url post-title">
كان مع صديقته في العمارة .. كويتي ينتحر بإلقاء نفسه من علو وهذا ما كشفته التحقيقات </a>
</p> </div>
</div >
<div class="post-370632 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبدالله بهمن في رد ناري على محمد التاجي دفاعاً عن حياة الفهد" title="&#8220;سنكسر إيدك ونطعمك الجزمة&#8221; .. فنان كويتي يرد بقوة على إساءة ممثل مصري للكويتيين وحياة الفهد" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/عبدالله-بهمن-في-رد-ناري-على-محمد-التاجي-دفاعاً-عن-حياة-الفهد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0628\u0647\u0645\u0646-\u0641\u064a-\u0631\u062f-\u0646\u0627\u0631\u064a-\u0639\u0644\u0649-\u0645\u062d\u0645\u062f-\u0627\u0644\u062a\u0627\u062c\u064a-\u062f\u0641\u0627\u0639\u0627\u064b-\u0639\u0646-\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0628\u0647\u0645\u0646-\u0641\u064a-\u0631\u062f-\u0646\u0627\u0631\u064a-\u0639\u0644\u0649-\u0645\u062d\u0645\u062f-\u0627\u0644\u062a\u0627\u062c\u064a-\u062f\u0641\u0627\u0639\u0627\u064b-\u0639\u0646-\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f.jpg&quot;,&quot;721&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0644\u0647-\u0628\u0647\u0645\u0646-\u0641\u064a-\u0631\u062f-\u0646\u0627\u0631\u064a-\u0639\u0644\u0649-\u0645\u062d\u0645\u062f-\u0627\u0644\u062a\u0627\u062c\u064a-\u062f\u0641\u0627\u0639\u0627\u064b-\u0639\u0646-\u062d\u064a\u0627\u0629-\u0627\u0644\u0641\u0647\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/05/%d8%b3%d9%86%d9%83%d8%b3%d8%b1-%d8%a5%d9%8a%d8%af%d9%83-%d9%88%d9%86%d8%b7%d8%b9%d9%85%d9%83-%d8%a7%d9%84%d8%ac%d8%b2%d9%85%d8%a9-%d9%81%d9%86%d8%a7%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/05/%d8%b3%d9%86%d9%83%d8%b3%d8%b1-%d8%a5%d9%8a%d8%af%d9%83-%d9%88%d9%86%d8%b7%d8%b9%d9%85%d9%83-%d8%a7%d9%84%d8%ac%d8%b2%d9%85%d8%a9-%d9%81%d9%86%d8%a7%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a/" class="post-url post-title">
&#8220;سنكسر إيدك ونطعمك الجزمة&#8221; .. فنان كويتي يرد بقوة على إساءة ممثل مصري للكويتيين وحياة الفهد </a>
</p> </div>
</div >
<div class="post-371859 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="نانسي عجرم" title="وقاحة ما بعدها وقاحة.. &#8220;شاهد&#8221; نانسي عجرم تستفز أسرة قتيل فيلتها المغدور محمد الموسى وهذا ما فعلته" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/بببببببببببببببببببببب.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628.png&quot;,&quot;210&quot;:&quot;\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628.png&quot;,&quot;423&quot;:&quot;\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628\u0628.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/07/%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a3%d8%b3%d8%b1%d8%a9-%d9%82%d8%aa%d9%8a%d9%84-%d9%81%d9%8a%d9%84%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ba/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/07/%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a3%d8%b3%d8%b1%d8%a9-%d9%82%d8%aa%d9%8a%d9%84-%d9%81%d9%8a%d9%84%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ba/" class="post-url post-title">
وقاحة ما بعدها وقاحة.. &#8220;شاهد&#8221; نانسي عجرم تستفز أسرة قتيل فيلتها المغدور محمد الموسى وهذا ما فعلته </a>
</p> </div>
</div >
<div class="post-352306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الراقصة جوهرة" title="&#8220;عود البطل ملفوف&#8221;.. الراقصة جوهرة تخرج في وصلة رقص لحث المصريين على البقاء في منازلهم" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/johara-ya-baladi-930x700-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;johara-ya-baladi-930x700-1.jpg&quot;,&quot;210&quot;:&quot;johara-ya-baladi-930x700-1.jpg&quot;,&quot;930&quot;:&quot;johara-ya-baladi-930x700-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/02/%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%ac%d9%88%d9%87%d8%b1%d8%a9-%d8%aa%d8%ae%d8%b1%d8%ac-%d9%81%d9%8a-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/02/%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%ac%d9%88%d9%87%d8%b1%d8%a9-%d8%aa%d8%ae%d8%b1%d8%ac-%d9%81%d9%8a-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5/" class="post-url post-title">
&#8220;عود البطل ملفوف&#8221;.. الراقصة جوهرة تخرج في وصلة رقص لحث المصريين على البقاء في منازلهم </a>
</p> </div>
</div >
<div class="post-370135 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="صورة من الفيديو" title="&#8220;شاهد&#8221; كويتية تطعن عسكري وتقوم بدهسه بسيارتها لأنه استوقفها أثناء تطبيق حظر التجول!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/33333..png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33333..png&quot;,&quot;210&quot;:&quot;33333..png&quot;,&quot;459&quot;:&quot;33333..png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/05/%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b7%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%88%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%aa%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/05/%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b7%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%88%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d8%af%d9%87%d8%b3%d9%87-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%aa%d9%87/" class="post-url post-title">
&#8220;شاهد&#8221; كويتية تطعن عسكري وتقوم بدهسه بسيارتها لأنه استوقفها أثناء تطبيق حظر التجول! </a>
</p> </div>
</div >
<div class="post-370261 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وفاة الشاعر العماني البارز مبارك العامري" title="&#8220;شاهد&#8221; حُزن واسع بسلطنة عمان بعد فقدان أحد أعلام الأدب العُماني" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/وفاة-الشاعر-العماني-البارز-مبارك-العامري.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0641\u0627\u0629-\u0627\u0644\u0634\u0627\u0639\u0631-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-\u0627\u0644\u0628\u0627\u0631\u0632-\u0645\u0628\u0627\u0631\u0643-\u0627\u0644\u0639\u0627\u0645\u0631\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0641\u0627\u0629-\u0627\u0644\u0634\u0627\u0639\u0631-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-\u0627\u0644\u0628\u0627\u0631\u0632-\u0645\u0628\u0627\u0631\u0643-\u0627\u0644\u0639\u0627\u0645\u0631\u064a.jpg&quot;,&quot;735&quot;:&quot;\u0648\u0641\u0627\u0629-\u0627\u0644\u0634\u0627\u0639\u0631-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-\u0627\u0644\u0628\u0627\u0631\u0632-\u0645\u0628\u0627\u0631\u0643-\u0627\u0644\u0639\u0627\u0645\u0631\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8f%d8%b2%d9%86-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%81%d9%82%d8%af%d8%a7%d9%86-%d8%a3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%8f%d8%b2%d9%86-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%81%d9%82%d8%af%d8%a7%d9%86-%d8%a3/" class="post-url post-title">
&#8220;شاهد&#8221; حُزن واسع بسلطنة عمان بعد فقدان أحد أعلام الأدب العُماني </a>
</p> </div>
</div >
<div class="post-369780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السلطان هيثم بن طارق" title="عُماني هارب يتطاول على السلطان هيثم بن طارق ويستهزئ به.. هكذا رد العُمانيون" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/السلطان-هيثم-بن-طارق-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-6-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-6-210x136.jpg&quot;,&quot;625&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-6.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/04/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%a7%d8%b1%d8%a8-%d9%8a%d8%aa%d8%b7%d8%a7%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2020/04/04/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%a7%d8%b1%d8%a8-%d9%8a%d8%aa%d8%b7%d8%a7%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86/" class="post-url post-title">
عُماني هارب يتطاول على السلطان هيثم بن طارق ويستهزئ به.. هكذا رد العُمانيون </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1866386395 = '{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1866386395" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1866386395" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item facebook"><a href="https://www.facebook.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 611k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 146k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> مشترك</span> </a> </li> </ul>
</div></div></div><div id="bs-thumbnail-listing-2-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-373062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="صورة من الفيديو" title="الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/0000000.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0000000.png&quot;,&quot;279&quot;:&quot;0000000.png&quot;,&quot;357&quot;:&quot;0000000.png&quot;,&quot;586&quot;:&quot;0000000.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/"></a>
</div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watanserb.com/2020/04/09/%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%b4%d8%a7%d8%a8/" title="الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك!">
<span class="post-title" itemprop="headline">
الفاشينيستا الكويتية سارة الكندري تجري حواراً مثيراً مع شاب أمام زوجها: عارف كل شيء بغرفة نومك! </span>
</a>
</p></div>
</div >
<div class="post-373047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="شرطة دبي" title="&#8220;شاهد&#8221; في دولة السعادة.. صوَّرَ مبنى حكومي وأدخل عليه صوت عواء الذئب فجرى اعتقاله واخفائه وراء الشمس!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/555555.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;555555.jpg&quot;,&quot;279&quot;:&quot;555555.jpg&quot;,&quot;357&quot;:&quot;555555.jpg&quot;,&quot;640&quot;:&quot;555555.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/09/%d8%b5%d9%88%d9%8e%d9%91%d8%b1%d9%8e-%d9%85%d8%a8%d9%86%d9%89-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%88%d8%a3%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%b5%d9%88%d8%aa-%d8%b9%d9%88%d8%a7%d8%a1-%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/09/%d8%b5%d9%88%d9%8e%d9%91%d8%b1%d9%8e-%d9%85%d8%a8%d9%86%d9%89-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%88%d8%a3%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%8a%d9%87-%d8%b5%d9%88%d8%aa-%d8%b9%d9%88%d8%a7%d8%a1-%d8%a7/" title="&#8220;شاهد&#8221; في دولة السعادة.. صوَّرَ مبنى حكومي وأدخل عليه صوت عواء الذئب فجرى اعتقاله واخفائه وراء الشمس!">
<span class="post-title">
&#8220;شاهد&#8221; في دولة السعادة.. صوَّرَ مبنى حكومي وأدخل عليه صوت عواء الذئب فجرى اعتقاله واخفائه وراء الشمس! </span>
</a>
</p></div>
</div >
<div class="post-373032 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="مسؤول روسي" title="&#8220;شاهد&#8221; مسؤول روسي لم يقاوم شهوته يتحرش بمساعدته ويتحسس جسدها أمام الكاميرات دون أن ينتبه!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/مسؤول-روسي.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0631\u0648\u0633\u064a.png&quot;,&quot;279&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0631\u0648\u0633\u064a.png&quot;,&quot;357&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0631\u0648\u0633\u064a.png&quot;,&quot;701&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0631\u0648\u0633\u064a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/09/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b1%d9%88%d8%b3%d9%8a-%d9%84%d9%85-%d9%8a%d9%82%d8%a7%d9%88%d9%85-%d8%b4%d9%87%d9%88%d8%aa%d9%87-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/09/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%b1%d9%88%d8%b3%d9%8a-%d9%84%d9%85-%d9%8a%d9%82%d8%a7%d9%88%d9%85-%d8%b4%d9%87%d9%88%d8%aa%d9%87-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af/" title="&#8220;شاهد&#8221; مسؤول روسي لم يقاوم شهوته يتحرش بمساعدته ويتحسس جسدها أمام الكاميرات دون أن ينتبه!">
<span class="post-title">
&#8220;شاهد&#8221; مسؤول روسي لم يقاوم شهوته يتحرش بمساعدته ويتحسس جسدها أمام الكاميرات دون أن ينتبه! </span>
</a>
</p></div>
</div >
<div class="post-372906 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الكويتية شيماء علي" title="ممثلة كويتية تُعلم الفتيات كيفية قص شعورهن ولكن عليهن تنفيذ هذا الشرط قبل التنفيذ!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/الكويتية-شيماء-علي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0634\u064a\u0645\u0627\u0621-\u0639\u0644\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0634\u064a\u0645\u0627\u0621-\u0639\u0644\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0634\u064a\u0645\u0627\u0621-\u0639\u0644\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0634\u064a\u0645\u0627\u0621-\u0639\u0644\u064a.jpg&quot;,&quot;1280&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-\u0634\u064a\u0645\u0627\u0621-\u0639\u0644\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/09/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%8f%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d9%82%d8%b5-%d8%b4%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/09/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%8f%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d9%82%d8%b5-%d8%b4%d8%b9/" title="ممثلة كويتية تُعلم الفتيات كيفية قص شعورهن ولكن عليهن تنفيذ هذا الشرط قبل التنفيذ!">
<span class="post-title">
ممثلة كويتية تُعلم الفتيات كيفية قص شعورهن ولكن عليهن تنفيذ هذا الشرط قبل التنفيذ! </span>
</a>
</p></div>
</div >
<div class="post-372897 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="انجي خوري" title="ظهرت بـ&#8221;المايوه&#8221; في غرفة نومها.. إنجي خوري تثير جدلاً واسعاً بفيديو فاضح من الحجر المنزلي" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/انجي-خوري.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a.jpg&quot;,&quot;1500&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/09/%d8%a5%d9%86%d8%ac%d9%8a-%d8%ae%d9%88%d8%b1%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%a7%d8%b6/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/09/%d8%a5%d9%86%d8%ac%d9%8a-%d8%ae%d9%88%d8%b1%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%a7%d8%b6/" title="ظهرت بـ&#8221;المايوه&#8221; في غرفة نومها.. إنجي خوري تثير جدلاً واسعاً بفيديو فاضح من الحجر المنزلي">
<span class="post-title">
ظهرت بـ&#8221;المايوه&#8221; في غرفة نومها.. إنجي خوري تثير جدلاً واسعاً بفيديو فاضح من الحجر المنزلي </span>
</a>
</p></div>
</div >
<div class="post-372873 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="ليلى بونس" title="&#8220;شاهد&#8221;  نجمة اليوتيوب ليلي بونس تتعرض لحادثة بعد هز أردافها.. هذا ما حصل وفقدت وعيها!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/ليلى-بونس.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u064a\u0644\u0649-\u0628\u0648\u0646\u0633.jpg&quot;,&quot;279&quot;:&quot;\u0644\u064a\u0644\u0649-\u0628\u0648\u0646\u0633.jpg&quot;,&quot;357&quot;:&quot;\u0644\u064a\u0644\u0649-\u0628\u0648\u0646\u0633.jpg&quot;,&quot;750&quot;:&quot;\u0644\u064a\u0644\u0649-\u0628\u0648\u0646\u0633.jpg&quot;,&quot;1280&quot;:&quot;\u0644\u064a\u0644\u0649-\u0628\u0648\u0646\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/09/%d9%86%d8%ac%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8-%d9%84%d9%8a%d9%84%d9%8a-%d8%a8%d9%88%d9%86%d8%b3-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a8/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/09/%d9%86%d8%ac%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8-%d9%84%d9%8a%d9%84%d9%8a-%d8%a8%d9%88%d9%86%d8%b3-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a8/" title="&#8220;شاهد&#8221;  نجمة اليوتيوب ليلي بونس تتعرض لحادثة بعد هز أردافها.. هذا ما حصل وفقدت وعيها!">
<span class="post-title">
&#8220;شاهد&#8221; نجمة اليوتيوب ليلي بونس تتعرض لحادثة بعد هز أردافها.. هذا ما حصل وفقدت وعيها! </span>
</a>
</p></div>
</div >
<div class="post-372657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="مسلسل رحلة إلى الجحيم" title="&#8220;اثبتي اثبتي&#8221;.. &#8220;شاهد&#8221; أحضان ساخنة ومشاهد خليعة في مسلسل &#8220;رحلة إلى الجحيم&#8221; الخليجي تثير غضباً واسعاً" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/لالالالالالالالالالالالالالالالالالا.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627.png&quot;,&quot;279&quot;:&quot;\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627.png&quot;,&quot;357&quot;:&quot;\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627.png&quot;,&quot;594&quot;:&quot;\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627\u0644\u0627.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/08/%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%88%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%ae%d9%84%d9%8a%d8%b9%d8%a9-%d9%81%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b1%d8%ad%d9%84%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/08/%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%88%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%ae%d9%84%d9%8a%d8%b9%d8%a9-%d9%81%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%b1%d8%ad%d9%84%d8%a9/" title="&#8220;اثبتي اثبتي&#8221;.. &#8220;شاهد&#8221; أحضان ساخنة ومشاهد خليعة في مسلسل &#8220;رحلة إلى الجحيم&#8221; الخليجي تثير غضباً واسعاً">
<span class="post-title">
&#8220;اثبتي اثبتي&#8221;.. &#8220;شاهد&#8221; أحضان ساخنة ومشاهد خليعة في مسلسل &#8220;رحلة إلى الجحيم&#8221; الخليجي تثير غضباً واسعاً </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_2087131317 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2087131317" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="2087131317" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬297</span>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-2-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-371714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="فيديو| سجناء لبنانيون حفروا نفقا أسفل السجن للهرب وما حدث باللحظة الأخيرة لم يخطر لهم على بال!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/5555555555555555555555555.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5555555555555555555555555.png&quot;,&quot;279&quot;:&quot;5555555555555555555555555.png&quot;,&quot;357&quot;:&quot;5555555555555555555555555.png&quot;,&quot;512&quot;:&quot;5555555555555555555555555.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/07/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d8%ad%d9%81%d8%b1%d9%88%d8%a7-%d9%86%d9%81%d9%82%d8%a7-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/07/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d8%ad%d9%81%d8%b1%d9%88%d8%a7-%d9%86%d9%81%d9%82%d8%a7-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d9%84/" title="فيديو| سجناء لبنانيون حفروا نفقا أسفل السجن للهرب وما حدث باللحظة الأخيرة لم يخطر لهم على بال!">
<span class="post-title">
فيديو| سجناء لبنانيون حفروا نفقا أسفل السجن للهرب وما حدث باللحظة الأخيرة لم يخطر لهم على بال! </span>
</a>
</p></div>
</div >
<div class="post-371280 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="أردني بدت عليه أعراض فيروس كورونا" title="شاهد ماذا حدث لمواطن أردني داهمه فيروس كورونا في الشارع!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/أردني-بدت-عليه-أعراض-فيروس-كورونا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0623\u0631\u062f\u0646\u064a-\u0628\u062f\u062a-\u0639\u0644\u064a\u0647-\u0623\u0639\u0631\u0627\u0636-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0623\u0631\u062f\u0646\u064a-\u0628\u062f\u062a-\u0639\u0644\u064a\u0647-\u0623\u0639\u0631\u0627\u0636-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0623\u0631\u062f\u0646\u064a-\u0628\u062f\u062a-\u0639\u0644\u064a\u0647-\u0623\u0639\u0631\u0627\u0636-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;590&quot;:&quot;\u0623\u0631\u062f\u0646\u064a-\u0628\u062f\u062a-\u0639\u0644\u064a\u0647-\u0623\u0639\u0631\u0627\u0636-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%af%d8%a7%d9%87%d9%85%d9%87-%d9%81%d9%8a%d8%b1%d9%88%d8%b3/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%af%d8%ab-%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%af%d8%a7%d9%87%d9%85%d9%87-%d9%81%d9%8a%d8%b1%d9%88%d8%b3/" title="شاهد ماذا حدث لمواطن أردني داهمه فيروس كورونا في الشارع!">
<span class="post-title">
شاهد ماذا حدث لمواطن أردني داهمه فيروس كورونا في الشارع! </span>
</a>
</p></div>
</div >
<div class="post-371073 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="مشرفة ضبط جودة في مركز اتصال وزارة الصحة بسلطنة عمان" title="&#8220;شاهد&#8221; لماذا بكت هذه الموظفة بوزارة الصحة في سلطنة عمان أمام الكاميرا!؟" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/مشرفة-ضبط-جودة-في-مركز-اتصال-وزارة-الصحة-بسلطنة-عمان-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0634\u0631\u0641\u0629-\u0636\u0628\u0637-\u062c\u0648\u062f\u0629-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0627\u062a\u0635\u0627\u0644-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629-\u0628\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0634\u0631\u0641\u0629-\u0636\u0628\u0637-\u062c\u0648\u062f\u0629-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0627\u062a\u0635\u0627\u0644-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629-\u0628\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0634\u0631\u0641\u0629-\u0636\u0628\u0637-\u062c\u0648\u062f\u0629-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0627\u062a\u0635\u0627\u0644-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629-\u0628\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-.jpg&quot;,&quot;665&quot;:&quot;\u0645\u0634\u0631\u0641\u0629-\u0636\u0628\u0637-\u062c\u0648\u062f\u0629-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0627\u062a\u0635\u0627\u0644-\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629-\u0628\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a8%d9%83%d8%aa-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d8%a9-%d8%a8%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a8%d9%83%d8%aa-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d8%a9-%d8%a8%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/" title="&#8220;شاهد&#8221; لماذا بكت هذه الموظفة بوزارة الصحة في سلطنة عمان أمام الكاميرا!؟">
<span class="post-title">
&#8220;شاهد&#8221; لماذا بكت هذه الموظفة بوزارة الصحة في سلطنة عمان أمام الكاميرا!؟ </span>
</a>
</p></div>
</div >
<div class="post-369945 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="نقل طفل مغربي مصاب بفيروس كورونا" title="فيديو مؤلم من المغرب لطفل مُصاب بكورونا بعد وفاته والدته بالفيروس!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/نقل-طفل-مغربي-مصاب-بفيروس-كورونا-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0642\u0644-\u0637\u0641\u0644-\u0645\u063a\u0631\u0628\u064a-\u0645\u0635\u0627\u0628-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0642\u0644-\u0637\u0641\u0644-\u0645\u063a\u0631\u0628\u064a-\u0645\u0635\u0627\u0628-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0642\u0644-\u0637\u0641\u0644-\u0645\u063a\u0631\u0628\u064a-\u0645\u0635\u0627\u0628-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-.jpg&quot;,&quot;443&quot;:&quot;\u0646\u0642\u0644-\u0637\u0641\u0644-\u0645\u063a\u0631\u0628\u064a-\u0645\u0635\u0627\u0628-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d9%84%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%84%d8%b7%d9%81%d9%84-%d9%85%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d9%84%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%84%d8%b7%d9%81%d9%84-%d9%85%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86/" title="فيديو مؤلم من المغرب لطفل مُصاب بكورونا بعد وفاته والدته بالفيروس!">
<span class="post-title">
فيديو مؤلم من المغرب لطفل مُصاب بكورونا بعد وفاته والدته بالفيروس! </span>
</a>
</p></div>
</div >
<div class="post-369829 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="اعتداء على شاب يمني في الهند" title="اجتمعوا عليه كالوحوش .. الشرطة الهندية تُبرح شاباً يمنياً ضرباً بعد عودته من دفن والدته!" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/اعتداء-على-شاب-يمني-في-الهند.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0634\u0627\u0628-\u064a\u0645\u0646\u064a-\u0641\u064a-\u0627\u0644\u0647\u0646\u062f.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0634\u0627\u0628-\u064a\u0645\u0646\u064a-\u0641\u064a-\u0627\u0644\u0647\u0646\u062f.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0634\u0627\u0628-\u064a\u0645\u0646\u064a-\u0641\u064a-\u0627\u0644\u0647\u0646\u062f.jpg&quot;,&quot;654&quot;:&quot;\u0627\u0639\u062a\u062f\u0627\u0621-\u0639\u0644\u0649-\u0634\u0627\u0628-\u064a\u0645\u0646\u064a-\u0641\u064a-\u0627\u0644\u0647\u0646\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/04/%d8%a7%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d8%a7-%d8%b9%d9%84%d9%8a%d9%87-%d9%83%d8%a7%d9%84%d9%88%d8%ad%d9%88%d8%b4-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d8%aa/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/04/%d8%a7%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d8%a7-%d8%b9%d9%84%d9%8a%d9%87-%d9%83%d8%a7%d9%84%d9%88%d8%ad%d9%88%d8%b4-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d8%aa/" title="اجتمعوا عليه كالوحوش .. الشرطة الهندية تُبرح شاباً يمنياً ضرباً بعد عودته من دفن والدته!">
<span class="post-title">
اجتمعوا عليه كالوحوش .. الشرطة الهندية تُبرح شاباً يمنياً ضرباً بعد عودته من دفن والدته! </span>
</a>
</p></div>
</div >
<div class="post-352463 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="صورة من الفيديو" title="فيديو صادم وكأنه من فيلم هوليودي.. إطلاق نار وقذائف صاروخية لسرقة سيارة في بلدة لبنانية" data-src="https://www.watanserb.com/wp-content/uploads/2020/04/5555555555555555555555555555555555555555555.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5555555555555555555555555555555555555555555.png&quot;,&quot;279&quot;:&quot;5555555555555555555555555555555555555555555.png&quot;,&quot;357&quot;:&quot;5555555555555555555555555555555555555555555.png&quot;,&quot;505&quot;:&quot;5555555555555555555555555555555555555555555.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/04/02/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%88%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d9%84%d8%b3%d8%b1%d9%82%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2020/04/02/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1-%d9%88%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d9%84%d8%b3%d8%b1%d9%82%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9/" title="فيديو صادم وكأنه من فيلم هوليودي.. إطلاق نار وقذائف صاروخية لسرقة سيارة في بلدة لبنانية">
<span class="post-title">
فيديو صادم وكأنه من فيلم هوليودي.. إطلاق نار وقذائف صاروخية لسرقة سيارة في بلدة لبنانية </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
<script>var bs_ajax_paginate_417449401 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="417449401" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="417449401" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 914</span>
</div></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> تابعنا على فيسبوك</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> تابعنا على تويتر</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> تابعنا على اليوتيوب</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> تابعنا على انستغرام</span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> تابعنا على تيليغرام</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"373062"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.4'></script>
<script>
var wyjn=function(a){"use strict";return{init:function(){0==wyjn.ads_state()&&wyjn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wyjn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wyjn.init()});

</script>
</body>
</html>