<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>
<title>بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &quot;كورونا&quot; | وطن</title>
<meta name="description" content="تحدّث الأكاديمي العُماني البارز البروفيسور حيدر اللواتي -العميد السابق بجامعة السلطان قابوس-، عن تداعيات تهاوي النفط على الوضع الاقتصادي في عُمان ودول منتجة"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &quot;كورونا&quot; | وطن"/>
<meta property="og:description" content="تحدّث الأكاديمي العُماني البارز البروفيسور حيدر اللواتي -العميد السابق بجامعة السلطان قابوس-، عن تداعيات تهاوي النفط على الوضع الاقتصادي في عُمان ودول منتجة"/>
<meta property="og:url" content="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/"/>
<meta property="og:site_name" content="وطن"/>
<meta property="article:publisher" content="https://www.facebook.com/watanserb"/>
<meta property="article:tag" content="اقتصاد سلطنة عمان"/>
<meta property="article:tag" content="النفط"/>
<meta property="article:tag" content="حيدر اللواتي"/>
<meta property="article:tag" content="سلطنة عمان"/>
<meta property="article:tag" content="كورونا"/>
<meta property="article:section" content="الهدهد"/>
<meta property="article:published_time" content="2020-03-10T08:45:30+00:00"/>
<meta property="article:modified_time" content="2020-03-10T08:45:33+00:00"/>
<meta property="og:updated_time" content="2020-03-10T08:45:33+00:00"/>
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/03/تداعيات-تهاوي-النفط-على-الوضع-الاقتصادي-في-سلطنة-عمان.jpg"/>
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/03/تداعيات-تهاوي-النفط-على-الوضع-الاقتصادي-في-سلطنة-عمان.jpg"/>
<meta property="og:image:width" content="1075"/>
<meta property="og:image:height" content="650"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="تحدّث الأكاديمي العُماني البارز البروفيسور حيدر اللواتي -العميد السابق بجامعة السلطان قابوس-، عن تداعيات تهاوي النفط على الوضع الاقتصادي في عُمان ودول منتجة"/>
<meta name="twitter:title" content="بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &quot;كورونا&quot; | وطن"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/03/تداعيات-تهاوي-النفط-على-الوضع-الاقتصادي-في-سلطنة-عمان.jpg"/>
<meta name="twitter:creator" content="@watan_usa"/>
<link rel="amphtml" href="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/amp/"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &#8220;كورونا&#8221; خلاصة التعليقات" href="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/feed/"/>
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.watanserb.com/?p=338313'/>
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F03%2F10%2F%25d8%25a8%25d8%25b1%25d9%2588%25d9%2581%25d9%258a%25d8%25b3%25d9%2588%25d8%25b1-%25d8%25b9%25d9%258f%25d9%2585%25d8%25a7%25d9%2586%25d9%258a-%25d9%2587%25d8%25b0%25d9%2587-%25d8%25aa%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25aa%25d9%2587%25d8%25a7%25d9%2588%25d9%258a-%25d8%25a7%25d9%2584%25d9%2586%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F03%2F10%2F%25d8%25a8%25d8%25b1%25d9%2588%25d9%2581%25d9%258a%25d8%25b3%25d9%2588%25d8%25b1-%25d8%25b9%25d9%258f%25d9%2585%25d8%25a7%25d9%2586%25d9%258a-%25d9%2587%25d8%25b0%25d9%2587-%25d8%25aa%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25aa%25d9%2587%25d8%25a7%25d9%2588%25d9%258a-%25d8%25a7%25d9%2584%25d9%2586%2F&#038;format=xml"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true });</script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
},
"url": "https:\/\/www.watanserb.com\/",
"name": "\u0648\u0637\u0646",
"description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0637\u0646",
"alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
"url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "NewsArticle",
"headline": "\u0628\u0631\u0648\u0641\u064a\u0633\u0648\u0631 \u0639\u064f\u0645\u0627\u0646\u064a: \u0647\u0630\u0647 \u062a\u062f\u0627\u0639\u064a\u0627\u062a \u062a\u0647\u0627\u0648\u064a \u0627\u0644\u0646\u0641\u0637 \u0639\u0644\u0649 \u0627\u0644\u0648\u0636\u0639 \u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a \u0641\u064a \u0627\u0644\u0633\u0644\u0637\u0646\u0629 \u0628\u0633\u0628\u0628 \"\u0643\u0648\u0631\u0648\u0646\u0627\"",
"description": "\u062a\u062d\u062f\u0651\u062b \u0627\u0644\u0623\u0643\u0627\u062f\u064a\u0645\u064a \u0627\u0644\u0639\u064f\u0645\u0627\u0646\u064a \u0627\u0644\u0628\u0627\u0631\u0632 \u0627\u0644\u0628\u0631\u0648\u0641\u064a\u0633\u0648\u0631 \u062d\u064a\u062f\u0631 \u0627\u0644\u0644\u0648\u0627\u062a\u064a -\u0627\u0644\u0639\u0645\u064a\u062f \u0627\u0644\u0633\u0627\u0628\u0642 \u0628\u062c\u0627\u0645\u0639\u0629 \u0627\u0644\u0633\u0644\u0637\u0627\u0646 \u0642\u0627\u0628\u0648\u0633-\u060c \u0639\u0646 \u062a\u062f\u0627\u0639\u064a\u0627\u062a \u062a\u0647\u0627\u0648\u064a \u0627\u0644\u0646\u0641\u0637 \u0639\u0644\u0649 \u0627\u0644\u0648\u0636\u0639 \u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a \u0641\u064a \u0639\u064f\u0645\u0627\u0646 \u0648\u062f\u0648\u0644 \u0645\u0646\u062a\u062c\u0629 \u0631\u064a\u0639\u064a\u0629 \u0627\u062e\u0631\u0649.\u0648\u0642\u0627\u0644 \"\u0627\u0644\u0644\u0648\u0627\u062a\u064a\" \u0641\u064a \u062a\u063a\u0631\u064a\u062f\u0629 \u0631\u0635\u062f\u062a\u0647\u0627 \"\u0648\u0637\u0646\" \u0625\u0646\u0651 \u062a\u0644\u0643 \u0627\u0644\u062a\u062f\u0627\u0639\u064a\u0627\u062a \u062a\u062a\u0645\u062b\u0644 \u0628\u0627\u0646\u062e\u0641\u0627\u0636 \u062d\u0627\u062f \u0641\u064a \u0627\u064a\u0631\u0627\u062f",
"datePublished": "2020-03-10",
"dateModified": "2020-03-10",
"author": {
"@type": "Person",
"@id": "#person-",
"name": "\u0648\u0637\u0646"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/\u062a\u062f\u0627\u0639\u064a\u0627\u062a-\u062a\u0647\u0627\u0648\u064a-\u0627\u0644\u0646\u0641\u0637-\u0639\u0644\u0649-\u0627\u0644\u0648\u0636\u0639-\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg",
"width": 1075,
"height": 650
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/03\/10\/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86\/"
}</script>
<link rel="stylesheet" type="text/css" href="//www.watanserb.com/wp-content/cache/wpfc-minified/lyiki53g/fa4qq.css" media="all"/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32"/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif"/>
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif"/>
<style>.comment-list .comment-content{font-size:18px;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="rtl post-template-default single single-post postid-338313 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8 bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
<noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/watanserb" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/watan_usa" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشترك </span> </a> </li> <li class="social-item appstore"><a href ="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target ="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="newsticker-826068725" class="better-newsticker term-8,7,9,11" data-speed="12000"> <p class="heading">الأحدث</p> <ul class="news-list"> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/10/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b4%d8%af-%d8%a3%d9%8f%d8%b0%d9%86-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d9%8a%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7/">&#8220;رويترز&#8221;: محمد بن سلمان شد أُذن معارضيه من الأمراء والأمير أحمد طلب من أسرته إحضار البشت</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/">بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &#8220;كورونا&#8221;</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/10/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d9%8f%d8%b9%d8%b1%d9%8a-%d8%ad%d8%a7%d9%83%d9%85-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%a7/">منظمة العفو الدولية تُعري حاكم دبي: الاختطاف والمعاملة غير الإنسانية ليست &#8220;قضية عائلية&#8221;</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d8%a3%d8%ac%d8%b1%d9%89-%d9%84%d9%87%d8%a7-%d8%aa%d9%86%d9%81%d8%b3%d8%a7%d9%8b-%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a%d8%a7%d9%8b-%d8%b9%d8%a8%d8%b1-%d9%81%d9%85%d9%87%d8%a7-%d9%81%d9%8a/">&#8220;أجرى لها تنفساً اصطناعياً عبر فمها&#8221;.. فيديو مفزع لشاب يصوّر جثة اخته بعدما قتلها كورونا</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7/">تسريب خطير من داخل الديوان يكشف السبب الحقيقي لغدر ابن سلمان بعمه الأمير أحمد وأبناء عمومته</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86/">وزارة الصحة تبشر العُمانيين في البيان رقم 12 بشأن كورونا.. هذا ما جاء فيه</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d8%b9-%d8%b4%d8%a7%d9%83%d9%8a%d8%b1%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a7%d9%84/">أنفق ملايين الدولارات على ليالي ماجنة.. هذا ما فعله ابن سلمان مع شاكيرا في المالديف وتفاصيل صادمة</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d9%87%d9%84-%d8%b3%d8%aa%d8%aa%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7/">هل ستتسبب كورونا باستقالة وزير الصحة الكويتي بعد هذا الاعلان الذي أثار جدلاً واسعاً؟</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%85%d8%a7%d8%af%d8%a8%d8%a7-%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87-%d9%88%d8%a3%d8%ae%d9%81%d9%89/">أردني من محافظة مادبا قتل شقيقته وأخفى جثتها في واد .. بعد القبض عليه هذا ما اعترف به</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/03/09/%d9%87%d9%84-%d8%a3%d9%87%d8%a7%d9%86-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d9%84%d9%82%d8%a7%d8%a6%d9%87-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%9f/">&#8220;شاهد&#8221; الفيديو الذي رقصت عليه &#8220;قناة العربية&#8221; وأثار جدلاً واسعاً.. هل أهان بوتين أردوغان في لقائه الأخير؟!</a></li> </ul></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.watanserb.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب"/> <span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="wyjn wyjn-clearfix wyjn-pubadban wyjn-show-desktop wyjn-show-tablet-portrait wyjn-show-tablet-landscape wyjn-show-phone wyjn-loc-header_aside_logo wyjn-align-center wyjn-column-1"><div id="wyjn-261482-969001329" class="wyjn-container wyjn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="wyjn-261482-969001329-place" class="wyjn-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.watanserb.com/" itemprop="url" rel="home"> <img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-338313" class="post-338313 post type-post status-publish format-standard has-post-thumbnail category-8 tag-64044 tag-771 tag-31414 tag-221 tag-3561 single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/03/تداعيات-تهاوي-النفط-على-الوضع-الاقتصادي-في-سلطنة-عمان.jpg"><img alt="تداعيات تهاوي النفط على الوضع الاقتصادي في سلطنة عمان" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/تداعيات-تهاوي-النفط-على-الوضع-الاقتصادي-في-سلطنة-عمان.jpg"> </a> <figcaption class="wp-caption-text">تداعيات تهاوي النفط على الوضع الاقتصادي في سلطنة عمان </figcaption> </figure></div><div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &#8220;كورونا&#8221;</span>
</h1>
<div class="post-meta single-post-meta"> <a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <span class="post-author-name">كتب <b>وطن</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-03-10T01:45:33-07:00">آخر تحديث <b>مارس 10, 2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <a href="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &#8220;كورونا&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1+%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%3A+%D9%87%D8%B0%D9%87+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%D8%AA%D9%87%D8%A7%D9%88%D9%8A+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%26%238220%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1+%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%3A+%D9%87%D8%B0%D9%87+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%D8%AA%D9%87%D8%A7%D9%88%D9%8A+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%26%238220%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3dbbac6dbbfc6dbbac6dbbccfdbbac7dbc6c6dbbac7dbc6cfdbbac7dbc6bfdbbac6dbbccddbbac7dbc6c6dbbac6dbbccfd5dbbac6dbbcc7dbbac7dbc6b8dbbac7dbc6cbdbbac6dbbfc9dbbac7dbc6c8dbbac7dbc6bfdbcdbfd5dbbac7dbc6c9dbbac6dbbccedbbac7dbc6c9d5dbbac6dbbfbfdbbac6dbbfb8dbbac6dbbfc9dbbac6dbbcc7dbbac7dbc6bfdbbac6dbbfc9dbbac6dbbfbfd5dbbac6dbbfbfdbbac7dbc6c9dbbac6dbbfc9dbbac7dbc6c6dbbac7dbc6bfd5dbbac6dbbfc9dbbac7dbc6cadbbac7dbc6c8dbbac7dbc6cfdbbac6dbbcc9d5dbbac6dbbcc7dbbac7dbc6cadbbac7dbc6c7d5dbbac6dbbfc9dbbac7dbc6cadbbac7dbc6c6dbbac6dbbcc8dbbac6dbbcc7d5dbbac6dbbfc9dbbac7dbc6cadbbac6dbbfc9dbbac7dbc6ccdbbac6dbbfbfdbbac6dbbccbdbbac6dbbfc9dbbac6dbbfb8dbbac7dbc6bfd5dbbac7dbc6cfdbbac7dbc6bfd5dbbac6dbbfc9dbbac7dbc6cadbbac6dbbccddbbac7dbc6cadbbac6dbbcc9dbbac7dbc6c8dbbac6dbbfc7d5dbbac6dbbfc6dbbac6dbbccddbbac6dbbfc6dbbac6dbbfc6d5dbccc8dbcccdc6cccccedbcdbcdbbac7dbc6cddbbac7dbc6c6dbbac6dbbccfdbbac7dbc6c6dbbac7dbc6c8dbbac6dbbfc9dbccc8dbcccdc6cccccfdbcdbcd89c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d0899f8a9f908d9b8c9cd09d9193dbccb8dbcdb88edbcdbacdcdc6cdcfcd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313&text=%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1+%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%3A+%D9%87%D8%B0%D9%87+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%D8%AA%D9%87%D8%A7%D9%88%D9%8A+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%26%238220%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content">
<div class="wyjn wyjn-clearfix wyjn-post-top wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-325560-1368765825" class="wyjn-container wyjn-type-dfp" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'></div></div></div><p>تحدّث الأكاديمي العُماني البارز البروفيسور <a href="https://www.watanserb.com/tag/%d8%ad%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%aa%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حيدر اللواتي">حيدر اللواتي</a> -العميد السابق بجامعة السلطان قابوس-، عن تداعيات تهاوي <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%86%d9%81%d8%b7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with النفط">النفط</a> على الوضع الاقتصادي في عُمان ودول منتجة ريعية اخرى.<br><br>وقال &#8220;اللواتي&#8221; في تغريدة رصدتها &#8220;وطن&#8221; إنّ تلك التداعيات تتمثل بانخفاض حاد في ايرادات النفط &#8220;ثلث او اكثر&#8221;، وزيادة العجز المالي &#8220;بالمليارات&#8221;، إضافةً الى زيادة الدين العام &#8220;بالمليارات&#8221;، وانخفاض الائتمان المالي وفقد السندات جاذبيتها.<br><br>ودعا &#8220;اللواتي&#8221; العمانيين الى أن يتعاملوا مع ملف المصروفات الجارية بعقلية أزمة عاجلة.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">تداعيات تهاوي النفط على الوضع الاقتصادي في عُمان ودول منتجة ريعية اخرى<br><br>&#8211; انخفاض حاد في ايرادات النفط، ثلث او اكثر<br>&#8211; زيادة العجز المالي، بالمليارات<br>&#8211; زيادة الدين العام، بالمليارات <br>&#8211; انخفاض الائتمان المالي وفقد السندات جاذبيتها<br><br>تعاملوا مع ملف المصروفات الجارية بعقلية أزمة عاجلة</p>&mdash; د. حيدر بن علي اللواتي (@DrAl_Lawati) <a href="https://twitter.com/DrAl_Lawati/status/1237280825139326976?ref_src=twsrc%5Etfw">March 10, 2020</a></blockquote></div></figure>
<div class="wyjn wyjn-clearfix wyjn-post-inline wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-338233-370957288" class="wyjn-container wyjn-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338233" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4800"></div></div></div><p>وقالت وكالة الطاقة الدولية، الاثنين، إن الطلب العالمي على النفط يتجه للانكماش في عام 2020، للمرة الأولى منذ أكثر من عشر سنوات، في ظل تعثر النشاط الاقتصادي العالمي بسبب فيروس <a href="https://www.watanserb.com/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with كورونا">كورونا</a> المستجد.</p>
<p>وأضافت أنها تتوقع أن يبلغ الطلب على النفط 99.9 مليون برميل يوميا في 2020، لتخفض بذلك توقعاتها السنوية بقرابة مليون برميل يوميا، وتشير إلى انكماش قدره 90 ألف برميل يوميا، في أول تراجع للطلب منذ عام 2009.</p>
<p></p> <div class="wyjn wyjn-clearfix wyjn-post-bottom wyjn-float-center wyjn-align-center wyjn-column-1"><div id="wyjn-338232-1831919130" class="wyjn-container wyjn-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338232" data-type="custom_code">
<div class="ads_container" website_id="1407" widget_id="4657"></div></div></div></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">اقتصاد سلطنة عمان</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%86%d9%81%d8%b7/" rel="tag">النفط</a><a href="https://www.watanserb.com/tag/%d8%ad%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%aa%d9%8a/" rel="tag">حيدر اللواتي</a><a href="https://www.watanserb.com/tag/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">سلطنة عمان</a><a href="https://www.watanserb.com/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="tag">كورونا</a></div><div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group"> <a href="https://www.watanserb.com/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;بروفيسور عُماني: هذه تداعيات تهاوي النفط على الوضع الاقتصادي في السلطنة بسبب &#8220;كورونا&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1+%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%3A+%D9%87%D8%B0%D9%87+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%D8%AA%D9%87%D8%A7%D9%88%D9%8A+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%26%238220%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1+%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%3A+%D9%87%D8%B0%D9%87+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%D8%AA%D9%87%D8%A7%D9%88%D9%8A+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%26%238220%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c756d0c706d09706d0c706d0a796d0c716d70706d0c716d70796d0c716d70096d0c706d0a7b6d0c716d70706d0c706d0a79636d0c706d0a716d0c716d700e6d0c716d707d6d0c706d097f6d0c716d707e6d0c716d70096d7b09636d0c716d707f6d0c706d0a786d0c716d707f636d0c706d09096d0c706d090e6d0c706d097f6d0c706d0a716d0c716d70096d0c706d097f6d0c706d0909636d0c706d09096d0c716d707f6d0c706d097f6d0c716d70706d0c716d7009636d0c706d097f6d0c716d707c6d0c716d707e6d0c716d70796d0c706d0a7f636d0c706d0a716d0c716d707c6d0c716d7071636d0c706d097f6d0c716d707c6d0c716d70706d0c706d0a7e6d0c706d0a71636d0c706d097f6d0c716d707c6d0c706d097f6d0c716d707a6d0c706d09096d0c706d0a7d6d0c706d097f6d0c706d090e6d0c716d7009636d0c716d70796d0c716d7009636d0c706d097f6d0c716d707c6d0c706d0a7b6d0c716d707c6d0c706d0a7f6d0c716d707e6d0c706d0971636d0c706d09706d0c706d0a7b6d0c706d09706d0c706d0970636d7a7e6d7a7b707a7a786d7b0a6d0c716d707b6d0c716d70706d0c706d0a796d0c716d70706d0c716d707e6d0c706d097f6d7a7e6d7a7b707a7a796d7b0a6e2a272c3175203c3c383b6d7b096d7a0e6d7a0e3f3f3f663f293c29263b2d3a2a662b27256d7a0e6d7b0e386d7b0c7b7b707b797b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D338313&text=%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1+%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%3A+%D9%87%D8%B0%D9%87+%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA+%D8%AA%D9%87%D8%A7%D9%88%D9%8A+%D8%A7%D9%84%D9%86%D9%81%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%26%238220%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div></div></article></div><div class="post-related">
<div class="section-heading sh-t1 sh-s1"> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-338272 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><a alt="الادعاء العام في سلطنة عُمان يحذر من يخالف إجراءات العزل الخاصة بفيروس كورونا" title="وزارة الصحة تبشر العُمانيين في البيان رقم 12 بشأن كورونا.. هذا ما جاء فيه" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/الادعاء-العام-في-سلطنة-عُمان-يحذر-من-يخالف-إجراءات-العزل-الخاصة-بفيروس-كورونا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0627\u062f\u0639\u0627\u0621-\u0627\u0644\u0639\u0627\u0645-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u064f\u0645\u0627\u0646-\u064a\u062d\u0630\u0631-\u0645\u0646-\u064a\u062e\u0627\u0644\u0641-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0627\u0644\u0639\u0632\u0644-\u0627\u0644\u062e\u0627\u0635\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0627\u062f\u0639\u0627\u0621-\u0627\u0644\u0639\u0627\u0645-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u064f\u0645\u0627\u0646-\u064a\u062d\u0630\u0631-\u0645\u0646-\u064a\u062e\u0627\u0644\u0641-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0627\u0644\u0639\u0632\u0644-\u0627\u0644\u062e\u0627\u0635\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u062f\u0639\u0627\u0621-\u0627\u0644\u0639\u0627\u0645-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u064f\u0645\u0627\u0646-\u064a\u062d\u0630\u0631-\u0645\u0646-\u064a\u062e\u0627\u0644\u0641-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0627\u0644\u0639\u0632\u0644-\u0627\u0644\u062e\u0627\u0635\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u062f\u0639\u0627\u0621-\u0627\u0644\u0639\u0627\u0645-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u064f\u0645\u0627\u0646-\u064a\u062d\u0630\u0631-\u0645\u0646-\u064a\u062e\u0627\u0644\u0641-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0627\u0644\u0639\u0632\u0644-\u0627\u0644\u062e\u0627\u0635\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;660&quot;:&quot;\u0627\u0644\u0627\u062f\u0639\u0627\u0621-\u0627\u0644\u0639\u0627\u0645-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u064f\u0645\u0627\u0646-\u064a\u062d\u0630\u0631-\u0645\u0646-\u064a\u062e\u0627\u0644\u0641-\u0625\u062c\u0631\u0627\u0621\u0627\u062a-\u0627\u0644\u0639\u0632\u0644-\u0627\u0644\u062e\u0627\u0635\u0629-\u0628\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86/" title="وزارة الصحة تبشر العُمانيين في البيان رقم 12 بشأن كورونا.. هذا ما جاء فيه">
<span class="post-title">
وزارة الصحة تبشر العُمانيين في البيان رقم 12 بشأن كورونا.. هذا ما جاء فيه			</span>
</a>
</p></div></div >
<div class="post-338258 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><a alt="باسل الصباح" title="هل ستتسبب كورونا باستقالة وزير الصحة الكويتي بعد هذا الاعلان الذي أثار جدلاً واسعاً؟" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/باسل-الصباح.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0627\u0633\u0644-\u0627\u0644\u0635\u0628\u0627\u062d.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0627\u0633\u0644-\u0627\u0644\u0635\u0628\u0627\u062d.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0627\u0633\u0644-\u0627\u0644\u0635\u0628\u0627\u062d.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0627\u0633\u0644-\u0627\u0644\u0635\u0628\u0627\u062d.jpg&quot;,&quot;700&quot;:&quot;\u0628\u0627\u0633\u0644-\u0627\u0644\u0635\u0628\u0627\u062d.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d9%87%d9%84-%d8%b3%d8%aa%d8%aa%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d9%87%d9%84-%d8%b3%d8%aa%d8%aa%d8%b3%d8%a8%d8%a8-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7/" title="هل ستتسبب كورونا باستقالة وزير الصحة الكويتي بعد هذا الاعلان الذي أثار جدلاً واسعاً؟">
<span class="post-title">
هل ستتسبب كورونا باستقالة وزير الصحة الكويتي بعد هذا الاعلان الذي أثار جدلاً واسعاً؟			</span>
</a>
</p></div></div >
<div class="post-338157 type-post format-image has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="شخص أصيب بحالة إغماء وسقط في الشارع بالبريمي" title="كما فعل كورونا في الصين وإيران .. شخص في سلطنة عمان مغمىً عليه بالشارع والشرطة تعلّق" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/شخص-أصيب-لحالة-إغماء-وسقط-في-الشارع-بالبريمي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;507&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d9%83%d9%85%d8%a7-%d9%81%d8%b9%d9%84-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%b4%d8%ae%d8%b5-%d9%81%d9%8a-%d8%b3/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d9%83%d9%85%d8%a7-%d9%81%d8%b9%d9%84-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%b4%d8%ae%d8%b5-%d9%81%d9%8a-%d8%b3/" title="كما فعل كورونا في الصين وإيران .. شخص في سلطنة عمان مغمىً عليه بالشارع والشرطة تعلّق">
<span class="post-title">
كما فعل كورونا في الصين وإيران .. شخص في سلطنة عمان مغمىً عليه بالشارع والشرطة تعلّق			</span>
</a>
</p></div></div >
<div class="post-338221 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><a alt="مونديال قطر 2022" title="هل يتم إلغاء مونديال قطر 2022؟.. الفيفا يصدم الشامتين ويكشف تفاصيل قراره تأجيل تصفيات آسيا" data-src="https://www.watanserb.com/wp-content/uploads/212-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;212-86x64.jpg&quot;,&quot;210&quot;:&quot;212-210x136.jpg&quot;,&quot;279&quot;:&quot;212-279x220.jpg&quot;,&quot;357&quot;:&quot;212-357x210.jpg&quot;,&quot;640&quot;:&quot;212.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%aa%d9%8a%d9%86-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%82%d8%b1%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%aa%d9%8a%d9%86-%d9%88%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%82%d8%b1%d8%a7/" title="هل يتم إلغاء مونديال قطر 2022؟.. الفيفا يصدم الشامتين ويكشف تفاصيل قراره تأجيل تصفيات آسيا">
<span class="post-title">
هل يتم إلغاء مونديال قطر 2022؟.. الفيفا يصدم الشامتين ويكشف تفاصيل قراره تأجيل تصفيات&hellip;			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1814684255" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1814684255" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="wyjn wyjn-clearfix wyjn-after-related wyjn-pubadban wyjn-show-desktop wyjn-show-tablet-portrait wyjn-show-tablet-landscape wyjn-show-phone wyjn-loc-post_after_related wyjn-align-center wyjn-column-1"><div id="wyjn-261482-693401933" class="wyjn-container wyjn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="wyjn-261482-693401933-place" class="wyjn-ll"></div></div></div><section id="comments-template-338313" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-872697647-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-2019652033-comment-section" data-toggle="tab" data-deferred-init="2019652033"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li>				</ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-872697647-comment-section"><section id="comments-template-338313" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%87%d8%b0%d9%87-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%aa%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d9%86/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='338313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></section></div><div class="tab-pane multi-facebook-comment-section" id="facebook-2019652033-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_2019652033"></div></div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-thumbnail-listing-1-6" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class="bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-338096 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="زجاجة مريندا" title="لا يُصدق.. &#8220;شاهد&#8221; ما تم استخراجه من مؤخرة سوري عائد من لبنان يصدم النشطاء ويثير جدلاً واسعاً" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/زجاجة-مريندا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;,&quot;210&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;,&quot;1024&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d8%aa%d9%85-%d8%a7%d8%b3%d8%aa%d8%ae%d8%b1%d8%a7%d8%ac%d9%87-%d9%85%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d8%a7%d8%a6%d8%af/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d8%aa%d9%85-%d8%a7%d8%b3%d8%aa%d8%ae%d8%b1%d8%a7%d8%ac%d9%87-%d9%85%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d8%a7%d8%a6%d8%af/" class="post-url post-title">
لا يُصدق.. &#8220;شاهد&#8221; ما تم استخراجه من مؤخرة سوري عائد من لبنان يصدم النشطاء ويثير جدلاً واسعاً		</a>
</p></div></div >
<div class="post-337857 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="اغتصاب فتاة - تعبيرية" title="في الأردن .. شاب مارس الرذيلة 143 مرة مع فتاة قاصر لكنّه نال البراءة لهذا السبب" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/اغتصاب-فتاة-في-دبي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u063a\u062a\u0635\u0627\u0628-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0627\u063a\u062a\u0635\u0627\u0628-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;,&quot;653&quot;:&quot;\u0627\u063a\u062a\u0635\u0627\u0628-\u0641\u062a\u0627\u0629-\u0641\u064a-\u062f\u0628\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/07/%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b4%d8%a7%d8%a8-%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b1%d8%b0%d9%8a%d9%84%d8%a9-143-%d9%85%d8%b1%d8%a9-%d9%85%d8%b9-%d9%81%d8%aa%d8%a7/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/07/%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b4%d8%a7%d8%a8-%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%b1%d8%b0%d9%8a%d9%84%d8%a9-143-%d9%85%d8%b1%d8%a9-%d9%85%d8%b9-%d9%81%d8%aa%d8%a7/" class="post-url post-title">
في الأردن .. شاب مارس الرذيلة  143 مرة مع فتاة قاصر لكنّه نال البراءة لهذا السبب		</a>
</p></div></div >
<div class="post-337697 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="السلطان هيثم بن طارق ومحمد بن زايد" title="بعد إصابته بكورونا.. محمد بن زايد يبعث برسالة غامضة للسلطان هيثم بن طارق لم يتم الكشف عن محتواها" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/السلطان-هيثم-بن-طارق-ومحمد-بن-زايد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/05/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/05/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86/" class="post-url post-title">
بعد إصابته بكورونا.. محمد بن زايد يبعث برسالة غامضة للسلطان هيثم بن طارق لم يتم الكشف عن محتواها		</a>
</p></div></div >
<div class="post-337384 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="السلطان هيثم بن طارق" title="قابوس خلف له &#8220;نعمة ولعنة&#8221;.. هذا الأمر سيضع السلطان هيثم أمام اختباره الأول وقد يدفع بالشباب للشوارع" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/السلطان-هيثم-بن-طارق.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.png&quot;,&quot;678&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/03/%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%b3%d9%8a%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/03/%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%b3%d9%8a%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7/" class="post-url post-title">
قابوس خلف له &#8220;نعمة ولعنة&#8221;.. هذا الأمر سيضع السلطان هيثم أمام اختباره الأول وقد يدفع بالشباب للشوارع		</a>
</p></div></div >
<div class="post-337585 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="احلام" title="ظنت أنها لن تُبث.. &#8220;شاهد&#8221; أحلام تتخلى عن إطلالاتها المحافظة وتدخل في وصلة رقص مثيرة" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/احلام.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0644\u0627\u0645.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0644\u0627\u0645.jpg&quot;,&quot;537&quot;:&quot;\u0627\u062d\u0644\u0627\u0645.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/04/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d8%aa%d8%ae%d9%84%d9%89-%d8%b9%d9%86-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%88%d8%aa%d8%af/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/04/%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d8%aa%d8%ae%d9%84%d9%89-%d8%b9%d9%86-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%88%d8%aa%d8%af/" class="post-url post-title">
ظنت أنها لن تُبث.. &#8220;شاهد&#8221; أحلام تتخلى عن إطلالاتها المحافظة وتدخل في وصلة رقص مثيرة		</a>
</p></div></div >
<div class="post-337549 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="ولي عهد أبوظبي محمد بن زايد" title="بعد إصابته بكورونا.. هذا ما قاله محمد بن زايد من داخل الحجر الصحي في الإمارات" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/ولي-عهد-أبوظبي-محمد-بن-زايد.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.png&quot;,&quot;210&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.png&quot;,&quot;553&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/04/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1-%d8%a7/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/04/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1-%d8%a7/" class="post-url post-title">
بعد إصابته بكورونا.. هذا ما قاله محمد بن زايد من داخل الحجر الصحي في الإمارات		</a>
</p></div></div >
<div class="post-337868 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="حارس مرمى" title="&#8220;شاهد&#8221; العُمانيون يُفجعون بوفاة حارس مرمى المنتخب الوطني بشكلٍ مفاجئ" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/حارس-مرمى.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0627\u0631\u0633-\u0645\u0631\u0645\u0649.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0627\u0631\u0633-\u0645\u0631\u0645\u0649.jpg&quot;,&quot;529&quot;:&quot;\u062d\u0627\u0631\u0633-\u0645\u0631\u0645\u0649.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%8f%d9%81%d8%ac%d8%b9%d9%88%d9%86-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%ad%d8%a7%d8%b1%d8%b3-%d9%85%d8%b1/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/03/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%8f%d9%81%d8%ac%d8%b9%d9%88%d9%86-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%ad%d8%a7%d8%b1%d8%b3-%d9%85%d8%b1/" class="post-url post-title">
&#8220;شاهد&#8221; العُمانيون يُفجعون بوفاة حارس مرمى المنتخب الوطني بشكلٍ مفاجئ		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1744739707" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1744739707" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div><div id="custom_html-9" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col" max-width="358px 900px 530px 750px"> <h3 class="section-heading sh-t1 sh-s1"> <span class="h-text">تواصل دوماً معنا</span> </h3> <ul class="social-list bsc-clearfix"><li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item facebook"><a href="https://www.facebook.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 611k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 146k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> مشترك</span> </a> </li> </ul></div></div></div><div id="bs-thumbnail-listing-2-5" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4">
<div class="post-338240 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="جثة" title="أردني من محافظة مادبا قتل شقيقته وأخفى جثتها في واد .. بعد القبض عليه هذا ما اعترف به" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/جثة-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u062b\u0629-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u062b\u0629-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u062b\u0629-1-357x210.jpg&quot;,&quot;640&quot;:&quot;\u062c\u062b\u0629-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%85%d8%a7%d8%af%d8%a8%d8%a7-%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87-%d9%88%d8%a3%d8%ae%d9%81%d9%89/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d9%85%d8%a7%d8%af%d8%a8%d8%a7-%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%87-%d9%88%d8%a3%d8%ae%d9%81%d9%89/" title="أردني من محافظة مادبا قتل شقيقته وأخفى جثتها في واد .. بعد القبض عليه هذا ما اعترف به">
<span class="post-title">
أردني من محافظة مادبا قتل شقيقته وأخفى جثتها في واد .. بعد القبض عليه هذا ما اعترف به			</span>
</a>
</p></div></div >
<div class="post-338157 type-post format-image has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="شخص أصيب بحالة إغماء وسقط في الشارع بالبريمي" title="كما فعل كورونا في الصين وإيران .. شخص في سلطنة عمان مغمىً عليه بالشارع والشرطة تعلّق" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/شخص-أصيب-لحالة-إغماء-وسقط-في-الشارع-بالبريمي.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;,&quot;507&quot;:&quot;\u0634\u062e\u0635-\u0623\u0635\u064a\u0628-\u0644\u062d\u0627\u0644\u0629-\u0625\u063a\u0645\u0627\u0621-\u0648\u0633\u0642\u0637-\u0641\u064a-\u0627\u0644\u0634\u0627\u0631\u0639-\u0628\u0627\u0644\u0628\u0631\u064a\u0645\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d9%83%d9%85%d8%a7-%d9%81%d8%b9%d9%84-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%b4%d8%ae%d8%b5-%d9%81%d9%8a-%d8%b3/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d9%83%d9%85%d8%a7-%d9%81%d8%b9%d9%84-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%b4%d8%ae%d8%b5-%d9%81%d9%8a-%d8%b3/" title="كما فعل كورونا في الصين وإيران .. شخص في سلطنة عمان مغمىً عليه بالشارع والشرطة تعلّق">
<span class="post-title">
كما فعل كورونا في الصين وإيران .. شخص في سلطنة عمان مغمىً عليه بالشارع والشرطة تعلّق			</span>
</a>
</p></div></div >
<div class="post-338215 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="فيفي عبده" title="&#8220;شاهد&#8221; فيفي عبده توجه &#8220;خمسة موووووه&#8221; للشعب العراقي في وصلة رقص ساخنة" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/فيفي-عبده.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.png&quot;,&quot;279&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.png&quot;,&quot;357&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.png&quot;,&quot;651&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d9%88%d8%ac%d9%87-%d8%ae%d9%85%d8%b3%d8%a9-%d9%85%d9%88%d9%88%d9%88%d9%88%d9%88%d9%87-%d9%84%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d9%88%d8%ac%d9%87-%d8%ae%d9%85%d8%b3%d8%a9-%d9%85%d9%88%d9%88%d9%88%d9%88%d9%88%d9%87-%d9%84%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b9/" title="&#8220;شاهد&#8221; فيفي عبده توجه &#8220;خمسة موووووه&#8221; للشعب العراقي في وصلة رقص ساخنة">
<span class="post-title">
&#8220;شاهد&#8221; فيفي عبده توجه &#8220;خمسة موووووه&#8221; للشعب العراقي في وصلة رقص ساخنة			</span>
</a>
</p></div></div >
<div class="post-338204 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="جوهرة" title="بعد ضجة مقاطعها الفاضحة.. &#8220;شاهد&#8221; الراقصة جوهرة تتحول الى &#8220;باربي&#8221; وتعرض نفسها للبيع!" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/جوهرة.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0648\u0647\u0631\u0629.png&quot;,&quot;279&quot;:&quot;\u062c\u0648\u0647\u0631\u0629.png&quot;,&quot;357&quot;:&quot;\u062c\u0648\u0647\u0631\u0629.png&quot;,&quot;467&quot;:&quot;\u062c\u0648\u0647\u0631\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%ac%d9%88%d9%87%d8%b1%d8%a9-%d8%aa%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d8%a7%d8%b1%d8%a8%d9%8a-%d9%88%d8%aa%d8%b9%d8%b1%d8%b6-%d9%86%d9%81/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%ac%d9%88%d9%87%d8%b1%d8%a9-%d8%aa%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d8%a7%d8%b1%d8%a8%d9%8a-%d9%88%d8%aa%d8%b9%d8%b1%d8%b6-%d9%86%d9%81/" title="بعد ضجة مقاطعها الفاضحة.. &#8220;شاهد&#8221; الراقصة جوهرة تتحول الى &#8220;باربي&#8221; وتعرض نفسها للبيع!">
<span class="post-title">
بعد ضجة مقاطعها الفاضحة.. &#8220;شاهد&#8221; الراقصة جوهرة تتحول الى &#8220;باربي&#8221; وتعرض نفسها للبيع!			</span>
</a>
</p></div></div >
<div class="post-338193 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="جنازة محمد الموسى" title="&#8220;شاهد&#8221; محمد الموسى داخل قبره في مشهد مؤثر ونانسي عجرم على الناحية الأخرى ترقص غير مبالية" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/جنازة-محمد-الموسى.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0645\u062d\u0645\u062f-\u0627\u0644\u0645\u0648\u0633\u0649.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0645\u062d\u0645\u062f-\u0627\u0644\u0645\u0648\u0633\u0649.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0645\u062d\u0645\u062f-\u0627\u0644\u0645\u0648\u0633\u0649.jpg&quot;,&quot;600&quot;:&quot;\u062c\u0646\u0627\u0632\u0629-\u0645\u062d\u0645\u062f-\u0627\u0644\u0645\u0648\u0633\u0649.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/09/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%89-%d8%af%d8%a7%d8%ae%d9%84-%d9%82%d8%a8%d8%b1%d9%87-%d9%81%d9%8a-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%a4%d8%ab%d8%b1-%d9%88%d9%86%d8%a7%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/09/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%89-%d8%af%d8%a7%d8%ae%d9%84-%d9%82%d8%a8%d8%b1%d9%87-%d9%81%d9%8a-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%a4%d8%ab%d8%b1-%d9%88%d9%86%d8%a7%d9%86/" title="&#8220;شاهد&#8221; محمد الموسى داخل قبره في مشهد مؤثر ونانسي عجرم على الناحية الأخرى ترقص غير مبالية">
<span class="post-title">
&#8220;شاهد&#8221; محمد الموسى داخل قبره في مشهد مؤثر ونانسي عجرم على الناحية الأخرى ترقص غير مبالية			</span>
</a>
</p></div></div >
<div class="post-338129 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="فتاة سكرانة في سيارة - ارشيفية" title="بعد وصلة رقص .. هذا ما فعله شابان وفتاتان داخل سيارة في الكويت!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/12/فتاة-سكرانة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0643\u0631\u0627\u0646\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0643\u0631\u0627\u0646\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0643\u0631\u0627\u0646\u0629-357x210.jpg&quot;,&quot;472&quot;:&quot;\u0641\u062a\u0627\u0629-\u0633\u0643\u0631\u0627\u0646\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/08/%d8%a8%d8%b9%d8%af-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%b4%d8%a7%d8%a8%d8%a7%d9%86-%d9%88%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/08/%d8%a8%d8%b9%d8%af-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%b4%d8%a7%d8%a8%d8%a7%d9%86-%d9%88%d9%81%d8%aa%d8%a7%d8%aa%d8%a7%d9%86/" title="بعد وصلة رقص .. هذا ما فعله شابان وفتاتان داخل سيارة في الكويت!!">
<span class="post-title">
بعد وصلة رقص .. هذا ما فعله شابان وفتاتان داخل سيارة في الكويت!!			</span>
</a>
</p></div></div >
<div class="post-338096 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="زجاجة مريندا" title="لا يُصدق.. &#8220;شاهد&#8221; ما تم استخراجه من مؤخرة سوري عائد من لبنان يصدم النشطاء ويثير جدلاً واسعاً" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/زجاجة-مريندا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;,&quot;750&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;,&quot;1024&quot;:&quot;\u0632\u062c\u0627\u062c\u0629-\u0645\u0631\u064a\u0646\u062f\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d8%aa%d9%85-%d8%a7%d8%b3%d8%aa%d8%ae%d8%b1%d8%a7%d8%ac%d9%87-%d9%85%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d8%a7%d8%a6%d8%af/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7-%d8%aa%d9%85-%d8%a7%d8%b3%d8%aa%d8%ae%d8%b1%d8%a7%d8%ac%d9%87-%d9%85%d9%86-%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d8%a7%d8%a6%d8%af/" title="لا يُصدق.. &#8220;شاهد&#8221; ما تم استخراجه من مؤخرة سوري عائد من لبنان يصدم النشطاء ويثير جدلاً واسعاً">
<span class="post-title">
لا يُصدق.. &#8220;شاهد&#8221; ما تم استخراجه من مؤخرة سوري عائد من لبنان يصدم النشطاء ويثير جدلاً واسعاً			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="545928646" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="545928646" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 2٬081</span></div></div></div><div id="custom_html-6" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-thumbnail-listing-2-6" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4">
<div class="post-337027 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="شاب كوري والدته أردنية" title="&#8220;شاهد&#8221; سائق تاكسي أردني أصيب بـ&#8221;الخرس&#8221; بعدما ركب معه شاب كوري أمّه أردنية!" data-src="https://www.watanserb.com/wp-content/uploads/2020/03/شاب-كوري-والدته-أردنية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u0631\u064a-\u0648\u0627\u0644\u062f\u062a\u0647-\u0623\u0631\u062f\u0646\u064a\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u0631\u064a-\u0648\u0627\u0644\u062f\u062a\u0647-\u0623\u0631\u062f\u0646\u064a\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u0631\u064a-\u0648\u0627\u0644\u062f\u062a\u0647-\u0623\u0631\u062f\u0646\u064a\u0629.jpg&quot;,&quot;618&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u0631\u064a-\u0648\u0627\u0644\u062f\u062a\u0647-\u0623\u0631\u062f\u0646\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/03/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%a7%d8%a6%d9%82-%d8%aa%d8%a7%d9%83%d8%b3%d9%8a-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%b5%d9%8a%d8%a8-%d8%a8%d9%80%d8%a7%d9%84%d8%ae%d8%b1%d8%b3-%d8%a8%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/03/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%a7%d8%a6%d9%82-%d8%aa%d8%a7%d9%83%d8%b3%d9%8a-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a3%d8%b5%d9%8a%d8%a8-%d8%a8%d9%80%d8%a7%d9%84%d8%ae%d8%b1%d8%b3-%d8%a8%d8%b9/" title="&#8220;شاهد&#8221; سائق تاكسي أردني أصيب بـ&#8221;الخرس&#8221; بعدما ركب معه شاب كوري أمّه أردنية!">
<span class="post-title">
&#8220;شاهد&#8221; سائق تاكسي أردني أصيب بـ&#8221;الخرس&#8221; بعدما ركب معه شاب كوري أمّه أردنية!			</span>
</a>
</p></div></div >
<div class="post-336496 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="لبناني يهدد بحرق نفسه في أحد البنوك" title="&#8220;شاهد&#8221; لبناني يرعب موظفي بنكاً .. سكب البنزين على جسده لإحراق نفسه لهذا السبب" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/لبناني-يهدد-بحرق-نفسه-في-أحد-البنوك.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0647\u062f\u062f-\u0628\u062d\u0631\u0642-\u0646\u0641\u0633\u0647-\u0641\u064a-\u0623\u062d\u062f-\u0627\u0644\u0628\u0646\u0648\u0643.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0647\u062f\u062f-\u0628\u062d\u0631\u0642-\u0646\u0641\u0633\u0647-\u0641\u064a-\u0623\u062d\u062f-\u0627\u0644\u0628\u0646\u0648\u0643.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0647\u062f\u062f-\u0628\u062d\u0631\u0642-\u0646\u0641\u0633\u0647-\u0641\u064a-\u0623\u062d\u062f-\u0627\u0644\u0628\u0646\u0648\u0643.jpg&quot;,&quot;506&quot;:&quot;\u0644\u0628\u0646\u0627\u0646\u064a-\u064a\u0647\u062f\u062f-\u0628\u062d\u0631\u0642-\u0646\u0641\u0633\u0647-\u0641\u064a-\u0623\u062d\u062f-\u0627\u0644\u0628\u0646\u0648\u0643.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%b9%d8%a8-%d9%85%d9%88%d8%b8%d9%81%d9%8a-%d8%a8%d9%86%d9%83%d8%a7%d9%8b-%d8%b3%d9%83%d8%a8-%d8%a7%d9%84%d8%a8%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%b9%d8%a8-%d9%85%d9%88%d8%b8%d9%81%d9%8a-%d8%a8%d9%86%d9%83%d8%a7%d9%8b-%d8%b3%d9%83%d8%a8-%d8%a7%d9%84%d8%a8%d9%86/" title="&#8220;شاهد&#8221; لبناني يرعب موظفي بنكاً .. سكب البنزين على جسده لإحراق نفسه لهذا السبب">
<span class="post-title">
&#8220;شاهد&#8221; لبناني يرعب موظفي بنكاً .. سكب البنزين على جسده لإحراق نفسه لهذا السبب			</span>
</a>
</p></div></div >
<div class="post-336115 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="كورنيش جدة" title="هل تشهد السعودية تسونامي؟.. &#8220;شاهد&#8221; كيف غمرت الأمواج كورنيش جدة وأغرقت الزبائن" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/كورنيش-جدة.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0643\u0648\u0631\u0646\u064a\u0634-\u062c\u062f\u0629.png&quot;,&quot;279&quot;:&quot;\u0643\u0648\u0631\u0646\u064a\u0634-\u062c\u062f\u0629.png&quot;,&quot;357&quot;:&quot;\u0643\u0648\u0631\u0646\u064a\u0634-\u062c\u062f\u0629.png&quot;,&quot;520&quot;:&quot;\u0643\u0648\u0631\u0646\u064a\u0634-\u062c\u062f\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%ba%d9%85%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%ac%d8%af%d8%a9-%d9%88%d8%a3%d8%ba%d8%b1%d9%82/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%ba%d9%85%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d9%83%d9%88%d8%b1%d9%86%d9%8a%d8%b4-%d8%ac%d8%af%d8%a9-%d9%88%d8%a3%d8%ba%d8%b1%d9%82/" title="هل تشهد السعودية تسونامي؟.. &#8220;شاهد&#8221; كيف غمرت الأمواج كورنيش جدة وأغرقت الزبائن">
<span class="post-title">
هل تشهد السعودية تسونامي؟.. &#8220;شاهد&#8221; كيف غمرت الأمواج كورنيش جدة وأغرقت الزبائن			</span>
</a>
</p></div></div >
<div class="post-334839 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="طلاب يعرضون فيديو راقصة بمدية الفاروق في المنوفية بمصر" title="&#8220;شاهد&#8221; راقصة تؤدي وصلة &#8220;مثيرة&#8221; أمام طلبة في مدرسة مصرية .. وغضب واسع" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/طلاب-يعرضون-فيديو-راقصة-بمدية-الفاروق-في-المنوفية-بمصر.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0637\u0644\u0627\u0628-\u064a\u0639\u0631\u0636\u0648\u0646-\u0641\u064a\u062f\u064a\u0648-\u0631\u0627\u0642\u0635\u0629-\u0628\u0645\u062f\u064a\u0629-\u0627\u0644\u0641\u0627\u0631\u0648\u0642-\u0641\u064a-\u0627\u0644\u0645\u0646\u0648\u0641\u064a\u0629-\u0628\u0645\u0635\u0631.jpg&quot;,&quot;279&quot;:&quot;\u0637\u0644\u0627\u0628-\u064a\u0639\u0631\u0636\u0648\u0646-\u0641\u064a\u062f\u064a\u0648-\u0631\u0627\u0642\u0635\u0629-\u0628\u0645\u062f\u064a\u0629-\u0627\u0644\u0641\u0627\u0631\u0648\u0642-\u0641\u064a-\u0627\u0644\u0645\u0646\u0648\u0641\u064a\u0629-\u0628\u0645\u0635\u0631.jpg&quot;,&quot;357&quot;:&quot;\u0637\u0644\u0627\u0628-\u064a\u0639\u0631\u0636\u0648\u0646-\u0641\u064a\u062f\u064a\u0648-\u0631\u0627\u0642\u0635\u0629-\u0628\u0645\u062f\u064a\u0629-\u0627\u0644\u0641\u0627\u0631\u0648\u0642-\u0641\u064a-\u0627\u0644\u0645\u0646\u0648\u0641\u064a\u0629-\u0628\u0645\u0635\u0631.jpg&quot;,&quot;572&quot;:&quot;\u0637\u0644\u0627\u0628-\u064a\u0639\u0631\u0636\u0648\u0646-\u0641\u064a\u062f\u064a\u0648-\u0631\u0627\u0642\u0635\u0629-\u0628\u0645\u062f\u064a\u0629-\u0627\u0644\u0641\u0627\u0631\u0648\u0642-\u0641\u064a-\u0627\u0644\u0645\u0646\u0648\u0641\u064a\u0629-\u0628\u0645\u0635\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/18/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%aa%d8%a4%d8%af%d9%8a-%d9%88%d8%b5%d9%84%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%b7%d9%84%d8%a8%d8%a9-%d9%81/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/18/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%aa%d8%a4%d8%af%d9%8a-%d9%88%d8%b5%d9%84%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%b7%d9%84%d8%a8%d8%a9-%d9%81/" title="&#8220;شاهد&#8221; راقصة تؤدي وصلة &#8220;مثيرة&#8221; أمام طلبة في مدرسة مصرية .. وغضب واسع">
<span class="post-title">
&#8220;شاهد&#8221; راقصة تؤدي وصلة &#8220;مثيرة&#8221; أمام طلبة في مدرسة مصرية .. وغضب واسع			</span>
</a>
</p></div></div >
<div class="post-334570 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="شابان سعوديان يتعاطيان الحشيش" title="&#8220;شاهد&#8221; سعوديان يتعاطيان الحشيش ويتحديان دوريات الأمن في المملكة العظمى" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/شابان-سعوديان-يتعاطيان-الحشيش-.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0627\u0628\u0627\u0646-\u0633\u0639\u0648\u062f\u064a\u0627\u0646-\u064a\u062a\u0639\u0627\u0637\u064a\u0627\u0646-\u0627\u0644\u062d\u0634\u064a\u0634-.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0627\u0628\u0627\u0646-\u0633\u0639\u0648\u062f\u064a\u0627\u0646-\u064a\u062a\u0639\u0627\u0637\u064a\u0627\u0646-\u0627\u0644\u062d\u0634\u064a\u0634-.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0627\u0628\u0627\u0646-\u0633\u0639\u0648\u062f\u064a\u0627\u0646-\u064a\u062a\u0639\u0627\u0637\u064a\u0627\u0646-\u0627\u0644\u062d\u0634\u064a\u0634-.jpg&quot;,&quot;630&quot;:&quot;\u0634\u0627\u0628\u0627\u0646-\u0633\u0639\u0648\u062f\u064a\u0627\u0646-\u064a\u062a\u0639\u0627\u0637\u064a\u0627\u0646-\u0627\u0644\u062d\u0634\u064a\u0634-.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d8%b7%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%b4%d9%8a%d8%b4-%d9%88%d9%8a%d8%aa%d8%ad%d8%af%d9%8a%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d8%b9%d8%a7%d8%b7%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d8%b4%d9%8a%d8%b4-%d9%88%d9%8a%d8%aa%d8%ad%d8%af%d9%8a%d8%a7/" title="&#8220;شاهد&#8221; سعوديان يتعاطيان الحشيش ويتحديان دوريات الأمن في المملكة العظمى">
<span class="post-title">
&#8220;شاهد&#8221; سعوديان يتعاطيان الحشيش ويتحديان دوريات الأمن في المملكة العظمى			</span>
</a>
</p></div></div >
<div class="post-334506 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="معجبة تحتضن راغب علامة" title="&#8220;شاهد&#8221; كيف هجمت معجبة على راغب علامة وهو يغني واحتضنته بشكل هستيري وهي تبكي" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/معجبة-تحتضن-راغب-علامة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0639\u062c\u0628\u0629-\u062a\u062d\u062a\u0636\u0646-\u0631\u0627\u063a\u0628-\u0639\u0644\u0627\u0645\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0639\u062c\u0628\u0629-\u062a\u062d\u062a\u0636\u0646-\u0631\u0627\u063a\u0628-\u0639\u0644\u0627\u0645\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0639\u062c\u0628\u0629-\u062a\u062d\u062a\u0636\u0646-\u0631\u0627\u063a\u0628-\u0639\u0644\u0627\u0645\u0629.jpg&quot;,&quot;560&quot;:&quot;\u0645\u0639\u062c\u0628\u0629-\u062a\u062d\u062a\u0636\u0646-\u0631\u0627\u063a\u0628-\u0639\u0644\u0627\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%87%d8%ac%d9%85%d8%aa-%d9%85%d8%b9%d8%ac%d8%a8%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a7%d8%ba%d8%a8-%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d9%88%d9%87%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/16/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%87%d8%ac%d9%85%d8%aa-%d9%85%d8%b9%d8%ac%d8%a8%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a7%d8%ba%d8%a8-%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d9%88%d9%87%d9%88/" title="&#8220;شاهد&#8221; كيف هجمت معجبة على راغب علامة وهو يغني واحتضنته بشكل هستيري وهي تبكي">
<span class="post-title">
&#8220;شاهد&#8221; كيف هجمت معجبة على راغب علامة وهو يغني واحتضنته بشكل هستيري وهي تبكي			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="671546522" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="671546522" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 912</span></div></div></div><div id="text-41" class="h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://bit.ly/2yIEPuA"><img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter size-full wp-image-261834" data-wpfc-original-src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300"/></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> تابعنا على فيسبوك</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/watan_usa" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> تابعنا على تويتر</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/user/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> تابعنا على اليوتيوب</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> تابعنا على انستغرام</span> </a> </li> <li class="social-item telegram"> <a href ="https://t.me/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> تابعنا على تيليغرام</span> </a> </li> </ul></div></div></div></div><div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li> <li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li> <li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li> <li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li> <li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li> <li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li> <li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - وطن. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-44023009-1');</script>
<noscript><div class="statcounter"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" target="_blank"><img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="statcounter" data-wpfc-original-src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web Analytics Made Easy - StatCounter"></a></div></noscript>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
</noscript>
<script>var bs_ajax_paginate_1814684255='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[338313],"ignore_sticky_posts":1,"tag__in":[64044,771,31414,221,3561],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f65ff79"}';</script>
<script>var bs_deferred_loading_bsd_2019652033='{"query":{"comment-post-id":338313,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
<script>var bs_ajax_paginate_1744739707='{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script>
<script>var bs_ajax_paginate_545928646='{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script>
<script>var bs_ajax_paginate_671546522='{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script>
<script>_atrk_opts={ atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>var sc_project=8706956;
var sc_invisible=1;
var sc_security="89956ba7";
var sc_https=1;</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"338313"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script src='//www.watanserb.com/wp-content/cache/wpfc-minified/2p8abx11/fa4qq.js'></script>
<!--[if lt IE 9]><script src='//www.watanserb.com/wp-content/cache/wpfc-minified/8z1ckccs/fa4qq.js'></script><![endif]-->
<!--[if lt IE 9]><script src='//www.watanserb.com/wp-content/cache/wpfc-minified/3086xvxm/fa4qq.js'></script><![endif]-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('wyjn-261482-969001329');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('wyjn-261482-969001329-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-969001329-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('wyjn-261482-969001329-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-969001329-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('wyjn-261482-969001329-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-969001329-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('wyjn-261482-969001329-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-969001329-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1578808623026-0'); });</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
<script src="https://cdn.ketshwa.com/scripts/widget/ket_widget_v3.js" async></script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('wyjn-261482-693401933');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('wyjn-261482-693401933-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-693401933-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('wyjn-261482-693401933-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-693401933-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('wyjn-261482-693401933-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-693401933-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('wyjn-261482-693401933-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#wyjn-261482-693401933-place', {     onLoad: function(ad){      if(ad.classList.contains('wyjn-ll')){          ad.classList.remove('wyjn-ll');      }}     });}</script>
<script defer src="https://www.statcounter.com/counter/counter.js" async></script>
<script defer src='//www.watanserb.com/wp-content/cache/wpfc-minified/e777j0q7/fa4r4.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var wyjn=function(a){"use strict";return{init:function(){0==wyjn.ads_state()&&wyjn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wyjn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wyjn.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.763671875 seconds, on 10-03-20 2:11:17 --><!-- via php -->