<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSVBZZ3');</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php"/>
<title>&quot;شاهد&quot; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب | وطن</title>
<meta name="description" content="استضاف برنامج تلفزيوني مثليتين سعوديتين عرض تجربتها قبل وبعد خروجهما من السعودية حيث تعيشان الآن في لندن.&quot;فاد&quot; و&quot;نانز&quot; هما الإسمان المستعاران الذي عرّف"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="&quot;شاهد&quot; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب | وطن"/>
<meta property="og:description" content="استضاف برنامج تلفزيوني مثليتين سعوديتين عرض تجربتها قبل وبعد خروجهما من السعودية حيث تعيشان الآن في لندن.&quot;فاد&quot; و&quot;نانز&quot; هما الإسمان المستعاران الذي عرّف"/>
<meta property="og:url" content="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/"/>
<meta property="og:site_name" content="وطن"/>
<meta property="article:publisher" content="https://www.facebook.com/watanserb"/>
<meta property="article:tag" content="الجنس"/>
<meta property="article:tag" content="فاد"/>
<meta property="article:tag" content="مثلية"/>
<meta property="article:tag" content="مثليتان سعوديتان"/>
<meta property="article:tag" content="نانز"/>
<meta property="article:section" content="الهدهد"/>
<meta property="article:published_time" content="2020-02-14T17:33:51+00:00"/>
<meta property="article:modified_time" content="2020-02-14T17:33:54+00:00"/>
<meta property="og:updated_time" content="2020-02-14T17:33:54+00:00"/>
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2020/02/مثليتان-سعوديتان.jpg"/>
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2020/02/مثليتان-سعوديتان.jpg"/>
<meta property="og:image:width" content="603"/>
<meta property="og:image:height" content="458"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="استضاف برنامج تلفزيوني مثليتين سعوديتين عرض تجربتها قبل وبعد خروجهما من السعودية حيث تعيشان الآن في لندن.&quot;فاد&quot; و&quot;نانز&quot; هما الإسمان المستعاران الذي عرّف"/>
<meta name="twitter:title" content="&quot;شاهد&quot; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب | وطن"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2020/02/مثليتان-سعوديتان.jpg"/>
<meta name="twitter:creator" content="@watan_usa"/>
<link rel="amphtml" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/amp/"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; &#8220;شاهد&#8221; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب خلاصة التعليقات" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/feed/"/>
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.watanserb.com/?p=334148'/>
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F02%2F14%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586-%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2586%25d8%25b3%25d9%258a%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2020%2F02%2F14%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586-%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2586%25d8%25b3%25d9%258a%2F&#038;format=xml"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true });</script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif">
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
},
"url": "https:\/\/www.watanserb.com\/",
"name": "\u0648\u0637\u0646",
"description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "\u0648\u0637\u0646",
"alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
"url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "VideoObject",
"description": "\u0627\u0633\u062a\u0636\u0627\u0641 \u0628\u0631\u0646\u0627\u0645\u062c \u062a\u0644\u0641\u0632\u064a\u0648\u0646\u064a \u0645\u062b\u0644\u064a\u062a\u064a\u0646 \u0633\u0639\u0648\u062f\u064a\u062a\u064a\u0646 \u0639\u0631\u0636 \u062a\u062c\u0631\u0628\u062a\u0647\u0627 \u0642\u0628\u0644 \u0648\u0628\u0639\u062f \u062e\u0631\u0648\u062c\u0647\u0645\u0627 \u0645\u0646 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u062d\u064a\u062b \u062a\u0639\u064a\u0634\u0627\u0646 \u0627\u0644\u0622\u0646 \u0641\u064a \u0644\u0646\u062f\u0646.  \"\u0641\u0627\u062f\" \u0648\"\u0646\u0627\u0646\u0632\" \u0647\u0645\u0627 \u0627\u0644\u0625\u0633\u0645\u0627\u0646 \u0627\u0644\u0645\u0633\u062a\u0639\u0627\u0631\u0627\u0646 \u0627\u0644\u0630\u064a \u0639\u0631\u0651\u0641\u0647\u0645\u0627 \u0628\u0647 \u0628\u0631\u0646\u0627\u0645\u062c \"\u062c\u0639\u0641\u0631 \u062a\u0648\u0643\" \u0627\u0644\u0630\u064a \u064a\u0628\u062b \u0639\u0644\u0649 \u0642\u0646\u0627\u0629 DW. \u0648\u0648\u0641\u0642 \u0645\u0627 \u0630\u064f\u0643\u0631\u060c \u0641\u0625\u0646 \"\u0646\u0627\u0646\u0632\" \u0627\u0643\u062a\u0634\u0641\u062a \u0641\u064a \u0641\u062a\u0631\u0629 \u0627\u0644\u0645\u0631\u0627\u0647\u0642\u0629 \u0623",
"author": {
"@type": "Person",
"@id": "#person-",
"name": "\u0648\u0637\u0646"
},
"name": "\"\u0634\u0627\u0647\u062f\" \u0633\u0639\u0648\u062f\u064a\u062a\u0627\u0646 \u062a\u0645\u0627\u0631\u0633\u0627\u0646 \u0627\u0644\u0645\u062b\u0644\u064a\u0629 \u0627\u0644\u062c\u0646\u0633\u064a\u0629 \u0628\u0639\u062f\u0645\u0627 \u0647\u0631\u0628\u062a\u0627 \u0627\u0644\u0649 \u0644\u0646\u062f\u0646 .. \u0647\u0630\u0627 \u0645\u0627 \u064a\u0641\u0639\u0644\u0627\u0646\u0647 \u0641\u064a \u0639\u064a\u062f \u0627\u0644\u062d\u0628",
"thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/\u0645\u062b\u0644\u064a\u062a\u0627\u0646-\u0633\u0639\u0648\u062f\u064a\u062a\u0627\u0646.jpg",
"uploadDate": "2020-02-14",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.watanserb.com\/2020\/02\/14\/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a\/"
}</script>
<link rel="stylesheet" type="text/css" href="//www.watanserb.com/wp-content/cache/wpfc-minified/795d385m/dtnj5.css" media="all"/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32"/>
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif"/>
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif"/>
<style>.comment-list .comment-content{font-size:18px;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="rtl post-template-default single single-post postid-334148 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8 bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
<noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.googletagmanager.com/ns.html?id=GTM-KSVBZZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/watanserb" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/watan_usa" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشترك </span> </a> </li> <li class="social-item appstore"><a href ="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target ="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul></div></div><div class="section-menu">
<div id="newsticker-1192030021" class="better-newsticker term-8,7,9,11" data-speed="12000"> <p class="heading">الأحدث</p> <ul class="news-list"> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/15/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84/">&#8220;شاهد&#8221; الشرطة الأمريكية تعتقل البرلمانية المسلمة رشيدة طليب.. هذا ما كتبته على &#8220;تويتر&#8221; مباشرة</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%86%d8%b4%d8%b1-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%ac%d8%af%d8%a7%d9%8b-%d9%84%d8%b3/">&#8220;شيطان العرب&#8221; ينشر اتهامات خطيرة جداً لسلطنة عمان وقطر عبر صحيفة يموّلها</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%ac%d9%85%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b6%d8%b9-%d8%a7%d8%a8%d9%86%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d9%82%d9%87%d9%89-%d8%a3%d9%85%d8%a7/">&#8220;شاهد&#8221; نجمة شهيرة ترضع ابنها في مقهى أمام الناس وتثير صدمة معجبيها</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%a7%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d9%82%d8%b7%d8%a9-%d8%aa%d9%8f%d8%b4%d8%b9%d9%84-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86-%d9%85/">&#8220;الفرقة الساقطة&#8221; تُشعل غضب الكويتيين .. ما قصتها ولماذا انتفضوا ضدّها؟؟</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d9%81%d9%8a-%d9%83%d9%84%d9%91-%d8%b4%d9%8a%d8%a1-%d8%b5%d9%81%d8%b9%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84/">فضائح عيال زايد في كلّ شيء .. صفعة جديدة للإمارات المالكة لنادي مانشستر سيتي الإنجليزي</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%81%d8%b3%d9%91%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d9%88%d8%b3%d9%8a%d9%85-%d9%8a%d9%88%d8%b3%d9%81-%d9%8a%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84/">&#8220;شاهد&#8221; مفسّر الأحلام وسيم يوسف يُصاب بالجنون من هُتاف المعتمرين الأتراك للأقصى .. سبّهم بكلمات نابية</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/">&#8220;شاهد&#8221; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ac%d9%86%d8%b3%d9%8a-%d9%84%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d8%a8%d8%a7%d8%b3%d9%85-%d8%a7/">&#8220;شاهد&#8221; فيديو جنسي للمتحدث السابق باسم الحكومة يهز البلاد قبيل الانتخابات</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d9%87%d9%84-%d8%aa%d9%85-%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%b9%d9%84%d8%a7%d8%ac-%d9%84%d9%80%d9%90-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d9%8a%d9%86%d9%85/">هل تم اكتشاف علاج لـِ فيروس كورونا بينما الضحايا في ازدياد والإصابة قد تطال ثلثي سكان الأرض؟</a></li> <li><a class="limit-line" href="https://www.watanserb.com/2020/02/14/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a/">تقرير أمريكي يفضح الإمارات .. الأمر الذي صدّعوا رؤوس العالم به كان &#8220;مسرحية&#8221;</a></li> </ul></div></div></div></div></div></section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.watanserb.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب"/> <span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-pubadban qdlvhwjso-show-desktop qdlvhwjso-show-tablet-portrait qdlvhwjso-show-tablet-landscape qdlvhwjso-show-phone qdlvhwjso-loc-header_aside_logo qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-261482-986628266" class="qdlvhwjso-container qdlvhwjso-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="qdlvhwjso-261482-986628266-place" class="qdlvhwjso-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.watanserb.com/" itemprop="url" rel="home"> <img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-334148" class="post-334148 post type-post status-publish format-video has-post-thumbnail category-8 tag-637 tag-67250 tag-44703 tag-67251 tag-67249 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2020/02/مثليتان-سعوديتان.jpg"><img alt="مثليتان سعوديتان" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/مثليتان-سعوديتان.jpg"> </a> <figcaption class="wp-caption-text">مثليتان سعوديتان</figcaption> </figure></div><div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب</span>
</h1>
<div class="post-meta single-post-meta"> <a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <span class="post-author-name">كتب <b>وطن</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-02-14T09:33:54-08:00">آخر تحديث <b>فبراير 14, 2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group"> <a href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%AA%D8%A7%D9%86+%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D9%87%D8%B1%D8%A8%D8%AA%D8%A7+%D8%A7%D9%84%D9%89+%D9%84%D9%86%D8%AF%D9%86+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%8A%D9%81%D8%B9%D9%84%D8%A7%D9%86%D9%87+%D9%81%D9%8A+%D8%B9%D9%8A%D8%AF+%D8%A7%D9%84%D8%AD%D8%A8 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%AA%D8%A7%D9%86+%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D9%87%D8%B1%D8%A8%D8%AA%D8%A7+%D8%A7%D9%84%D9%89+%D9%84%D9%86%D8%AF%D9%86+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%8A%D9%81%D8%B9%D9%84%D8%A7%D9%86%D9%87+%D9%81%D9%8A+%D8%B9%D9%8A%D8%AF+%D8%A7%D9%84%D8%AD%D8%A8 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39a8295918295949f9595978294e582e39f82e59382e39f82e69082e39e829f9082e39f82e6e18295918295949f9595968294e58c82e39f82e59482e39f82e59e82e39e829f9f82e39f82e6e182e39e829fe682e39f82e6e682e39f82e69082e39e829f918c82e39f82e6e682e39e829f9282e39f82e69082e39f82e59682e39f82e59482e39f82e69082e39e829f918c82e39f82e69082e39e829f9382e39e829f9282e39f82e6e582e39e829f9382e39e829fe682e39f82e69e8c82e39f82e69082e39e829f9382e39f82e6e482e39e829f9182e39f82e59482e39e829fe682e39f82e69e8c82e39f82e69f82e39f82e59e82e39f82e6e182e39e829f9282e39f82e6908c82e39e829f9082e39f82e59682e39f82e69f82e39f82e6e682e39f82e6908c82e39f82e69082e39e829f9382e39e829f9e8c82e39e829f9382e39e829f9182e39f82e6e182e39e829f918c89898c82e39e829f9082e39f82e59782e39f82e6908c82e39e829f9282e39f82e6908c82e39e829fe682e39e829f9682e39f82e59e82e39e829f9382e39f82e69082e39e829f9182e39e829f908c82e39e829f9682e39e829fe68c82e39f82e59e82e39e829fe682e39f82e6e18c82e39f82e69082e39e829f9382e39f82e6e382e39f82e69f81c5c8c3de9acfd3d3d7d48294e68295e18295e1d0d0d089d0c6d3c6c9d4c2d5c589c4c8ca8295e18294e1d78294e394949396939f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148&text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%AA%D8%A7%D9%86+%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D9%87%D8%B1%D8%A8%D8%AA%D8%A7+%D8%A7%D9%84%D9%89+%D9%84%D9%86%D8%AF%D9%86+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%8A%D9%81%D8%B9%D9%84%D8%A7%D9%86%D9%87+%D9%81%D9%8A+%D8%B9%D9%8A%D8%AF+%D8%A7%D9%84%D8%AD%D8%A8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content">
<div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-post-top qdlvhwjso-float-center qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-328090-936064406" class="qdlvhwjso-container qdlvhwjso-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328090" data-type="custom_code">
<div id='div-gpt-ad-1578410098009-0' style='width: auto; height: auto;'></div></div></div><p>استضاف برنامج تلفزيوني مثليتين سعوديتين عرض تجربتها قبل وبعد خروجهما من السعودية حيث تعيشان الآن في لندن.  <br><br>&#8220;<a href="https://www.watanserb.com/tag/%d9%81%d8%a7%d8%af/" class="st_tag internal_tag" rel="tag" title="Posts tagged with فاد">فاد</a>&#8221; و&#8221;<a href="https://www.watanserb.com/tag/%d9%86%d8%a7%d9%86%d8%b2/" class="st_tag internal_tag" rel="tag" title="Posts tagged with نانز">نانز</a>&#8221; هما الإسمان المستعاران الذي عرّفهما به برنامج &#8220;جعفر توك&#8221; الذي يبث على قناة DW. </p>
<p>ووفق ما ذُكر، فإن &#8220;نانز&#8221; اكتشفت في فترة المراهقة أنها <a href="https://www.watanserb.com/tag/%d9%85%d8%ab%d9%84%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مثلية">مثلية</a> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ac%d9%86%d8%b3/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الجنس">الجنس</a>، وفي عام 2017 تعرفت على &#8220;فاد&#8221; عبر تطبيق سناب شات في السعودية، وبعد أن التقيتا أكثر من مرة وقعتا في الحب، غير أنهن لم يستطعن الافصاح عن علاقتهن العاطفية في السعودية.</p>
<p>وأصاب عائلة &#8220;نانز&#8221; الشك حول ميولها الجنسية لابنتهم في عام 2019 بعد رفضها عروض الزواج المتكررة حتى جاء اسقاط نظام الولاية الذي منحهنّ القدرة على مغادرة السعودية، فسافرتا دون علم أهلهما الى انجلترا في تموز 2019 وهناك طلبن حق اللجوء مباشرة.</p>
<div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-post-inline qdlvhwjso-float-center qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-325560-2128042807" class="qdlvhwjso-container qdlvhwjso-type-dfp" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'></div></div></div><p>وفور وصولهن لندن أعلنتا مثليتهما عبر السوشيال ميديا، الأمر الذي دفع والدة &#8220;نانز&#8221; للتبرؤ منها، أما أسرة &#8220;فاد&#8221; فعلى الرغم من عدم تقبلها لمثليتها الا انها بقيت على تواصل معها .</p>
<div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-post-inline qdlvhwjso-float-center qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-319472-1031681724" class="qdlvhwjso-container qdlvhwjso-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319472" data-type="custom_code"><div id="monetizd_17846"></div></div></div><div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-post-middle qdlvhwjso-float-center qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-261482-1488823569" class="qdlvhwjso-container qdlvhwjso-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="qdlvhwjso-261482-1488823569-place" class="qdlvhwjso-ll"></div></div></div><p>وحصلت المثليتان على حق إقامة لـ5 سنوات الذي تحصلان بموجبه على معونة اجتماعية حوالي أربعمئة دولار شهرياً.</p>
<div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-post-inline qdlvhwjso-float-center qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-325560-877957808" class="qdlvhwjso-container qdlvhwjso-type-dfp" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325560" data-type="dfp">
<div id='div-gpt-ad-1578808623026-0'></div></div></div><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">في <a href="https://twitter.com/hashtag/%D8%B9%D9%8A%D8%AF_%D8%A7%D9%84%D8%AD%D8%A8?src=hash&amp;ref_src=twsrc%5Etfw">#عيد_الحب</a>: <br><br>حلم مثليتين سعوديتين هو؟<a href="https://twitter.com/hashtag/%D8%AC%D8%B9%D9%81%D8%B1_%D8%AA%D9%88%D9%83?src=hash&amp;ref_src=twsrc%5Etfw">#جعفر_توك</a> <a href="https://t.co/HbyBxdy3YX">pic.twitter.com/HbyBxdy3YX</a></p>&mdash; Jaafar Abdul Karim (@jaafarAbdulKari) <a href="https://twitter.com/jaafarAbdulKari/status/1228359107469508614?ref_src=twsrc%5Etfw">February 14, 2020</a></blockquote></div></figure>
<p>وعرض البرنامج مقطعا مصوراً لهاما بمناسبة &#8220;عيد الحب&#8221; عبرتا فيه لبعضهما البعض عن حبهما .</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">&quot;أنا ممتنة للحياة أن جمعني ربي بكِ&quot; <br><br>سعوديتان تهنئان بعضهما في عيد الحب<a href="https://twitter.com/hashtag/%D8%AC%D8%B9%D9%81%D8%B1_%D8%AA%D9%88%D9%83?src=hash&amp;ref_src=twsrc%5Etfw">#جعفر_توك</a> <a href="https://twitter.com/hashtag/%D8%B9%D9%8A%D8%AF_%D8%A7%D9%84%D8%AD%D8%A8?src=hash&amp;ref_src=twsrc%5Etfw">#عيد_الحب</a> <a href="https://t.co/2wfvE1wMzm">pic.twitter.com/2wfvE1wMzm</a></p>&mdash; Jaafar Abdul Karim (@jaafarAbdulKari) <a href="https://twitter.com/jaafarAbdulKari/status/1228295324176932864?ref_src=twsrc%5Etfw">February 14, 2020</a></blockquote></div></figure> <div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-post-bottom qdlvhwjso-float-center qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-319470-571972163" class="qdlvhwjso-container qdlvhwjso-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="319470" data-type="custom_code"><div id="monetizd_17843"></div></div></div></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ac%d9%86%d8%b3/" rel="tag">الجنس</a><a href="https://www.watanserb.com/tag/%d9%81%d8%a7%d8%af/" rel="tag">فاد</a><a href="https://www.watanserb.com/tag/%d9%85%d8%ab%d9%84%d9%8a%d8%a9/" rel="tag">مثلية</a><a href="https://www.watanserb.com/tag/%d9%85%d8%ab%d9%84%d9%8a%d8%aa%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86/" rel="tag">مثليتان سعوديتان</a><a href="https://www.watanserb.com/tag/%d9%86%d8%a7%d9%86%d8%b2/" rel="tag">نانز</a></div><div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group"> <a href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; سعوديتان تمارسان المثلية الجنسية بعدما هربتا الى لندن .. هذا ما يفعلانه في عيد الحب&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%AA%D8%A7%D9%86+%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D9%87%D8%B1%D8%A8%D8%AA%D8%A7+%D8%A7%D9%84%D9%89+%D9%84%D9%86%D8%AF%D9%86+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%8A%D9%81%D8%B9%D9%84%D8%A7%D9%86%D9%87+%D9%81%D9%8A+%D8%B9%D9%8A%D8%AF+%D8%A7%D9%84%D8%AD%D8%A8 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%AA%D8%A7%D9%86+%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D9%87%D8%B1%D8%A8%D8%AA%D8%A7+%D8%A7%D9%84%D9%89+%D9%84%D9%86%D8%AF%D9%86+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%8A%D9%81%D8%B9%D9%84%D8%A7%D9%86%D9%87+%D9%81%D9%8A+%D8%B9%D9%8A%D8%AF+%D8%A7%D9%84%D8%AD%D8%A8 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841594e4a594e4f444e4e4c594f3e593844593e48593844593d4b59384559444b593844593d3a594e4a594e4f444e4e4d594f3e57593844593e4f593844593e45593845594444593844593d3a59384559443d593844593d3d593844593d4b59384559444a57593844593d3d593845594449593844593d4b593844593e4d593844593e4f593844593d4b59384559444a57593844593d4b593845594448593845594449593844593d3e59384559444859384559443d593844593d4557593844593d4b593845594448593844593d3f59384559444a593844593e4f59384559443d593844593d4557593844593d44593844593e45593844593d3a593845594449593844593d4b5759384559444b593844593e4d593844593d44593844593d3d593844593d4b57593844593d4b5938455944485938455944455759384559444859384559444a593844593d3a59384559444a5752525759384559444b593844593e4c593844593d4b57593845594449593844593d4b5759384559443d59384559444d593844593e45593845594448593844593d4b59384559444a59384559444b5759384559444d59384559443d57593844593e4559384559443d593844593d3a57593844593d4b593845594448593844593d38593844593d445a1e131805411408080c0f594f3d594e3a594e3a0b0b0b520b1d081d120f190e1e521f1311594e3a594f3a0c594f384f4f484d4844" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D334148&text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%AA%D8%A7%D9%86+%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF%D9%85%D8%A7+%D9%87%D8%B1%D8%A8%D8%AA%D8%A7+%D8%A7%D9%84%D9%89+%D9%84%D9%86%D8%AF%D9%86+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%8A%D9%81%D8%B9%D9%84%D8%A7%D9%86%D9%87+%D9%81%D9%8A+%D8%B9%D9%8A%D8%AF+%D8%A7%D9%84%D8%AD%D8%A8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div></div></article></div><div class="post-related">
<div class="section-heading sh-t1 sh-s1"> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-333183 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="دعارة" title="مذيعة تسافر خارج لبنان لتمارس الدعارة مقابل المال .. وهذا ما حصل معها!" data-src="https://www.watanserb.com/wp-content/uploads/دعارة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u062f\u0639\u0627\u0631\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/09/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%aa%d8%b3%d8%a7%d9%81%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d8%b1%d8%a9/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/09/%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%aa%d8%b3%d8%a7%d9%81%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d8%b1%d8%a9/" title="مذيعة تسافر خارج لبنان لتمارس الدعارة مقابل المال .. وهذا ما حصل معها!">
<span class="post-title">
مذيعة تسافر خارج لبنان لتمارس الدعارة مقابل المال .. وهذا ما حصل معها!			</span>
</a>
</p></div></div >
<div class="post-319748 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="جريمة قتل" title="جريمة تهزّ الإمارات .. هكذا قتل شقيقان ابن شقيقهما لممارسته الجنس مع زوجة أحدهما!" data-src="https://www.watanserb.com/wp-content/uploads/news_1442496135.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;480&quot;:&quot;news_1442496135.jpeg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/25/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%aa%d9%87%d8%b2%d9%91-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%87%d9%83%d8%b0%d8%a7-%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%a7%d9%86-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2019/11/25/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%aa%d9%87%d8%b2%d9%91-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%87%d9%83%d8%b0%d8%a7-%d9%82%d8%aa%d9%84-%d8%b4%d9%82%d9%8a%d9%82%d8%a7%d9%86-%d8%a7/" title="جريمة تهزّ الإمارات .. هكذا قتل شقيقان ابن شقيقهما لممارسته الجنس مع زوجة أحدهما!">
<span class="post-title">
جريمة تهزّ الإمارات .. هكذا قتل شقيقان ابن شقيقهما لممارسته الجنس مع زوجة أحدهما!			</span>
</a>
</p></div></div >
<div class="post-319628 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="اغتصاب" title="تفاصيل صادمة لحادثة أغرب من الخيال في الأردن .. اغتصب ابنة شقيقه وانجب منها بمساعدة عمّتها!" data-src="https://www.watanserb.com/wp-content/uploads/Rape-and-other-sexual-assaults-USA.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;Rape-and-other-sexual-assaults-USA.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/24/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a3%d8%ba%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2019/11/24/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a3%d8%ba%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7/" title="تفاصيل صادمة لحادثة أغرب من الخيال في الأردن .. اغتصب ابنة شقيقه وانجب منها بمساعدة عمّتها!">
<span class="post-title">
تفاصيل صادمة لحادثة أغرب من الخيال في الأردن .. اغتصب ابنة شقيقه وانجب منها بمساعدة&hellip;			</span>
</a>
</p></div></div >
<div class="post-317552 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="هند القحطاني" title="&#8220;شاهد&#8221; السعودية “المهووسة بالجنس والمثلية” هند القحطاني تثير ضجة كبيرة من على سريرها!" data-src="https://www.watanserb.com/wp-content/uploads/2019/07/7474-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7474-3-86x64.jpg&quot;,&quot;210&quot;:&quot;7474-3-210x136.jpg&quot;,&quot;279&quot;:&quot;7474-3-279x220.jpg&quot;,&quot;357&quot;:&quot;7474-3-357x210.jpg&quot;,&quot;750&quot;:&quot;7474-3-750x430.jpg&quot;,&quot;1600&quot;:&quot;7474-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/11/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d9%88%d9%88%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2019/11/11/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d9%88%d9%88%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad/" title="&#8220;شاهد&#8221; السعودية “المهووسة بالجنس والمثلية” هند القحطاني تثير ضجة كبيرة من على سريرها!">
<span class="post-title">
&#8220;شاهد&#8221; السعودية “المهووسة بالجنس والمثلية” هند القحطاني تثير ضجة كبيرة من&hellip;			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="384101647" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="384101647" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="qdlvhwjso qdlvhwjso-clearfix qdlvhwjso-after-related qdlvhwjso-pubadban qdlvhwjso-show-desktop qdlvhwjso-show-tablet-portrait qdlvhwjso-show-tablet-landscape qdlvhwjso-show-phone qdlvhwjso-loc-post_after_related qdlvhwjso-align-center qdlvhwjso-column-1"><div id="qdlvhwjso-328091-1741134262" class="qdlvhwjso-container qdlvhwjso-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328091" data-type="custom_code">
<div id='div-gpt-ad-1578410064674-0' style='width: auto; height: auto;'></div></div></div><section id="comments-template-334148" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1248826287-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1257455393-comment-section" data-toggle="tab" data-deferred-init="1257455393"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li>				</ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1248826287-comment-section"><section id="comments-template-334148" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d8%a7%d9%86-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ab%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='334148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form></div></section></div><div class="tab-pane multi-facebook-comment-section" id="facebook-1257455393-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1257455393"></div></div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-thumbnail-listing-1-6" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class="bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
أكثر المواضيع قراءة							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-332997 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="شاب يشنق نفسه" title="انتحار شاب شنقاً يهزّ الكويت .. ترك هذه الرسالة المؤثرة من كلمتين فقط!!" data-src="https://www.watanserb.com/wp-content/uploads/شاب-يشنق-نفسه.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;\u0634\u0627\u0628-\u064a\u0634\u0646\u0642-\u0646\u0641\u0633\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b4%d8%a7%d8%a8-%d8%b4%d9%86%d9%82%d8%a7%d9%8b-%d9%8a%d9%87%d8%b2%d9%91-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%b1%d9%83-%d9%87%d8%b0%d9%87-%d8%a7/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b4%d8%a7%d8%a8-%d8%b4%d9%86%d9%82%d8%a7%d9%8b-%d9%8a%d9%87%d8%b2%d9%91-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%b1%d9%83-%d9%87%d8%b0%d9%87-%d8%a7/" class="post-url post-title">
انتحار شاب شنقاً يهزّ الكويت .. ترك هذه الرسالة المؤثرة من كلمتين فقط!!		</a>
</p></div></div >
<div class="post-333019 type-post format-image has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="سلطنة عمان" title="بعد وقفة حداد وقراءة الفاتحة على روح قابوس.. &#8220;شاهد&#8221; سلطنة عُمان تعلن رفضها صفقة القرن رسميا في مؤتمر طارئ بالأردن" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/سلطنة-عمان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%b1%d9%81%d8%b6%d9%87%d8%a7-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%86-%d8%b1%d8%b3%d9%85%d9%8a/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%b1%d9%81%d8%b6%d9%87%d8%a7-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%86-%d8%b1%d8%b3%d9%85%d9%8a/" class="post-url post-title">
بعد وقفة حداد وقراءة الفاتحة على روح قابوس.. &#8220;شاهد&#8221; سلطنة عُمان تعلن رفضها صفقة القرن رسميا في مؤتمر طارئ بالأردن		</a>
</p></div></div >
<div class="post-333066 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="فادي الهاشم زوج نانسي عجرم يقتل لصاً تسلل لمنزله" title="جثة السوري المغدور داخل فيلا نانسي عجرم في ثلاجة الموتى لم تدفن حتى الآن ومحامية الأسرة تصدم الرأي العام" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/فادي-الهاشم-زوج-نانسي-عجرم-يقتل-لصاً-تسلل-لمنزله-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0627\u062f\u064a-\u0627\u0644\u0647\u0627\u0634\u0645-\u0632\u0648\u062c-\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u064a\u0642\u062a\u0644-\u0644\u0635\u0627\u064b-\u062a\u0633\u0644\u0644-\u0644\u0645\u0646\u0632\u0644\u0647-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u0627\u062f\u064a-\u0627\u0644\u0647\u0627\u0634\u0645-\u0632\u0648\u062c-\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u064a\u0642\u062a\u0644-\u0644\u0635\u0627\u064b-\u062a\u0633\u0644\u0644-\u0644\u0645\u0646\u0632\u0644\u0647-210x136.jpg&quot;,&quot;597&quot;:&quot;\u0641\u0627\u062f\u064a-\u0627\u0644\u0647\u0627\u0634\u0645-\u0632\u0648\u062c-\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u064a\u0642\u062a\u0644-\u0644\u0635\u0627\u064b-\u062a\u0633\u0644\u0644-\u0644\u0645\u0646\u0632\u0644\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%ba%d8%af%d9%88%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d9%8a%d9%84%d8%a7-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%ba%d8%af%d9%88%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d9%8a%d9%84%d8%a7-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/" class="post-url post-title">
جثة السوري المغدور داخل فيلا نانسي عجرم في ثلاجة الموتى لم تدفن حتى الآن ومحامية الأسرة تصدم الرأي العام		</a>
</p></div></div >
<div class="post-333018 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="نصير العمري" title="ردّ مُلجم من &#8220;الشاهين&#8221; العُماني على كاتب أردني هاجم السلطان هيثم بن طارق ووصف انتقال الحكم بـ&#8221;المسخرة&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/نصير-العمري.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0635\u064a\u0631-\u0627\u0644\u0639\u0645\u0631\u064a.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0635\u064a\u0631-\u0627\u0644\u0639\u0645\u0631\u064a.jpg&quot;,&quot;692&quot;:&quot;\u0646\u0635\u064a\u0631-\u0627\u0644\u0639\u0645\u0631\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d8%b1%d8%af%d9%91-%d9%85%d9%8f%d9%84%d8%ac%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d8%aa%d8%a8/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d8%b1%d8%af%d9%91-%d9%85%d9%8f%d9%84%d8%ac%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d9%83%d8%a7%d8%aa%d8%a8/" class="post-url post-title">
ردّ مُلجم من &#8220;الشاهين&#8221; العُماني على كاتب أردني هاجم السلطان هيثم بن طارق ووصف انتقال الحكم بـ&#8221;المسخرة&#8221;		</a>
</p></div></div >
<div class="post-333025 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="محمد بن زايد" title="&#8220;شاهد&#8221; الإمارات تواصل إنجازاتها العظيمة للبشرية والتي سيخلدها التاريخ وتكشف عن عطر برائحة &#8220;عرق زايد&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/محمد-بن-زايد.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;,&quot;1200&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85%d8%a9-%d9%84%d9%84%d8%a8/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85%d8%a9-%d9%84%d9%84%d8%a8/" class="post-url post-title">
&#8220;شاهد&#8221; الإمارات تواصل إنجازاتها العظيمة للبشرية والتي سيخلدها التاريخ وتكشف عن عطر برائحة &#8220;عرق زايد&#8221;!		</a>
</p></div></div >
<div class="post-333057 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="أمير مكة" title="&#8220;شاهد&#8221; هذا ما فعله أمير مكة مع السعودي الذي تجرأ وفضح ما يحدث في المملكة وبث فيديو مباشر من داخل مرقص" data-src="https://www.watanserb.com/wp-content/uploads/أمير-مكة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;\u0623\u0645\u064a\u0631-\u0645\u0643\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%83%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%ac%d8%b1/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%83%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%ac%d8%b1/" class="post-url post-title">
&#8220;شاهد&#8221; هذا ما فعله أمير مكة مع السعودي الذي تجرأ وفضح ما يحدث في المملكة وبث فيديو مباشر من داخل مرقص		</a>
</p></div></div >
<div class="post-333044 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="مرزوق الغانم" title="على الهواء مباشرة.. &#8220;شاهد&#8221; مرزوق الغانم يصفع صهاينة العرب في السعودية والإمارات ويُلقى ملف صفقة العار في سلة القمامة" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/مرزوق-الغانم.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u0632\u0648\u0642-\u0627\u0644\u063a\u0627\u0646\u0645.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u0632\u0648\u0642-\u0627\u0644\u063a\u0627\u0646\u0645.jpg&quot;,&quot;720&quot;:&quot;\u0645\u0631\u0632\u0648\u0642-\u0627\u0644\u063a\u0627\u0646\u0645.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/08/%d9%85%d8%b1%d8%b2%d9%88%d9%82-%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85-%d9%8a%d8%b5%d9%81%d8%b9-%d8%b5%d9%87%d8%a7%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9/"></a></div><p class="title">		<a href="https://www.watanserb.com/2020/02/08/%d9%85%d8%b1%d8%b2%d9%88%d9%82-%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85-%d9%8a%d8%b5%d9%81%d8%b9-%d8%b5%d9%87%d8%a7%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9/" class="post-url post-title">
على الهواء مباشرة.. &#8220;شاهد&#8221; مرزوق الغانم يصفع صهاينة العرب في السعودية والإمارات ويُلقى ملف صفقة العار في سلة القمامة		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="753028790" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="753028790" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div><div id="custom_html-9" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col" max-width="358px 900px 530px 750px"> <h3 class="section-heading sh-t1 sh-s1"> <span class="h-text">تواصل دوماً معنا</span> </h3> <ul class="social-list bsc-clearfix"><li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item facebook"><a href="https://www.facebook.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 611k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 146k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> مشترك</span> </a> </li> </ul></div></div></div><div id="bs-thumbnail-listing-2-5" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4">
<div class="post-334177 type-post format-image has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="عارضة الأزياء الأمريكية آشلي غراهام تنشر صوراً وهي ترضع ابنها في أحد المقاهي" title="&#8220;شاهد&#8221; نجمة شهيرة ترضع ابنها في مقهى أمام الناس وتثير صدمة معجبيها" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/فنانة-ترضع-نجلها-في-مقهى.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u062a\u0631\u0636\u0639-\u0646\u062c\u0644\u0647\u0627-\u0641\u064a-\u0645\u0642\u0647\u0649.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u062a\u0631\u0636\u0639-\u0646\u062c\u0644\u0647\u0627-\u0641\u064a-\u0645\u0642\u0647\u0649.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u062a\u0631\u0636\u0639-\u0646\u062c\u0644\u0647\u0627-\u0641\u064a-\u0645\u0642\u0647\u0649.jpg&quot;,&quot;750&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u062a\u0631\u0636\u0639-\u0646\u062c\u0644\u0647\u0627-\u0641\u064a-\u0645\u0642\u0647\u0649.jpg&quot;,&quot;1500&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u062a\u0631\u0636\u0639-\u0646\u062c\u0644\u0647\u0627-\u0641\u064a-\u0645\u0642\u0647\u0649-scaled.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%ac%d9%85%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b6%d8%b9-%d8%a7%d8%a8%d9%86%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d9%82%d9%87%d9%89-%d8%a3%d9%85%d8%a7/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%ac%d9%85%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b6%d8%b9-%d8%a7%d8%a8%d9%86%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d9%82%d9%87%d9%89-%d8%a3%d9%85%d8%a7/" title="&#8220;شاهد&#8221; نجمة شهيرة ترضع ابنها في مقهى أمام الناس وتثير صدمة معجبيها">
<span class="post-title">
&#8220;شاهد&#8221; نجمة شهيرة ترضع ابنها في مقهى أمام الناس وتثير صدمة معجبيها			</span>
</a>
</p></div></div >
<div class="post-334132 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="نانسي عجرم اصيبت بشظايا الرصاص الذي أطلقه زوجها على اللص" title="&#8220;شاهد&#8221; مصير الصحفي الذي هدد نانسي عجرم وزوجها بالقتل ثأراً للقتيل محمد الموسى" data-src="https://www.watanserb.com/wp-content/uploads/2020/01/نانسي-عجرم-اصيبت-بشظايا-الرصاص-الذي-أطلقه-زوجها-على-اللص-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0627\u0635\u064a\u0628\u062a-\u0628\u0634\u0638\u0627\u064a\u0627-\u0627\u0644\u0631\u0635\u0627\u0635-\u0627\u0644\u0630\u064a-\u0623\u0637\u0644\u0642\u0647-\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0644\u0635-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0627\u0635\u064a\u0628\u062a-\u0628\u0634\u0638\u0627\u064a\u0627-\u0627\u0644\u0631\u0635\u0627\u0635-\u0627\u0644\u0630\u064a-\u0623\u0637\u0644\u0642\u0647-\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0644\u0635-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0627\u0635\u064a\u0628\u062a-\u0628\u0634\u0638\u0627\u064a\u0627-\u0627\u0644\u0631\u0635\u0627\u0635-\u0627\u0644\u0630\u064a-\u0623\u0637\u0644\u0642\u0647-\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0644\u0635-357x210.jpg&quot;,&quot;624&quot;:&quot;\u0646\u0627\u0646\u0633\u064a-\u0639\u062c\u0631\u0645-\u0627\u0635\u064a\u0628\u062a-\u0628\u0634\u0638\u0627\u064a\u0627-\u0627\u0644\u0631\u0635\u0627\u0635-\u0627\u0644\u0630\u064a-\u0623\u0637\u0644\u0642\u0647-\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0644\u0635.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d9%87%d8%af%d8%af-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/14/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d9%87%d8%af%d8%af-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d9%88/" title="&#8220;شاهد&#8221; مصير الصحفي الذي هدد نانسي عجرم وزوجها بالقتل ثأراً للقتيل محمد الموسى">
<span class="post-title">
&#8220;شاهد&#8221; مصير الصحفي الذي هدد نانسي عجرم وزوجها بالقتل ثأراً للقتيل محمد الموسى			</span>
</a>
</p></div></div >
<div class="post-334100 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="جريمة في دبي" title="دبي لا تنهار اقتصادياً فقط .. جرائم مرعبة حدثت فيها خلال ساعات" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/جريمة-في-دبي-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u0641\u064a-\u062f\u0628\u064a-1.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u0641\u064a-\u062f\u0628\u064a-1.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u0641\u064a-\u062f\u0628\u064a-1.jpg&quot;,&quot;750&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u0641\u064a-\u062f\u0628\u064a-1.jpg&quot;,&quot;1500&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u0641\u064a-\u062f\u0628\u064a-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/14/%d8%af%d8%a8%d9%8a-%d9%84%d8%a7-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a7%d9%8b-%d9%81%d9%82%d8%b7-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%b1%d8%b9%d8%a8/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/14/%d8%af%d8%a8%d9%8a-%d9%84%d8%a7-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a7%d9%8b-%d9%81%d9%82%d8%b7-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d8%b1%d8%b9%d8%a8/" title="دبي لا تنهار اقتصادياً فقط .. جرائم مرعبة حدثت فيها خلال ساعات">
<span class="post-title">
دبي لا تنهار اقتصادياً فقط .. جرائم مرعبة حدثت فيها خلال ساعات			</span>
</a>
</p></div></div >
<div class="post-334095 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="خطف طالب من أمام جامعة آل البيت في المفرق بالأردن - تعبيرية" title="فيديو صادم لخطف وطعن طالب أردني من أمام جامعة آل البيت في المفرق" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/خطف-طالب-من-أمام-جامعة-آل-البيت-في-المفرق-بالأردن.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062e\u0637\u0641-\u0637\u0627\u0644\u0628-\u0645\u0646-\u0623\u0645\u0627\u0645-\u062c\u0627\u0645\u0639\u0629-\u0622\u0644-\u0627\u0644\u0628\u064a\u062a-\u0641\u064a-\u0627\u0644\u0645\u0641\u0631\u0642-\u0628\u0627\u0644\u0623\u0631\u062f\u0646.jpg&quot;,&quot;279&quot;:&quot;\u062e\u0637\u0641-\u0637\u0627\u0644\u0628-\u0645\u0646-\u0623\u0645\u0627\u0645-\u062c\u0627\u0645\u0639\u0629-\u0622\u0644-\u0627\u0644\u0628\u064a\u062a-\u0641\u064a-\u0627\u0644\u0645\u0641\u0631\u0642-\u0628\u0627\u0644\u0623\u0631\u062f\u0646.jpg&quot;,&quot;357&quot;:&quot;\u062e\u0637\u0641-\u0637\u0627\u0644\u0628-\u0645\u0646-\u0623\u0645\u0627\u0645-\u062c\u0627\u0645\u0639\u0629-\u0622\u0644-\u0627\u0644\u0628\u064a\u062a-\u0641\u064a-\u0627\u0644\u0645\u0641\u0631\u0642-\u0628\u0627\u0644\u0623\u0631\u062f\u0646.jpg&quot;,&quot;577&quot;:&quot;\u062e\u0637\u0641-\u0637\u0627\u0644\u0628-\u0645\u0646-\u0623\u0645\u0627\u0645-\u062c\u0627\u0645\u0639\u0629-\u0622\u0644-\u0627\u0644\u0628\u064a\u062a-\u0641\u064a-\u0627\u0644\u0645\u0641\u0631\u0642-\u0628\u0627\u0644\u0623\u0631\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%ae%d8%b7%d9%81-%d9%88%d8%b7%d8%b9%d9%86-%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d8%a3%d9%85%d8%a7%d9%85/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%ae%d8%b7%d9%81-%d9%88%d8%b7%d8%b9%d9%86-%d8%b7%d8%a7%d9%84%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d8%a3%d9%85%d8%a7%d9%85/" title="فيديو صادم لخطف وطعن طالب أردني من أمام جامعة آل البيت في المفرق">
<span class="post-title">
فيديو صادم لخطف وطعن طالب أردني من أمام جامعة آل البيت في المفرق			</span>
</a>
</p></div></div >
<div class="post-334092 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="متحرش كويتي يدهس فتاة في العارضية بعدما صدته -تعبيرية" title="متحرش كويتي عرض &#8220;سفالته&#8221; على فتاة بالشارع وحينما تصدّت له هذا ما فعله بها" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/متحرش-كويتي-يدهس-فتاة-في-العارضية-بعدما-صدته.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062a\u062d\u0631\u0634-\u0643\u0648\u064a\u062a\u064a-\u064a\u062f\u0647\u0633-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0639\u0627\u0631\u0636\u064a\u0629-\u0628\u0639\u062f\u0645\u0627-\u0635\u062f\u062a\u0647.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062a\u062d\u0631\u0634-\u0643\u0648\u064a\u062a\u064a-\u064a\u062f\u0647\u0633-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0639\u0627\u0631\u0636\u064a\u0629-\u0628\u0639\u062f\u0645\u0627-\u0635\u062f\u062a\u0647.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062a\u062d\u0631\u0634-\u0643\u0648\u064a\u062a\u064a-\u064a\u062f\u0647\u0633-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0639\u0627\u0631\u0636\u064a\u0629-\u0628\u0639\u062f\u0645\u0627-\u0635\u062f\u062a\u0647.jpg&quot;,&quot;570&quot;:&quot;\u0645\u062a\u062d\u0631\u0634-\u0643\u0648\u064a\u062a\u064a-\u064a\u062f\u0647\u0633-\u0641\u062a\u0627\u0629-\u0641\u064a-\u0627\u0644\u0639\u0627\u0631\u0636\u064a\u0629-\u0628\u0639\u062f\u0645\u0627-\u0635\u062f\u062a\u0647.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/13/%d9%85%d8%aa%d8%ad%d8%b1%d8%b4-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b9%d8%b1%d8%b6-%d8%b3%d9%81%d8%a7%d9%84%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d8%a7%d8%b1/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/13/%d9%85%d8%aa%d8%ad%d8%b1%d8%b4-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%b9%d8%b1%d8%b6-%d8%b3%d9%81%d8%a7%d9%84%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d8%a7%d8%b1/" title="متحرش كويتي عرض &#8220;سفالته&#8221; على فتاة بالشارع وحينما تصدّت له هذا ما فعله بها">
<span class="post-title">
متحرش كويتي عرض &#8220;سفالته&#8221; على فتاة بالشارع وحينما تصدّت له هذا ما فعله بها			</span>
</a>
</p></div></div >
<div class="post-334067 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="مقنع الكويت" title="أخيرا.. القبض على &#8220;مُقنع&#8221; الكويت الذي دوخ السلطات ونشر الرعب بين أصحاب محال الصرافة" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/مقنع-الكويت.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0642\u0646\u0639-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0642\u0646\u0639-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0642\u0646\u0639-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0642\u0646\u0639-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0642\u0646\u0639-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/13/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d9%8f%d9%82%d9%86%d8%b9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d8%b0%d9%8a-%d8%af%d9%88%d8%ae-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/13/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d9%8f%d9%82%d9%86%d8%b9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d8%b0%d9%8a-%d8%af%d9%88%d8%ae-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7/" title="أخيرا.. القبض على &#8220;مُقنع&#8221; الكويت الذي دوخ السلطات ونشر الرعب بين أصحاب محال الصرافة">
<span class="post-title">
أخيرا.. القبض على &#8220;مُقنع&#8221; الكويت الذي دوخ السلطات ونشر الرعب بين أصحاب محال الصرافة			</span>
</a>
</p></div></div >
<div class="post-334061 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div><a alt="زوري أشكناني" title="بعد إعلان العطر الذي لا يمكن مقاومته في السرير.. &#8220;شاهد&#8221; فاشينستا كويتية تقلب الكويت بجلسة &#8221; شدّ ورفع مؤخرتها&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/زوري-أشكناني.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0632\u0648\u0631\u064a-\u0623\u0634\u0643\u0646\u0627\u0646\u064a.jpg&quot;,&quot;279&quot;:&quot;\u0632\u0648\u0631\u064a-\u0623\u0634\u0643\u0646\u0627\u0646\u064a.jpg&quot;,&quot;357&quot;:&quot;\u0632\u0648\u0631\u064a-\u0623\u0634\u0643\u0646\u0627\u0646\u064a.jpg&quot;,&quot;750&quot;:&quot;\u0632\u0648\u0631\u064a-\u0623\u0634\u0643\u0646\u0627\u0646\u064a.jpg&quot;,&quot;1200&quot;:&quot;\u0632\u0648\u0631\u064a-\u0623\u0634\u0643\u0646\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/13/%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a8%d8%ac%d9%84%d8%b3%d8%a9-%d8%b4%d8%af%d9%91/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/13/%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d8%b3%d8%aa%d8%a7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a8%d8%ac%d9%84%d8%b3%d8%a9-%d8%b4%d8%af%d9%91/" title="بعد إعلان العطر الذي لا يمكن مقاومته في السرير.. &#8220;شاهد&#8221; فاشينستا كويتية تقلب الكويت بجلسة &#8221; شدّ ورفع مؤخرتها&#8221;!">
<span class="post-title">
بعد إعلان العطر الذي لا يمكن مقاومته في السرير.. &#8220;شاهد&#8221; فاشينستا كويتية تقلب الكويت بجلسة &#8221; شدّ ورفع مؤخرتها&#8221;!			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1745815713" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1745815713" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 2٬060</span></div></div></div><div id="custom_html-6" class="widget_text h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-thumbnail-listing-2-6" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-11">
<a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="main-link">
<span class="h-text main-term-11">
فيديو							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4">
<div class="post-333802 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="ولي عهد دبي حمدان بن محمد بن راشد مع الجمال" title="&#8220;شاهد&#8221; ولي عهد دبي حمدان بن محمد بن راشد &#8220;الخارق&#8221; يتحدث مع الجمال بلغة لا يتحدثها أحد على وجه الأرض" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/ولي-عهد-دبي-حمدان-بن-محمد-بن-راشد-مع-الجمال.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-\u062d\u0645\u062f\u0627\u0646-\u0628\u0646-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u0639-\u0627\u0644\u062c\u0645\u0627\u0644.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-\u062d\u0645\u062f\u0627\u0646-\u0628\u0646-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u0639-\u0627\u0644\u062c\u0645\u0627\u0644.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-\u062d\u0645\u062f\u0627\u0646-\u0628\u0646-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u0639-\u0627\u0644\u062c\u0645\u0627\u0644.jpg&quot;,&quot;428&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u062f\u0628\u064a-\u062d\u0645\u062f\u0627\u0646-\u0628\u0646-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0631\u0627\u0634\u062f-\u0645\u0639-\u0627\u0644\u062c\u0645\u0627\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%af%d8%a8%d9%8a-%d8%ad%d9%85%d8%af%d8%a7%d9%86-%d8%a8%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%af%d8%a8%d9%8a-%d8%ad%d9%85%d8%af%d8%a7%d9%86-%d8%a8%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7/" title="&#8220;شاهد&#8221; ولي عهد دبي حمدان بن محمد بن راشد &#8220;الخارق&#8221; يتحدث مع الجمال بلغة لا يتحدثها أحد على وجه الأرض">
<span class="post-title">
&#8220;شاهد&#8221; ولي عهد دبي حمدان بن محمد بن راشد &#8220;الخارق&#8221; يتحدث مع الجمال بلغة لا يتحدثها أحد على وجه الأرض			</span>
</a>
</p></div></div >
<div class="post-333764 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="الأردن .. تعذيب فتيات في مركز علاج للصحة النفسية" title="فيديو مرعب من الأردن .. مشاهد صادمة لما يحدث لفتيات داخل مركز علاج للصحة النفسية" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/الأردن-..-تعذيب-فتيات-في-مركز-علاج-للصحة-النفسية.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0623\u0631\u062f\u0646-..-\u062a\u0639\u0630\u064a\u0628-\u0641\u062a\u064a\u0627\u062a-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0639\u0644\u0627\u062c-\u0644\u0644\u0635\u062d\u0629-\u0627\u0644\u0646\u0641\u0633\u064a\u0629.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0623\u0631\u062f\u0646-..-\u062a\u0639\u0630\u064a\u0628-\u0641\u062a\u064a\u0627\u062a-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0639\u0644\u0627\u062c-\u0644\u0644\u0635\u062d\u0629-\u0627\u0644\u0646\u0641\u0633\u064a\u0629.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0623\u0631\u062f\u0646-..-\u062a\u0639\u0630\u064a\u0628-\u0641\u062a\u064a\u0627\u062a-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0639\u0644\u0627\u062c-\u0644\u0644\u0635\u062d\u0629-\u0627\u0644\u0646\u0641\u0633\u064a\u0629.jpg&quot;,&quot;659&quot;:&quot;\u0627\u0644\u0623\u0631\u062f\u0646-..-\u062a\u0639\u0630\u064a\u0628-\u0641\u062a\u064a\u0627\u062a-\u0641\u064a-\u0645\u0631\u0643\u0632-\u0639\u0644\u0627\u062c-\u0644\u0644\u0635\u062d\u0629-\u0627\u0644\u0646\u0641\u0633\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d9%85%d8%a7-%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d9%85%d8%a7-%d9%8a/" title="فيديو مرعب من الأردن .. مشاهد صادمة لما يحدث لفتيات داخل مركز علاج للصحة النفسية">
<span class="post-title">
فيديو مرعب من الأردن .. مشاهد صادمة لما يحدث لفتيات داخل مركز علاج للصحة النفسية			</span>
</a>
</p></div></div >
<div class="post-333742 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="صحفي صيني اختفى بعدما كشف عن خطورة الوضع في مدينة ووهان بسبب فيروس كورونا" title="فيروس كورونا .. &#8220;شاهد&#8221; صحفي صيني اختفى عن وجه الأرض بعدما نشر هذا الفيديو &#8220;الخطير&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/صحفي-صيني-اختفى-بعدما-كشف-عن-خطورة-الوضع-في-مدينة-ووهان-بسبب-فيروس-كورونا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0635\u062d\u0641\u064a-\u0635\u064a\u0646\u064a-\u0627\u062e\u062a\u0641\u0649-\u0628\u0639\u062f\u0645\u0627-\u0643\u0634\u0641-\u0639\u0646-\u062e\u0637\u0648\u0631\u0629-\u0627\u0644\u0648\u0636\u0639-\u0641\u064a-\u0645\u062f\u064a\u0646\u0629-\u0648\u0648\u0647\u0627\u0646-\u0628\u0633\u0628\u0628-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0635\u062d\u0641\u064a-\u0635\u064a\u0646\u064a-\u0627\u062e\u062a\u0641\u0649-\u0628\u0639\u062f\u0645\u0627-\u0643\u0634\u0641-\u0639\u0646-\u062e\u0637\u0648\u0631\u0629-\u0627\u0644\u0648\u0636\u0639-\u0641\u064a-\u0645\u062f\u064a\u0646\u0629-\u0648\u0648\u0647\u0627\u0646-\u0628\u0633\u0628\u0628-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0635\u062d\u0641\u064a-\u0635\u064a\u0646\u064a-\u0627\u062e\u062a\u0641\u0649-\u0628\u0639\u062f\u0645\u0627-\u0643\u0634\u0641-\u0639\u0646-\u062e\u0637\u0648\u0631\u0629-\u0627\u0644\u0648\u0636\u0639-\u0641\u064a-\u0645\u062f\u064a\u0646\u0629-\u0648\u0648\u0647\u0627\u0646-\u0628\u0633\u0628\u0628-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;,&quot;675&quot;:&quot;\u0635\u062d\u0641\u064a-\u0635\u064a\u0646\u064a-\u0627\u062e\u062a\u0641\u0649-\u0628\u0639\u062f\u0645\u0627-\u0643\u0634\u0641-\u0639\u0646-\u062e\u0637\u0648\u0631\u0629-\u0627\u0644\u0648\u0636\u0639-\u0641\u064a-\u0645\u062f\u064a\u0646\u0629-\u0648\u0648\u0647\u0627\u0646-\u0628\u0633\u0628\u0628-\u0641\u064a\u0631\u0648\u0633-\u0643\u0648\u0631\u0648\u0646\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/11/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%b5%d9%8a%d9%86%d9%8a-%d8%a7%d8%ae%d8%aa%d9%81%d9%89-%d8%b9%d9%86-%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/11/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%b5%d9%8a%d9%86%d9%8a-%d8%a7%d8%ae%d8%aa%d9%81%d9%89-%d8%b9%d9%86-%d9%88/" title="فيروس كورونا .. &#8220;شاهد&#8221; صحفي صيني اختفى عن وجه الأرض بعدما نشر هذا الفيديو &#8220;الخطير&#8221;">
<span class="post-title">
فيروس كورونا .. &#8220;شاهد&#8221; صحفي صيني اختفى عن وجه الأرض بعدما نشر هذا الفيديو &#8220;الخطير&#8221;			</span>
</a>
</p></div></div >
<div class="post-333714 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="طيار الملكية الأردنية سيف التل يهبط في مطار هيثرو رغم العاصفة سيارا" title="&#8220;شاهد&#8221; طيار الملكية الأردنية سيف التل فعل بطائرته ما عجز عنه 20 طياراً بسبب العاصفة سيارا" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/طيار-الملكية-الأردنية-سيف-التل-يهبط-في-مطار-هيثرو-رغم-العاصفة-سيارا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0637\u064a\u0627\u0631-\u0627\u0644\u0645\u0644\u0643\u064a\u0629-\u0627\u0644\u0623\u0631\u062f\u0646\u064a\u0629-\u0633\u064a\u0641-\u0627\u0644\u062a\u0644-\u064a\u0647\u0628\u0637-\u0641\u064a-\u0645\u0637\u0627\u0631-\u0647\u064a\u062b\u0631\u0648-\u0631\u063a\u0645-\u0627\u0644\u0639\u0627\u0635\u0641\u0629-\u0633\u064a\u0627\u0631\u0627.jpg&quot;,&quot;279&quot;:&quot;\u0637\u064a\u0627\u0631-\u0627\u0644\u0645\u0644\u0643\u064a\u0629-\u0627\u0644\u0623\u0631\u062f\u0646\u064a\u0629-\u0633\u064a\u0641-\u0627\u0644\u062a\u0644-\u064a\u0647\u0628\u0637-\u0641\u064a-\u0645\u0637\u0627\u0631-\u0647\u064a\u062b\u0631\u0648-\u0631\u063a\u0645-\u0627\u0644\u0639\u0627\u0635\u0641\u0629-\u0633\u064a\u0627\u0631\u0627.jpg&quot;,&quot;357&quot;:&quot;\u0637\u064a\u0627\u0631-\u0627\u0644\u0645\u0644\u0643\u064a\u0629-\u0627\u0644\u0623\u0631\u062f\u0646\u064a\u0629-\u0633\u064a\u0641-\u0627\u0644\u062a\u0644-\u064a\u0647\u0628\u0637-\u0641\u064a-\u0645\u0637\u0627\u0631-\u0647\u064a\u062b\u0631\u0648-\u0631\u063a\u0645-\u0627\u0644\u0639\u0627\u0635\u0641\u0629-\u0633\u064a\u0627\u0631\u0627.jpg&quot;,&quot;750&quot;:&quot;\u0637\u064a\u0627\u0631-\u0627\u0644\u0645\u0644\u0643\u064a\u0629-\u0627\u0644\u0623\u0631\u062f\u0646\u064a\u0629-\u0633\u064a\u0641-\u0627\u0644\u062a\u0644-\u064a\u0647\u0628\u0637-\u0641\u064a-\u0645\u0637\u0627\u0631-\u0647\u064a\u062b\u0631\u0648-\u0631\u063a\u0645-\u0627\u0644\u0639\u0627\u0635\u0641\u0629-\u0633\u064a\u0627\u0631\u0627.jpg&quot;,&quot;834&quot;:&quot;\u0637\u064a\u0627\u0631-\u0627\u0644\u0645\u0644\u0643\u064a\u0629-\u0627\u0644\u0623\u0631\u062f\u0646\u064a\u0629-\u0633\u064a\u0641-\u0627\u0644\u062a\u0644-\u064a\u0647\u0628\u0637-\u0641\u064a-\u0645\u0637\u0627\u0631-\u0647\u064a\u062b\u0631\u0648-\u0631\u063a\u0645-\u0627\u0644\u0639\u0627\u0635\u0641\u0629-\u0633\u064a\u0627\u0631\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/11/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%b3%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d9%84-%d9%81%d8%b9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/11/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%b3%d9%8a%d9%81-%d8%a7%d9%84%d8%aa%d9%84-%d9%81%d8%b9/" title="&#8220;شاهد&#8221; طيار الملكية الأردنية سيف التل فعل بطائرته ما عجز عنه 20 طياراً بسبب العاصفة سيارا">
<span class="post-title">
&#8220;شاهد&#8221; طيار الملكية الأردنية سيف التل فعل بطائرته ما عجز عنه 20 طياراً بسبب العاصفة سيارا			</span>
</a>
</p></div></div >
<div class="post-333698 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a title="فيديو| سبب توقف موكب السلطان هيثم بن طارق خلال عودته الى مسقط يثير الجدل بين العُمانيين" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/موكب-السلطان-هيثم-بن-طارق.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0648\u0643\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u0643\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u0643\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0648\u0643\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;,&quot;780&quot;:&quot;\u0645\u0648\u0643\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-\u0628\u0646-\u0637\u0627\u0631\u0642.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%85%d9%88%d9%83%d8%a8-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%85%d9%88%d9%83%d8%a8-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1/" title="فيديو| سبب توقف موكب السلطان هيثم بن طارق خلال عودته الى مسقط يثير الجدل بين العُمانيين">
<span class="post-title">
فيديو| سبب توقف موكب السلطان هيثم بن طارق خلال عودته الى مسقط يثير الجدل بين العُمانيين			</span>
</a>
</p></div></div >
<div class="post-333523 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div><a alt="الاحساء" title="شاهد| كيف انشقت الأرض وابتلعت سيارة سعودي في الإحساء وسط ذهول المارة!" data-src="https://www.watanserb.com/wp-content/uploads/2020/02/الاحساء.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0627\u062d\u0633\u0627\u0621.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u062d\u0633\u0627\u0621.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u062d\u0633\u0627\u0621.png&quot;,&quot;556&quot;:&quot;\u0627\u0644\u0627\u062d\u0633\u0627\u0621.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2020/02/10/%d9%83%d9%8a%d9%81-%d8%a7%d9%86%d8%b4%d9%82%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d9%88%d8%a7%d8%a8%d8%aa%d9%84%d8%b9%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title">	<a class="post-url" href="https://www.watanserb.com/2020/02/10/%d9%83%d9%8a%d9%81-%d8%a7%d9%86%d8%b4%d9%82%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d9%88%d8%a7%d8%a8%d8%aa%d9%84%d8%b9%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d9%8a/" title="شاهد| كيف انشقت الأرض وابتلعت سيارة سعودي في الإحساء وسط ذهول المارة!">
<span class="post-title">
شاهد| كيف انشقت الأرض وابتلعت سيارة سعودي في الإحساء وسط ذهول المارة!			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1170596850" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1170596850" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 911</span></div></div></div><div id="text-41" class="h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://bit.ly/2yIEPuA"><img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter size-full wp-image-261834" data-wpfc-original-src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300"/></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> تابعنا على فيسبوك</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/watan_usa" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> تابعنا على تويتر</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> تابعنا على اليوتيوب</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> تابعنا على انستغرام</span> </a> </li> <li class="social-item telegram"> <a href ="https://t.me/watanserb" class="item-link" target ="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> تابعنا على تيليغرام</span> </a> </li> </ul></div></div></div></div><div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li> <li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li> <li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li> <li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li> <li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li> <li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li> <li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - وطن. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-44023009-1');</script>
<noscript><div class="statcounter"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" target="_blank"><img onload="Wpfcll.r(this,true);" src="https://www.watanserb.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="statcounter" data-wpfc-original-src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web Analytics Made Easy - StatCounter"></a></div></noscript>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Roboto:500&#038;subset=unknown' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
</noscript>
<script>!function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17846",document.getElementById("monetizd_17846").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17846?"+t,d.async=!0,document.getElementById("jubna17846").appendChild(d)}();</script>
<script>!function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna17843",document.getElementById("monetizd_17843").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/17843?"+t,d.async=!0,document.getElementById("jubna17843").appendChild(d)}();</script>
<script>var bs_ajax_paginate_384101647='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[334148],"ignore_sticky_posts":1,"tag__in":[637,67250,44703,67251,67249],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2176b60"}';</script>
<script>var bs_deferred_loading_bsd_1257455393='{"query":{"comment-post-id":334148,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
<script>var bs_ajax_paginate_753028790='{"query":{"category":"8,7,9,11,60092","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8e3951f","data":{"vars":{"post-ranking-offset":7}}}';</script>
<script>var bs_ajax_paginate_1745815713='{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59a5edc","data":{"vars":{"post-ranking-offset":7}}}';</script>
<script>var bs_ajax_paginate_1170596850='{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16a94d0","data":{"vars":{"post-ranking-offset":6}}}';</script>
<script>_atrk_opts={ atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>var sc_project=8706956;
var sc_invisible=1;
var sc_security="89956ba7";
var sc_https=1;</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//www.watanserb.com/wp-content/cache/wpfc-minified/2p8abx11/9ptuw.js'></script>
<!--[if lt IE 9]><script src='//www.watanserb.com/wp-content/cache/wpfc-minified/8z1ckccs/9ptuw.js'></script><![endif]-->
<!--[if lt IE 9]><script src='//www.watanserb.com/wp-content/cache/wpfc-minified/3086xvxm/9ptuw.js'></script><![endif]-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/21891614487/DPD', ['fluid', [750, 300], [728, 90], [750, 200], [750, 100]], 'div-gpt-ad-1578808623026-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/233509614/agratana/watanserb.com_in-read', [1, 1], 'div-gpt-ad-1578410064674-0').addService(googletag.pubads());
googletag.defineSlot('/233509614/agratana/watanserb.com_smart_Ad', [1, 1], 'div-gpt-ad-1578410098009-0').addService(googletag.pubads());
googletag.defineSlot('/233509614/agratana/watanserb.com_Sticky_Ad', [1, 1], 'div-gpt-ad-1578410121032-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('qdlvhwjso-261482-986628266');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('qdlvhwjso-261482-986628266-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-986628266-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('qdlvhwjso-261482-986628266-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-986628266-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('qdlvhwjso-261482-986628266-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-986628266-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('qdlvhwjso-261482-986628266-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-986628266-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1578410098009-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1578808623026-0'); });</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('qdlvhwjso-261482-1488823569');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('qdlvhwjso-261482-1488823569-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-1488823569-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('qdlvhwjso-261482-1488823569-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-1488823569-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('qdlvhwjso-261482-1488823569-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-1488823569-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('qdlvhwjso-261482-1488823569-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#qdlvhwjso-261482-1488823569-place', {     onLoad: function(ad){      if(ad.classList.contains('qdlvhwjso-ll')){          ad.classList.remove('qdlvhwjso-ll');      }}     });}</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1578808623026-0'); });</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1578410064674-0'); });</script>
<script defer src="https://www.statcounter.com/counter/counter.js" async></script>
<script defer src='//www.watanserb.com/wp-content/cache/wpfc-minified/f53jbmkr/9ptuw.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var qdlvhwjso=function(a){"use strict";return{init:function(){0==qdlvhwjso.ads_state()&&qdlvhwjso.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".qdlvhwjso-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){qdlvhwjso.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.68122816085815 seconds, on 15-02-20 0:02:08 --><!-- via php -->