 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً | وطن</title>

<meta name="description" content="ويظهر المقطع المتداول على نطاق واسع مجموعة من الشباب والفتيات في الاستراحة في وضح النهار، وقد تحول الحفل لـ&quot;خناقة شوارع&quot; فجأة بين الشباب والفتيات ولم يشير" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً | وطن" />
<meta property="og:description" content="ويظهر المقطع المتداول على نطاق واسع مجموعة من الشباب والفتيات في الاستراحة في وضح النهار، وقد تحول الحفل لـ&quot;خناقة شوارع&quot; فجأة بين الشباب والفتيات ولم يشير" />
<meta property="og:url" content="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="حفل مختلط" />
<meta property="article:section" content="فيديو" />
<meta property="article:published_time" content="2019-11-16T14:59:05-08:00" />
<meta property="article:modified_time" content="2019-11-16T14:59:10-08:00" />
<meta property="og:updated_time" content="2019-11-16T14:59:10-08:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2019/11/شجار-خلال-حفل-مختلط.png" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2019/11/شجار-خلال-حفل-مختلط.png" />
<meta property="og:image:width" content="559" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ويظهر المقطع المتداول على نطاق واسع مجموعة من الشباب والفتيات في الاستراحة في وضح النهار، وقد تحول الحفل لـ&quot;خناقة شوارع&quot; فجأة بين الشباب والفتيات ولم يشير" />
<meta name="twitter:title" content="فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2019/11/شجار-خلال-حفل-مختلط.png" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/amp/" /><meta name="generator" content="AMP for WP 0.9.98.15" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً خلاصة التعليقات" href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1-alpha-46728"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.1-alpha-46728' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.watanserb.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.1-alpha-46728" />
<link rel='shortlink' href='https://www.watanserb.com/?p=318358' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F11%2F16%2F%25d8%25ad%25d9%2581%25d9%2584-%25d9%2585%25d8%25ae%25d8%25aa%25d9%2584%25d8%25b7-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25ae%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6-%25d9%258a%25d8%25aa%25d8%25ad%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F11%2F16%2F%25d8%25ad%25d9%2581%25d9%2584-%25d9%2585%25d8%25ae%25d8%25aa%25d9%2584%25d8%25b7-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25ae%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6-%25d9%258a%25d8%25aa%25d8%25ad%25d9%2588%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.watanserb.com/front.js");
                  }
              });
         </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script>
<script data-ad-client="ca-pub-5510631361488578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watanserb.com/wp-content/uploads/2019/11/animated_favicon1.gif"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/PNG.jpg"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u062a\u062f\u0627\u0648\u0644 \u0646\u0627\u0634\u0637\u0648\u0646 \u0628\u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0641\u064a \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629\u0645\u0642\u0637\u0639\u0627 \u0645\u0635\u0648\u0631\u0627 \u0641\u062c\u0631 \u063a\u0636\u0628 \u0627\u0644\u0646\u0634\u0637\u0627\u0621\u060c \u0644\u0645\u0627 \u0642\u0627\u0644\u0648\u0627 \u0625\u0646\u0647 \u062d\u0641\u0644 \u0645\u062e\u062a\u0644\u0637 \u0641\u064a \u0627\u0633\u062a\u0631\u0627\u062d\u0629 \u062e\u0627\u0635\u0629 \u0628\u0627\u0644\u0631\u064a\u0627\u0636.\u0648\u064a\u0638\u0647\u0631 \u0627\u0644\u0645\u0642\u0637\u0639 \u0627\u0644\u0645\u062a\u062f\u0627\u0648\u0644 \u0639\u0644\u0649 \u0646\u0637\u0627\u0642 \u0648\u0627\u0633\u0639\u0645\u062c\u0645\u0648\u0639\u0629 \u0645\u0646 \u0627\u0644\u0634\u0628\u0627\u0628 \u0648\u0627\u0644\u0641\u062a\u064a\u0627\u062a \u0641\u064a \u0627\u0644\u0627\u0633\u062a\u0631\u0627\u062d\u0629 \u0641\u064a \u0648\u0636\u062d \u0627\u0644\u0646\u0647\u0627\u0631\u060c \u0648\u0642\u062f \u062a\u062d\u0648\u0644 \u0627\u0644\u062d\u0641\u0644\u0644\u0640\"\u062e\u0646\u0627\u0642\u0629 \u0634\u0648\u0627\u0631\u0639\" \u0641\u062c\u0623\u0629 \u0628\u064a\u0646 \u0627\u0644\u0634\u0628\u0627\u0628",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "name": "\u0641\u064a\u062f\u064a\u0648| \u062d\u0641\u0644 \u0645\u062e\u062a\u0644\u0637 \u0641\u064a \u0627\u0633\u062a\u0631\u0627\u062d\u0629 \u062e\u0627\u0635\u0629 \u0628\u0627\u0644\u0631\u064a\u0627\u0636 \u064a\u062a\u062d\u0648\u0644 \u0625\u0644\u0649 \u0634\u062c\u0627\u0631 \u0639\u0646\u064a\u0641 \u0648\u064a\u062b\u064a\u0631 \u062c\u062f\u0644\u0627\u064b \u0648\u0627\u0633\u0639\u0627\u064b",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/\u0634\u062c\u0627\u0631-\u062e\u0644\u0627\u0644-\u062d\u0641\u0644-\u0645\u062e\u062a\u0644\u0637.png",
    "uploadDate": "2019-11-16",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2019\/11\/16\/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1573902214' href='https://www.watanserb.com/wp-content/bs-booster-cache/6b1acc8ca9aa87a4427f9bb77ee2a865.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2019/11/cropped-animated_favicon1-270x270.gif" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-318358 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-11 single-cat-11  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> متابع </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> مشترك </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-1501324546" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/">فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/">ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها متلبسا أثناء علاقة محرمة!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b7-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%85%d9%86%d8%b0/">الرياض تستجدي الحوثيين بعد ضربة &#8220;أرامكو&#8221;.. ابن سلمان هاتف مهدي المشاط لأول مرة منذ الحرب على اليمن</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d8%b9%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d9%8a%d9%88%d8%ac%d9%91%d9%87/">عميد المخابرات القطرية شاهين السليطي يوجّه رسالة ناريّة لـ&#8221;بن زايد&#8221; بعد انباء المصالحة الخليجية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%85%d8%a7%d8%aa%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">&#8220;ساعة العمل قد دقت&#8221;.. شماتة سعودية بما يجري في إيران والغضب ينتشر في كافة المدن بعد رفع أسعار الوقود</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d9%88%d9%91%d8%b1%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d9%8b-%d9%88%d8%a3%d8%b1%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">في الإمارات .. صوّره عارياً وأرسل الصور لشقيقه فارتكب جريمة بحقّ صديقه وهو نائم!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%91%d8%b9%d8%a7%d8%a1-%d9%84%d9%85%d9%86-%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%b9/">شاهد| نجل عادل إمام يطلب الدّعاء &#8220;لمن رحل عن عالمنا&#8221;.. صورة تكشف حقيقة وفاة والده</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d9%85%d8%a7%d9%86%d8%af%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%83%d8%b4%d9%81-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7/">حاله كحال العشرات من المدافعين عن حقوق الانسان.. &#8220;مانديلا الإمارات&#8221; وثائقي كشف وجه التسامح &#8220;الخبيث&#8221; الذي يتغنى به حاكم دبي</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d8%b1%d9%91%d9%83-%d8%a7%d9%84%d8%b3/">&#8220;شيطان العرب&#8221; يُصاب بالجنون من تحرّك السلطان قابوس لإنقاذ المنطقة.. أوعزَ بنشر أكاذيب عن صحته ودقّ إسفين مع السعودية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/11/16/%d9%87%d9%83%d8%b0%d8%a7-%d8%b3%d8%aa%d8%ae%d9%84%d8%b9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a%d8%a7-%d9%85%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%ad%d8%a7%d9%83%d9%85-%d8%af%d8%a8/">هكذا ستخلع الأميرة هيا من زوجها حاكم دبي.. معلومات مثيرة عن &#8220;المرأة الحديدية&#8221; التي ستفتح الصندوق الاسود لابن راشد</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="oypjdctrza oypjdctrza-clearfix oypjdctrza-pubadban oypjdctrza-show-desktop oypjdctrza-show-tablet-portrait oypjdctrza-show-tablet-landscape oypjdctrza-show-phone oypjdctrza-loc-header_aside_logo oypjdctrza-align-left oypjdctrza-column-1"><div id="oypjdctrza-261482-130501425" class="oypjdctrza-container oypjdctrza-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="oypjdctrza-261482-130501425-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oypjdctrza-261482-130501425');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('oypjdctrza-261482-130501425-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oypjdctrza-261482-130501425-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oypjdctrza-261482-130501425-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oypjdctrza-261482-130501425-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2019/11/PNG.jpg" alt="وطن" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-318358" class="post-318358 post type-post status-publish format-video has-post-thumbnail  category-11 tag-50 tag-951 post_format-post-format-video single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2019/11/شجار-خلال-حفل-مختلط.png"><img alt="شجار خلال حفل مختلط" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/شجار-خلال-حفل-مختلط.png"> </a>
<figcaption class="wp-caption-text">شجار خلال حفل مختلط</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-11-16T06:59:10-08:00">آخر تحديث <b>نوفمبر 16, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%7C+%D8%AD%D9%81%D9%84+%D9%85%D8%AE%D8%AA%D9%84%D8%B7+%D9%81%D9%8A+%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6+%D9%8A%D8%AA%D8%AD%D9%88%D9%84+%D8%A5%D9%84%D9%89+%D8%B4%D8%AC%D8%A7%D8%B1+%D8%B9%D9%86%D9%8A%D9%81+%D9%88%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D9%88%D8%A7%D8%B3%D8%B9%D8%A7%D9%8B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%7C+%D8%AD%D9%81%D9%84+%D9%85%D8%AE%D8%AA%D9%84%D8%B7+%D9%81%D9%8A+%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6+%D9%8A%D8%AA%D8%AD%D9%88%D9%84+%D8%A5%D9%84%D9%89+%D8%B4%D8%AC%D8%A7%D8%B1+%D8%B9%D9%86%D9%8A%D9%81+%D9%88%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D9%88%D8%A7%D8%B3%D8%B9%D8%A7%D9%8B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acb4d5a8b4a9a0b4d5a8b4a9d0b4d5a9b4d0d7b4d5a8b4a9d0b4d5a8b4a9a9b4a6d2bab4d5a9b4d0d5b4d5a8b4a9a0b4d5a8b4a9a5bab4d5a8b4a9a4b4d5a9b4d0d4b4d5a9b4d0d0b4d5a8b4a9a5b4d5a9b4d3a6bab4d5a8b4a9a0b4d5a8b4a9d0bab4d5a9b4d0a6b4d5a9b4d3a2b4d5a9b4d0d0b4d5a9b4d3a0b4d5a9b4d0a6b4d5a9b4d0d5b4d5a9b4d0a8bab4d5a9b4d0d4b4d5a9b4d0a6b4d5a9b4d3a4b4d5a9b4d0a8bab4d5a9b4d0a9b4d5a9b4d0a6b4d5a8b4a9a5b4d5a9b4d3a0b4d5a8b4a9d0b4d5a9b4d0a6b4d5a9b4d3a7bab4d5a8b4a9d0b4d5a9b4d0d0b4d5a9b4d0d5b4d5a8b4a9a9b4d5a8b4a9a5bab4d5a9b4d0a4b4d5a8b4a9a5b4d5a8b4a9a8bab4d5a9b4d3a5b4d5a9b4d0d2b4d5a9b4d0a6b4d5a9b4d3a0bab4d5a9b4d3a8b4d5a8b4a9a7b4d5a8b4a9d0b4d5a8b4a9a0bab4d5a8b4a9a9b4d5a8b4a9d0b4d5a9b4d0d3b4d5a8b4a9d0b4d5a9b4d3a0bab4d5a9b4d0d2b4d5a9b4d0d7b4d5a8b4a9a5b4d5a9b4d0a6b4d5a8b4a9d3bab4d5a8b4a9a9b4d5a9b4d0a6b4d5a9b4d3a2b4d5a9b4d3a8b4d5a9b4d0a6b4d5a8b4a9d3b7f3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bfe6f0e5f0ffe2f4e3f3bff2fefcb4a3d7b4a2d7e1b4a2d5a2a0a9a2a4a9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358&text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%7C+%D8%AD%D9%81%D9%84+%D9%85%D8%AE%D8%AA%D9%84%D8%B7+%D9%81%D9%8A+%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6+%D9%8A%D8%AA%D8%AD%D9%88%D9%84+%D8%A5%D9%84%D9%89+%D8%B4%D8%AC%D8%A7%D8%B1+%D8%B9%D9%86%D9%8A%D9%81+%D9%88%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D9%88%D8%A7%D8%B3%D8%B9%D8%A7%D9%8B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="oypjdctrza oypjdctrza-clearfix oypjdctrza-post-top oypjdctrza-float-center oypjdctrza-align-center oypjdctrza-column-1"><div id="oypjdctrza-261482-1338286835" class="oypjdctrza-container oypjdctrza-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="oypjdctrza-261482-1338286835-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oypjdctrza-261482-1338286835');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('oypjdctrza-261482-1338286835-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oypjdctrza-261482-1338286835-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oypjdctrza-261482-1338286835-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oypjdctrza-261482-1338286835-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>تداول ناشطون بمواقع التواصل في <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a>
مقطعا مصورا فجر غضب النشطاء، لما قالوا إنه <a href="https://www.watanserb.com/tag/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حفل مختلط">حفل مختلط</a> في استراحة خاصة بالرياض.</p>
<p>ويظهر المقطع المتداول على نطاق واسع
مجموعة من الشباب والفتيات في الاستراحة في وضح النهار، وقد تحول الحفل
لـ&#8221;خناقة شوارع&#8221; فجأة بين الشباب والفتيات ولم يشير متداولي المقطع لسبب
هذا الشجار.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">هوشة بين شباب وبنات في استراحة بالرياض !!! السالفة مدري ايش بصراحة لكن الموضوع البنات وين اهليهم عنهم ! الوضع مزري جدا بارتي مختلط في وضح النهار ! <br>الله لا يبلانا<br><br> <a href="https://twitter.com/hashtag/%D9%81%D8%AA%D8%A7%D9%87_%D8%A7%D9%84%D9%85%D8%B8%D9%84%D9%87?src=hash&amp;ref_src=twsrc%5Etfw">#فتاه_المظله</a> <a href="https://t.co/bsrlDdMeVN">pic.twitter.com/bsrlDdMeVN</a></p>&mdash; حايلي فاصل 𓅓 ‏¹ᴍ (@Jc_iiio) <a href="https://twitter.com/Jc_iiio/status/1195385816081739776?ref_src=twsrc%5Etfw">November 15, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>ويظهر الفيديو، مجموعة من الشبان يتدافعون
فيما بينهم وسط صراخ وصيحات، ويظهر فيه فتيات، بينما سمع أحد المتواجدين في المكان
وهو يطالب بإخراجهن.</p>
<div class="oypjdctrza oypjdctrza-clearfix oypjdctrza-post-middle oypjdctrza-float-center oypjdctrza-align-center oypjdctrza-column-1"><div id="oypjdctrza-261482-1475268108" class="oypjdctrza-container oypjdctrza-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="oypjdctrza-261482-1475268108-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oypjdctrza-261482-1475268108');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('oypjdctrza-261482-1475268108-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oypjdctrza-261482-1475268108-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oypjdctrza-261482-1475268108-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oypjdctrza-261482-1475268108-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وتم تداول المقطع على نطاق واسع بين رواد
مواقع التواصل الاجتماعي في السعودية، الأمر الذي أثار غضبًا واسعًا في أوساط
المحافظين خصوصًا.</p>
<p>وعبّر مغرّدون سعوديون عن سخطهم مما وصلت إليه السعودية في ظلّ حُكم <a href="https://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محمد بن سلمان">محمد بن سلمان</a>، ومظاهر الإنفتاح غير الأخلاقي التي غَزَت المملكة منذ أن منح هيئة الترفيه كامل الصلاحيات لإفساد المجتمع السعودي، وفي المقابل عَمَدَ إلى تغييب هيئة الأمر بالمعروف والنهي عن المنكر، التي بات السعوديون يترحمون على أيامها.</p>
<p><strong><a href="https://www-watanserb-com.cdn.ampproject.org/c/s/www.watanserb.com/2019/11/16/%D9%81%D8%AA%D8%A7%D8%A9-%D8%AA%D8%B1%D9%85%D9%8A-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%BA%D9%86%D9%8A/amp/">أقرأ أيضاً: “ماتَ الحياء واندثرت الأخلاق!”.. فتاة ترمي ملابسها الداخلية على مغنٍ أمريكي بحفل في موسم الرياض!</a></strong></p>
<p>واستنكر المغرّدون قيام “بن سلمان”
باعتقال مئات الدعاة والمصلحين لتمرير ما وصفوه بـمشاهد “السخف والوقاحة”.</p> <div class="oypjdctrza oypjdctrza-clearfix oypjdctrza-post-bottom oypjdctrza-float-center oypjdctrza-align-center oypjdctrza-column-1"><div id="oypjdctrza-316142-1362354246" class="oypjdctrza-container oypjdctrza-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="316142" data-type="custom_code"><div id="POSTQUARE_WIDGET_131992"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_131992',pubid:168367,webid:135032,wid:131992,on:'postquare'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a><a href="https://www.watanserb.com/tag/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7/" rel="tag">حفل مختلط</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%7C+%D8%AD%D9%81%D9%84+%D9%85%D8%AE%D8%AA%D9%84%D8%B7+%D9%81%D9%8A+%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6+%D9%8A%D8%AA%D8%AD%D9%88%D9%84+%D8%A5%D9%84%D9%89+%D8%B4%D8%AC%D8%A7%D8%B1+%D8%B9%D9%86%D9%8A%D9%81+%D9%88%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D9%88%D8%A7%D8%B3%D8%B9%D8%A7%D9%8B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%7C+%D8%AD%D9%81%D9%84+%D9%85%D8%AE%D8%AA%D9%84%D8%B7+%D9%81%D9%8A+%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6+%D9%8A%D8%AA%D8%AD%D9%88%D9%84+%D8%A5%D9%84%D9%89+%D8%B4%D8%AC%D8%A7%D8%B1+%D8%B9%D9%86%D9%8A%D9%81+%D9%88%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D9%88%D8%A7%D8%B3%D8%B9%D8%A7%D9%8B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#556a2620373f3036216870116c706d6470116c706d1470116d70141370116c706d1470116c706d6d7062167e70116d70141170116c706d6470116c706d617e70116c706d6070116d70141070116d70141470116c706d6170116d7017627e70116c706d6470116c706d147e70116d70146270116d70176670116d70141470116d70176470116d70146270116d70141170116d70146c7e70116d70141070116d70146270116d70176070116d70146c7e70116d70146d70116d70146270116c706d6170116d70176470116c706d1470116d70146270116d7017637e70116c706d1470116d70141470116d70141170116c706d6d70116c706d617e70116d70146070116c706d6170116c706d6c7e70116d70176170116d70141670116d70146270116d7017647e70116d70176c70116c706d6370116c706d1470116c706d647e70116c706d6d70116c706d1470116d70141770116c706d1470116d7017647e70116d70141670116d70141370116c706d6170116d70146270116c706d177e70116c706d6d70116d70146270116d70176670116d70176c70116d70146270116c706d1773373a312c683d212125267066147067137067132222227b223421343b263027377b363a387067137066132570661166646d66606d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D318358&text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%7C+%D8%AD%D9%81%D9%84+%D9%85%D8%AE%D8%AA%D9%84%D8%B7+%D9%81%D9%8A+%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9+%D8%AE%D8%A7%D8%B5%D8%A9+%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6+%D9%8A%D8%AA%D8%AD%D9%88%D9%84+%D8%A5%D9%84%D9%89+%D8%B4%D8%AC%D8%A7%D8%B1+%D8%B9%D9%86%D9%8A%D9%81+%D9%88%D9%8A%D8%AB%D9%8A%D8%B1+%D8%AC%D8%AF%D9%84%D8%A7%D9%8B+%D9%88%D8%A7%D8%B3%D8%B9%D8%A7%D9%8B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-318354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="الشرطة السعودية" title="ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها متلبسا أثناء علاقة محرمة!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/الشرطة-السعودية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/" title="ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها متلبسا أثناء علاقة محرمة!">
<span class="post-title">
ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها&hellip; </span>
</a>
</p></div>
</div >
<div class="post-318348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="عميد المخابرات القطرية شاهين السليطي يهاجم محمد بن زايد" title="عميد المخابرات القطرية شاهين السليطي يوجّه رسالة ناريّة لـ&#8221;بن زايد&#8221; بعد انباء المصالحة الخليجية" data-src="https://www.watanserb.com/wp-content/uploads/2018/04/عميد-المخابرات-القطرية-شاهين-السليطي-يهاجم-محمد-بن-زايد.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;591&quot;:&quot;\u0639\u0645\u064a\u062f-\u0627\u0644\u0645\u062e\u0627\u0628\u0631\u0627\u062a-\u0627\u0644\u0642\u0637\u0631\u064a\u0629-\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0633\u0644\u064a\u0637\u064a-\u064a\u0647\u0627\u062c\u0645-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%b9%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d9%8a%d9%88%d8%ac%d9%91%d9%87/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/11/16/%d8%b9%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d9%8a%d9%88%d8%ac%d9%91%d9%87/" title="عميد المخابرات القطرية شاهين السليطي يوجّه رسالة ناريّة لـ&#8221;بن زايد&#8221; بعد انباء المصالحة الخليجية">
<span class="post-title">
عميد المخابرات القطرية شاهين السليطي يوجّه رسالة ناريّة لـ&#8221;بن زايد&#8221; بعد&hellip; </span>
</a>
</p></div>
</div >
<div class="post-318318 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <a alt="السلطان قابوس وخالد بن سلمان" title="&#8220;شيطان العرب&#8221; يُصاب بالجنون من تحرّك السلطان قابوس لإنقاذ المنطقة.. أوعزَ بنشر  أكاذيب عن صحته ودقّ إسفين مع السعودية" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/السلطان-قابوس-وخالد-بن-سلمان-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-750x430.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d8%b1%d9%91%d9%83-%d8%a7%d9%84%d8%b3/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d8%b1%d9%91%d9%83-%d8%a7%d9%84%d8%b3/" title="&#8220;شيطان العرب&#8221; يُصاب بالجنون من تحرّك السلطان قابوس لإنقاذ المنطقة.. أوعزَ بنشر  أكاذيب عن صحته ودقّ إسفين مع السعودية">
<span class="post-title">
&#8220;شيطان العرب&#8221; يُصاب بالجنون من تحرّك السلطان قابوس لإنقاذ المنطقة.. أوعزَ&hellip; </span>
</a>
</p></div>
</div >
<div class="post-318301 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="فتاة ترمي ملابسها الداخلية على الفنان روس في موسم الرياض" title="&#8220;ماتَ الحياء واندثرت الأخلاق!&#8221;.. فتاة ترمي ملابسها الداخلية على مغنٍ أمريكي بحفل في موسم الرياض!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/فتاة-ترمي-ملابسها-الداخلية-على-الفنان-روس-في-موسم-الرياض-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%81%d8%aa%d8%a7%d8%a9-%d8%aa%d8%b1%d9%85%d9%8a-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/11/16/%d9%81%d8%aa%d8%a7%d8%a9-%d8%aa%d8%b1%d9%85%d9%8a-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a/" title="&#8220;ماتَ الحياء واندثرت الأخلاق!&#8221;.. فتاة ترمي ملابسها الداخلية على مغنٍ أمريكي بحفل في موسم الرياض!">
<span class="post-title">
&#8220;ماتَ الحياء واندثرت الأخلاق!&#8221;.. فتاة ترمي ملابسها الداخلية على مغنٍ&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_484888477 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[318358],"ignore_sticky_posts":1,"tag__in":[50,951],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d800135"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="484888477" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="484888477" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-318358" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-264128077-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-736689950-comment-section" data-toggle="tab" data-deferred-init="736689950"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-264128077-comment-section"><section id="comments-template-318358" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/16/%D8%AD%D9%81%D9%84-%D9%85%D8%AE%D8%AA%D9%84%D8%B7-%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AD%D8%A9-%D8%AE%D8%A7%D8%B5%D8%A9-%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D9%8A%D8%AA%D8%AD%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='318358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-736689950-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_736689950">
<script>var bs_deferred_loading_bsd_736689950 = '{"query":{"comment-post-id":318358,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="oypjdctrza-2" class=" h-ni w-nt primary-sidebar-widget widget widget_oypjdctrza"><div class="oypjdctrza oypjdctrza-clearfix  oypjdctrza-align-center oypjdctrza-column-1"><div id="oypjdctrza-261482-1400213910" class="oypjdctrza-container oypjdctrza-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="oypjdctrza-261482-1400213910-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oypjdctrza-261482-1400213910');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('oypjdctrza-261482-1400213910-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oypjdctrza-261482-1400213910-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oypjdctrza-261482-1400213910-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oypjdctrza-261482-1400213910-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col" max-width="358px 900px 530px 750px">
<h3 class="section-heading sh-t1 sh-s1">
<span class="h-text">تواصل دوماً معنا</span>
</h3>
<ul class="social-list bsc-clearfix"><li class="social-item telegram"><a href="https://t.me/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-telegram"></i> <span class="item-count"> Telegram</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item facebook"><a href="https://www.facebook.com/watanserb" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 611k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 146k</span> <span class="item-title"> متابع</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank" rel="noopener noreferrer"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> مشترك</span> </a> </li> </ul>
</div></div></div><div id="oypjdctrza-3" class=" h-ni w-t primary-sidebar-widget widget widget_oypjdctrza"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اعلان</span></div><div class="oypjdctrza oypjdctrza-clearfix  oypjdctrza-align-center oypjdctrza-column-1"><div id="oypjdctrza-318295-2032187505" class="oypjdctrza-container oypjdctrza-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="318295" data-type="code"> <SCRIPT TYPE="text/javascript" SRC="https://tag.readserver.net/tag?section=6829&size=300x250&cb=CACHEBUSTER&ssl=1"></SCRIPT> </div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-318040 type-post format-image has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-8">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="محمد بن سلمان ووزير خارجية قطر" title="ما قصة الصورة التي اجتاحت &#8220;تويتر&#8221; وأصبحت الاكثر تداولاً.. لقاء يجمع محمد بن سلمان بوزيرين قطري وإماراتي" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/محمد-بن-سلمان-ووزير-خارجية-قطر-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631-357x210.jpg&quot;,&quot;680&quot;:&quot;\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-\u0648\u0648\u0632\u064a\u0631-\u062e\u0627\u0631\u062c\u064a\u0629-\u0642\u0637\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/14/%d9%84%d9%82%d8%a7%d8%a1-%d9%8a%d8%ac%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d9%88%d8%b2%d9%8a%d8%b1%d9%8a%d9%86-%d9%82%d8%b7%d8%b1%d9%8a-%d9%88%d8%a5/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/14/%d9%84%d9%82%d8%a7%d8%a1-%d9%8a%d8%ac%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d9%88%d8%b2%d9%8a%d8%b1%d9%8a%d9%86-%d9%82%d8%b7%d8%b1%d9%8a-%d9%88%d8%a5/" class="post-title post-url">
ما قصة الصورة التي اجتاحت &#8220;تويتر&#8221; وأصبحت الاكثر تداولاً.. لقاء يجمع محمد بن سلمان بوزيرين قطري وإماراتي </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-317552 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هند القحطاني" title="&#8220;شاهد&#8221; السعودية “المهووسة بالجنس والمثلية” هند القحطاني تثير ضجة كبيرة من على سريرها!" data-src="https://www.watanserb.com/wp-content/uploads/2019/07/7474-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7474-3-86x64.jpg&quot;,&quot;210&quot;:&quot;7474-3-210x136.jpg&quot;,&quot;1600&quot;:&quot;7474-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/11/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d9%88%d9%88%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/11/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d9%88%d9%88%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad/" class="post-url post-title">
&#8220;شاهد&#8221; السعودية “المهووسة بالجنس والمثلية” هند القحطاني تثير ضجة كبيرة من على سريرها! </a>
</p> </div>
</div >
<div class="post-317546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="اباحية - تعبيرية" title="فيلم إباحي انتشر في مصر لشاب وزوجة شقيقه .. نهايته &#8220;كارثية سوداء&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/1280x960-173.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;666&quot;:&quot;1280x960-173.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/11/%d9%81%d9%8a%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d8%a7%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d8%b2%d9%88%d8%ac%d8%a9-%d8%b4%d9%82%d9%8a%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/11/%d9%81%d9%8a%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d8%a7%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d8%b2%d9%88%d8%ac%d8%a9-%d8%b4%d9%82%d9%8a%d9%82/" class="post-url post-title">
فيلم إباحي انتشر في مصر لشاب وزوجة شقيقه .. نهايته &#8220;كارثية سوداء&#8221;! </a>
</p> </div>
</div >
<div class="post-317718 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رجل يقتلع عيني زوجته في الاردن" title="فيديو| أردنية تُخرج طليقها من قاعة المحكمة &#8220;مُحمّلاً&#8221; في سيارة إسعاف .. ماذا فعلت به!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/رجل-يقتلع-عيني-زوجته-في-الاردن-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0631\u062c\u0644-\u064a\u0642\u062a\u0644\u0639-\u0639\u064a\u0646\u064a-\u0632\u0648\u062c\u062a\u0647-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0631\u062c\u0644-\u064a\u0642\u062a\u0644\u0639-\u0639\u064a\u0646\u064a-\u0632\u0648\u062c\u062a\u0647-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646-210x136.jpg&quot;,&quot;549&quot;:&quot;\u0631\u062c\u0644-\u064a\u0642\u062a\u0644\u0639-\u0639\u064a\u0646\u064a-\u0632\u0648\u062c\u062a\u0647-\u0641\u064a-\u0627\u0644\u0627\u0631\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/12/%d8%a8%d8%b9%d8%af-%d8%a7%d9%82%d8%aa%d9%84%d8%a7%d8%b9-%d8%b2%d9%88%d8%ac-%d8%b9%d9%8a%d9%86%d9%8a-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%aa%d9%8f%d8%ae%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/12/%d8%a8%d8%b9%d8%af-%d8%a7%d9%82%d8%aa%d9%84%d8%a7%d8%b9-%d8%b2%d9%88%d8%ac-%d8%b9%d9%8a%d9%86%d9%8a-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%aa%d9%8f%d8%ae%d8%b1/" class="post-url post-title">
فيديو| أردنية تُخرج طليقها من قاعة المحكمة &#8220;مُحمّلاً&#8221; في سيارة إسعاف .. ماذا فعلت به! </a>
</p> </div>
</div >
<div class="post-317290 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مدير تويتر ومحمد بن سلمان" title="لتدارك الفضيحة قبل خروج تفاصيلها للعلن.. ابن سلمان التقى مدير تويتر بعد كشف خلية التجسس السعودية وهذا ما حدث بينهما" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/مدير-تويتر-ومحمد-بن-سلمان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062f\u064a\u0631-\u062a\u0648\u064a\u062a\u0631-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062f\u064a\u0631-\u062a\u0648\u064a\u062a\u0631-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-210x136.jpg&quot;,&quot;808&quot;:&quot;\u0645\u062f\u064a\u0631-\u062a\u0648\u064a\u062a\u0631-\u0648\u0645\u062d\u0645\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/10/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%82%d9%89-%d9%85%d8%af%d9%8a%d8%b1-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9%d8%af-%d9%83%d8%b4%d9%81-%d8%ae%d9%84%d9%8a%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/10/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%82%d9%89-%d9%85%d8%af%d9%8a%d8%b1-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9%d8%af-%d9%83%d8%b4%d9%81-%d8%ae%d9%84%d9%8a%d8%a9/" class="post-url post-title">
لتدارك الفضيحة قبل خروج تفاصيلها للعلن.. ابن سلمان التقى مدير تويتر بعد كشف خلية التجسس السعودية وهذا ما حدث بينهما </a>
</p> </div>
</div >
<div class="post-317736 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تحرش" title="&#8220;الكاميرات وثّقت كلّ شي&#8221; .. مدير في دبي &#8220;لم يرحم&#8221; موظفة بسبب شهوته .. فعلها معها عدّة مرّات!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/تحرش-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u062d\u0631\u0634-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u062d\u0631\u0634-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u062a\u062d\u0631\u0634.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/12/%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%af%d9%8a%d8%b1-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d9%85%d9%82%d8%a7%d9%87%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/12/%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%af%d9%8a%d8%b1-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d9%85%d9%82%d8%a7%d9%87%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81/" class="post-url post-title">
&#8220;الكاميرات وثّقت كلّ شي&#8221; .. مدير في دبي &#8220;لم يرحم&#8221; موظفة بسبب شهوته .. فعلها معها عدّة مرّات! </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_915674024 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="915674024" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="915674024" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="oypjdctrza-4" class=" h-ni w-t primary-sidebar-widget widget widget_oypjdctrza"><div class="section-heading sh-t1 sh-s1"><span class="h-text">إعلان</span></div><div class="oypjdctrza oypjdctrza-clearfix  oypjdctrza-align-center oypjdctrza-column-1"><div id="oypjdctrza-318294-171887585" class="oypjdctrza-container oypjdctrza-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="318294" data-type="custom_code">
<SCRIPT TYPE="text/javascript" SRC="https://tag.readserver.net/tag?section=6828&size=320x50&cb=CACHEBUSTER&ssl=1"></SCRIPT>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-318354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الشرطة السعودية" title="ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها متلبسا أثناء علاقة محرمة!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/الشرطة-السعودية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/" class="post-url post-title">
ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-16T06:33:15-08:00">نوفمبر 16, 2019</time></span>
</div>
</div>
</div >
<div class="post-318335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رجل عاري يسير في شارع - ارشيفية" title="في الإمارات .. صوّره عارياً وأرسل الصور لشقيقه فارتكب جريمة بحقّ صديقه وهو نائم!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/رجل-عاري-يسير-في-شارع-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0631\u062c\u0644-\u0639\u0627\u0631\u064a-\u064a\u0633\u064a\u0631-\u0641\u064a-\u0634\u0627\u0631\u0639-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0631\u062c\u0644-\u0639\u0627\u0631\u064a-\u064a\u0633\u064a\u0631-\u0641\u064a-\u0634\u0627\u0631\u0639-210x136.jpg&quot;,&quot;396&quot;:&quot;\u0631\u062c\u0644-\u0639\u0627\u0631\u064a-\u064a\u0633\u064a\u0631-\u0641\u064a-\u0634\u0627\u0631\u0639.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d9%88%d9%91%d8%b1%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d9%8b-%d9%88%d8%a3%d8%b1%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d9%88%d9%91%d8%b1%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d9%8b-%d9%88%d8%a3%d8%b1%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" class="post-url post-title">
في الإمارات .. صوّره عارياً وأرسل الصور لشقيقه فارتكب جريمة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-16T03:09:36-08:00">نوفمبر 16, 2019</time></span>
</div>
</div>
</div >
<div class="post-318328 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="اشاعة وفاة عادل امام تغزو مواقع التواصل" title="شاهد| نجل عادل إمام يطلب الدّعاء &#8220;لمن رحل عن عالمنا&#8221;.. صورة تكشف حقيقة وفاة والده" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/اشاعة-وفاة-عادل-امام-تغزو-مواقع-التواصل-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0634\u0627\u0639\u0629-\u0648\u0641\u0627\u0629-\u0639\u0627\u062f\u0644-\u0627\u0645\u0627\u0645-\u062a\u063a\u0632\u0648-\u0645\u0648\u0627\u0642\u0639-\u0627\u0644\u062a\u0648\u0627\u0635\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0634\u0627\u0639\u0629-\u0648\u0641\u0627\u0629-\u0639\u0627\u062f\u0644-\u0627\u0645\u0627\u0645-\u062a\u063a\u0632\u0648-\u0645\u0648\u0627\u0642\u0639-\u0627\u0644\u062a\u0648\u0627\u0635\u0644-210x136.jpg&quot;,&quot;637&quot;:&quot;\u0627\u0634\u0627\u0639\u0629-\u0648\u0641\u0627\u0629-\u0639\u0627\u062f\u0644-\u0627\u0645\u0627\u0645-\u062a\u063a\u0632\u0648-\u0645\u0648\u0627\u0642\u0639-\u0627\u0644\u062a\u0648\u0627\u0635\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%91%d8%b9%d8%a7%d8%a1-%d9%84%d9%85%d9%86-%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%91%d8%b9%d8%a7%d8%a1-%d9%84%d9%85%d9%86-%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%b9/" class="post-url post-title">
شاهد| نجل عادل إمام يطلب الدّعاء &#8220;لمن رحل عن&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-16T02:43:22-08:00">نوفمبر 16, 2019</time></span>
</div>
</div>
</div >
<div class="post-318198 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شيرين عبدالوهاب تقدم أكبر معجب لها على مسرح موسم الرياض" title="شاهد| قالت له &#8220;جوزي هيموتك&#8221;.. من هو الشخص الذي يُلاحق شيرين حتّى في موسم الرياض؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/شيرين-عبدالوهاب-مع-أكبر-معجب-لها-على-مسرح-موسم-الرياض-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u064a\u0631\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0648\u0647\u0627\u0628-\u0645\u0639-\u0623\u0643\u0628\u0631-\u0645\u0639\u062c\u0628-\u0644\u0647\u0627-\u0639\u0644\u0649-\u0645\u0633\u0631\u062d-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u064a\u0631\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0648\u0647\u0627\u0628-\u0645\u0639-\u0623\u0643\u0628\u0631-\u0645\u0639\u062c\u0628-\u0644\u0647\u0627-\u0639\u0644\u0649-\u0645\u0633\u0631\u062d-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-210x136.jpg&quot;,&quot;471&quot;:&quot;\u0634\u064a\u0631\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0648\u0647\u0627\u0628-\u0645\u0639-\u0623\u0643\u0628\u0631-\u0645\u0639\u062c\u0628-\u0644\u0647\u0627-\u0639\u0644\u0649-\u0645\u0633\u0631\u062d-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/15/%d9%85%d9%86-%d9%87%d9%88-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5-%d8%a7%d9%84%d8%b0%d9%8a-%d9%8a%d9%8f%d9%84%d8%a7%d8%ad%d9%82-%d8%b4%d9%8a%d8%b1%d9%8a%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88%d9%87%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/15/%d9%85%d9%86-%d9%87%d9%88-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5-%d8%a7%d9%84%d8%b0%d9%8a-%d9%8a%d9%8f%d9%84%d8%a7%d8%ad%d9%82-%d8%b4%d9%8a%d8%b1%d9%8a%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88%d9%87%d8%a7/" class="post-url post-title">
شاهد| قالت له &#8220;جوزي هيموتك&#8221;.. من هو الشخص الذي&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-15T04:05:14-08:00">نوفمبر 15, 2019</time></span>
</div>
</div>
</div >
<div class="post-318195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="جنين" title="واقعة صادمة في دبي .. امرأة حملت &#8220;سفاحاً&#8221; وتخلّصت من الجنين في القمامة وهذه اعترافاتها!!" data-src="https://www.watanserb.com/wp-content/uploads/إنقاذ-امرأة-حامل-وجنينها-من-الموت-ببراميل-الأسد-المتفجرة.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;787&quot;:&quot;\u0625\u0646\u0642\u0627\u0630-\u0627\u0645\u0631\u0623\u0629-\u062d\u0627\u0645\u0644-\u0648\u062c\u0646\u064a\u0646\u0647\u0627-\u0645\u0646-\u0627\u0644\u0645\u0648\u062a-\u0628\u0628\u0631\u0627\u0645\u064a\u0644-\u0627\u0644\u0623\u0633\u062f-\u0627\u0644\u0645\u062a\u0641\u062c\u0631\u0629.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/15/%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%ad%d9%85%d9%84%d8%aa-%d8%b3%d9%81%d8%a7%d8%ad%d8%a7%d9%8b-%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/15/%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%ad%d9%85%d9%84%d8%aa-%d8%b3%d9%81%d8%a7%d8%ad%d8%a7%d9%8b-%d9%88/" class="post-url post-title">
واقعة صادمة في دبي .. امرأة حملت &#8220;سفاحاً&#8221;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-15T03:40:17-08:00">نوفمبر 15, 2019</time></span>
</div>
</div>
</div >
<div class="post-318183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="انجي خوري تستعرض مؤخرتها من دبي" title="انجي خوري تتحدّى شقيق حسين الجسمي وتنشر فيديوهات &#8220;ساخنة&#8221; من دبي تستعرض فيها مؤخرتها!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/انجي-خوري-تستعرض-مؤخرتها-من-دبي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a-\u062a\u0633\u062a\u0639\u0631\u0636-\u0645\u0624\u062e\u0631\u062a\u0647\u0627-\u0645\u0646-\u062f\u0628\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a-\u062a\u0633\u062a\u0639\u0631\u0636-\u0645\u0624\u062e\u0631\u062a\u0647\u0627-\u0645\u0646-\u062f\u0628\u064a-210x136.jpg&quot;,&quot;523&quot;:&quot;\u0627\u0646\u062c\u064a-\u062e\u0648\u0631\u064a-\u062a\u0633\u062a\u0639\u0631\u0636-\u0645\u0624\u062e\u0631\u062a\u0647\u0627-\u0645\u0646-\u062f\u0628\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/15/%d8%a7%d9%86%d8%ac%d9%8a-%d8%ae%d9%88%d8%b1%d9%8a-%d8%aa%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%af%d8%a8%d9%8a-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/15/%d8%a7%d9%86%d8%ac%d9%8a-%d8%ae%d9%88%d8%b1%d9%8a-%d8%aa%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%af%d8%a8%d9%8a-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="post-url post-title">
انجي خوري تتحدّى شقيق حسين الجسمي وتنشر فيديوهات&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-15T02:01:36-08:00">نوفمبر 15, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_158775616 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="158775616" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="158775616" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2X7UJsA"><img class="aligncenter size-full wp-image-294167" src="https://www.watanserb.com/wp-content/uploads/2019/05/2019_Ramadan_Zakat_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-318358 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شجار خلال حفل مختلط" title="فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/شجار-خلال-حفل-مختلط-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u062c\u0627\u0631-\u062e\u0644\u0627\u0644-\u062d\u0641\u0644-\u0645\u062e\u062a\u0644\u0637-86x64.png&quot;,&quot;210&quot;:&quot;\u0634\u062c\u0627\u0631-\u062e\u0644\u0627\u0644-\u062d\u0641\u0644-\u0645\u062e\u062a\u0644\u0637-210x136.png&quot;,&quot;559&quot;:&quot;\u0634\u062c\u0627\u0631-\u062e\u0644\u0627\u0644-\u062d\u0641\u0644-\u0645\u062e\u062a\u0644\u0637.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%ad%d9%81%d9%84-%d9%85%d8%ae%d8%aa%d9%84%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d8%ad%d9%88/" class="post-url post-title">
فيديو| حفل مختلط في استراحة خاصة بالرياض يتحول إلى شجار عنيف ويثير جدلاً واسعاً </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الشرطة السعودية" title="ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها متلبسا أثناء علاقة محرمة!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/الشرطة-السعودية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d9%82/" class="post-url post-title">
ضمن رؤية الانفتاح أم ماذا؟.. أدوات جنسية تباع في السوق السعودي والقبض على بائعها متلبسا أثناء علاقة محرمة! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318347 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مهدي المشاط" title="الرياض تستجدي الحوثيين بعد ضربة &#8220;أرامكو&#8221;.. ابن سلمان هاتف مهدي المشاط لأول مرة منذ الحرب على اليمن" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/مهدي-المشاط-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0634\u0627\u0637-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0634\u0627\u0637-210x136.jpg&quot;,&quot;707&quot;:&quot;\u0645\u0647\u062f\u064a-\u0627\u0644\u0645\u0634\u0627\u0637.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b7-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%85%d9%86%d8%b0/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b7-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%85%d9%86%d8%b0/" class="post-url post-title">
الرياض تستجدي الحوثيين بعد ضربة &#8220;أرامكو&#8221;.. ابن سلمان هاتف مهدي المشاط لأول مرة منذ الحرب على اليمن </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عميد المخابرات القطرية شاهين السليطي يهاجم محمد بن زايد" title="عميد المخابرات القطرية شاهين السليطي يوجّه رسالة ناريّة لـ&#8221;بن زايد&#8221; بعد انباء المصالحة الخليجية" data-src="https://www.watanserb.com/wp-content/uploads/2018/04/عميد-المخابرات-القطرية-شاهين-السليطي-يهاجم-محمد-بن-زايد.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;591&quot;:&quot;\u0639\u0645\u064a\u062f-\u0627\u0644\u0645\u062e\u0627\u0628\u0631\u0627\u062a-\u0627\u0644\u0642\u0637\u0631\u064a\u0629-\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0633\u0644\u064a\u0637\u064a-\u064a\u0647\u0627\u062c\u0645-\u0645\u062d\u0645\u062f-\u0628\u0646-\u0632\u0627\u064a\u062f.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%b9%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d9%8a%d9%88%d8%ac%d9%91%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%b9%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d8%b7%d9%8a-%d9%8a%d9%88%d8%ac%d9%91%d9%87/" class="post-url post-title">
عميد المخابرات القطرية شاهين السليطي يوجّه رسالة ناريّة لـ&#8221;بن زايد&#8221; بعد انباء المصالحة الخليجية </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318329 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ايران" title="&#8220;ساعة العمل قد دقت&#8221;.. شماتة سعودية بما يجري في إيران والغضب ينتشر في كافة المدن بعد رفع أسعار الوقود" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/ايران-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u064a\u0631\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u064a\u0631\u0627\u0646-210x136.jpg&quot;,&quot;960&quot;:&quot;\u0627\u064a\u0631\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%85%d8%a7%d8%aa%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%85%d8%a7%d8%aa%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="post-url post-title">
&#8220;ساعة العمل قد دقت&#8221;.. شماتة سعودية بما يجري في إيران والغضب ينتشر في كافة المدن بعد رفع أسعار الوقود </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رجل عاري يسير في شارع - ارشيفية" title="في الإمارات .. صوّره عارياً وأرسل الصور لشقيقه فارتكب جريمة بحقّ صديقه وهو نائم!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/رجل-عاري-يسير-في-شارع-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0631\u062c\u0644-\u0639\u0627\u0631\u064a-\u064a\u0633\u064a\u0631-\u0641\u064a-\u0634\u0627\u0631\u0639-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0631\u062c\u0644-\u0639\u0627\u0631\u064a-\u064a\u0633\u064a\u0631-\u0641\u064a-\u0634\u0627\u0631\u0639-210x136.jpg&quot;,&quot;396&quot;:&quot;\u0631\u062c\u0644-\u0639\u0627\u0631\u064a-\u064a\u0633\u064a\u0631-\u0641\u064a-\u0634\u0627\u0631\u0639.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d9%88%d9%91%d8%b1%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d9%8b-%d9%88%d8%a3%d8%b1%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b5%d9%88%d9%91%d8%b1%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d9%8b-%d9%88%d8%a3%d8%b1%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" class="post-url post-title">
في الإمارات .. صوّره عارياً وأرسل الصور لشقيقه فارتكب جريمة بحقّ صديقه وهو نائم! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318328 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="اشاعة وفاة عادل امام تغزو مواقع التواصل" title="شاهد| نجل عادل إمام يطلب الدّعاء &#8220;لمن رحل عن عالمنا&#8221;.. صورة تكشف حقيقة وفاة والده" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/اشاعة-وفاة-عادل-امام-تغزو-مواقع-التواصل-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0634\u0627\u0639\u0629-\u0648\u0641\u0627\u0629-\u0639\u0627\u062f\u0644-\u0627\u0645\u0627\u0645-\u062a\u063a\u0632\u0648-\u0645\u0648\u0627\u0642\u0639-\u0627\u0644\u062a\u0648\u0627\u0635\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0634\u0627\u0639\u0629-\u0648\u0641\u0627\u0629-\u0639\u0627\u062f\u0644-\u0627\u0645\u0627\u0645-\u062a\u063a\u0632\u0648-\u0645\u0648\u0627\u0642\u0639-\u0627\u0644\u062a\u0648\u0627\u0635\u0644-210x136.jpg&quot;,&quot;637&quot;:&quot;\u0627\u0634\u0627\u0639\u0629-\u0648\u0641\u0627\u0629-\u0639\u0627\u062f\u0644-\u0627\u0645\u0627\u0645-\u062a\u063a\u0632\u0648-\u0645\u0648\u0627\u0642\u0639-\u0627\u0644\u062a\u0648\u0627\u0635\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%91%d8%b9%d8%a7%d8%a1-%d9%84%d9%85%d9%86-%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%91%d8%b9%d8%a7%d8%a1-%d9%84%d9%85%d9%86-%d8%b1%d8%ad%d9%84-%d8%b9%d9%86-%d8%b9/" class="post-url post-title">
شاهد| نجل عادل إمام يطلب الدّعاء &#8220;لمن رحل عن عالمنا&#8221;.. صورة تكشف حقيقة وفاة والده </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318317 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد الركن" title="حاله كحال العشرات من المدافعين عن حقوق الانسان.. &#8220;مانديلا الإمارات&#8221; وثائقي كشف وجه التسامح &#8220;الخبيث&#8221; الذي يتغنى به حاكم دبي" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/محمد-الركن-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0631\u0643\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0631\u0643\u0646-210x136.jpg&quot;,&quot;620&quot;:&quot;\u0645\u062d\u0645\u062f-\u0627\u0644\u0631\u0643\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%85%d8%a7%d9%86%d8%af%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%83%d8%b4%d9%81-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%85%d8%a7%d9%86%d8%af%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%83%d8%b4%d9%81-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7/" class="post-url post-title">
حاله كحال العشرات من المدافعين عن حقوق الانسان.. &#8220;مانديلا الإمارات&#8221; وثائقي كشف وجه التسامح &#8220;الخبيث&#8221; الذي يتغنى به حاكم دبي </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318318 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السلطان قابوس وخالد بن سلمان" title="&#8220;شيطان العرب&#8221; يُصاب بالجنون من تحرّك السلطان قابوس لإنقاذ المنطقة.. أوعزَ بنشر  أكاذيب عن صحته ودقّ إسفين مع السعودية" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/السلطان-قابوس-وخالد-بن-سلمان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0648\u062e\u0627\u0644\u062f-\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d8%b1%d9%91%d9%83-%d8%a7%d9%84%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%8f%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%aa%d8%ad%d8%b1%d9%91%d9%83-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
&#8220;شيطان العرب&#8221; يُصاب بالجنون من تحرّك السلطان قابوس لإنقاذ المنطقة.. أوعزَ بنشر أكاذيب عن صحته ودقّ إسفين مع السعودية </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318309 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محامية الاميرة هيا" title="هكذا ستخلع الأميرة هيا من زوجها حاكم دبي.. معلومات مثيرة عن &#8220;المرأة الحديدية&#8221; التي ستفتح الصندوق الاسود لابن راشد" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/محامية-الاميرة-هيا-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0627\u0645\u064a\u0629-\u0627\u0644\u0627\u0645\u064a\u0631\u0629-\u0647\u064a\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0627\u0645\u064a\u0629-\u0627\u0644\u0627\u0645\u064a\u0631\u0629-\u0647\u064a\u0627-210x136.jpg&quot;,&quot;612&quot;:&quot;\u0645\u062d\u0627\u0645\u064a\u0629-\u0627\u0644\u0627\u0645\u064a\u0631\u0629-\u0647\u064a\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%87%d9%83%d8%b0%d8%a7-%d8%b3%d8%aa%d8%ae%d9%84%d8%b9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a%d8%a7-%d9%85%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%ad%d8%a7%d9%83%d9%85-%d8%af%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%87%d9%83%d8%b0%d8%a7-%d8%b3%d8%aa%d8%ae%d9%84%d8%b9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%87%d9%8a%d8%a7-%d9%85%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%ad%d8%a7%d9%83%d9%85-%d8%af%d8%a8/" class="post-url post-title">
هكذا ستخلع الأميرة هيا من زوجها حاكم دبي.. معلومات مثيرة عن &#8220;المرأة الحديدية&#8221; التي ستفتح الصندوق الاسود لابن راشد </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318301 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة ترمي ملابسها الداخلية على الفنان روس في موسم الرياض" title="&#8220;ماتَ الحياء واندثرت الأخلاق!&#8221;.. فتاة ترمي ملابسها الداخلية على مغنٍ أمريكي بحفل في موسم الرياض!" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/فتاة-ترمي-ملابسها-الداخلية-على-الفنان-روس-في-موسم-الرياض-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u0631\u0645\u064a-\u0645\u0644\u0627\u0628\u0633\u0647\u0627-\u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629-\u0639\u0644\u0649-\u0627\u0644\u0641\u0646\u0627\u0646-\u0631\u0648\u0633-\u0641\u064a-\u0645\u0648\u0633\u0645-\u0627\u0644\u0631\u064a\u0627\u0636.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/16/%d9%81%d8%aa%d8%a7%d8%a9-%d8%aa%d8%b1%d9%85%d9%8a-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/16/%d9%81%d8%aa%d8%a7%d8%a9-%d8%aa%d8%b1%d9%85%d9%8a-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a/" class="post-url post-title">
&#8220;ماتَ الحياء واندثرت الأخلاق!&#8221;.. فتاة ترمي ملابسها الداخلية على مغنٍ أمريكي بحفل في موسم الرياض! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-318283 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="السلطان قابوس بن سعيد" title="كاتب عُماني معروف يجلِد &#8220;صبيان زايد&#8221; بعد نشرهم الأكاذيب عن صحة السلطان قابوس" data-src="https://www.watanserb.com/wp-content/uploads/2019/11/السلطان-قابوس-بن-سعيد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0628\u0646-\u0633\u0639\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0628\u0646-\u0633\u0639\u064a\u062f-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-\u0628\u0646-\u0633\u0639\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/11/15/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d9%8a%d8%ac%d9%84%d9%90%d8%af-%d8%b5%d8%a8%d9%8a%d8%a7%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a8%d8%b9%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/11/15/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d9%8a%d8%ac%d9%84%d9%90%d8%af-%d8%b5%d8%a8%d9%8a%d8%a7%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a8%d8%b9%d8%af/" class="post-url post-title">
كاتب عُماني معروف يجلِد &#8220;صبيان زايد&#8221; بعد نشرهم الأكاذيب عن صحة السلطان قابوس </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1342150384 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1342150384" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1342150384" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-41" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-261834" src="https://www.watanserb.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> تابعنا على فيسبوك</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> تابعنا على تويتر</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> تابعنا على اليوتيوب</span> </a> </li> <li class="social-item telegram"> <a href="https://t.me/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-name"> Telegram</span> <span class="item-title-join"> تابعنا على تيليغرام</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"bdb63edee7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"318358"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.3.1-alpha-46728'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.3.1-alpha-46728'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.3.1-alpha-46728'></script>
<script>
var oypjdctrza=function(a){"use strict";return{init:function(){0==oypjdctrza.ads_state()&&oypjdctrza.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oypjdctrza-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oypjdctrza.init()});

</script>
</body>
</html>
