 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية | وطن</title>

<meta name="description" content="أكدت وكالة الأنباء العُمانية على ارتفاع سعر الصرف الفعلي للريال بشكل ملحوظ مقارنة بالعام الماضي." />
<link rel="canonical" href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية | وطن" />
<meta property="og:description" content="أكدت وكالة الأنباء العُمانية على ارتفاع سعر الصرف الفعلي للريال بشكل ملحوظ مقارنة بالعام الماضي." />
<meta property="og:url" content="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/" />
<meta property="og:site_name" content="وطن" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="الريال" />
<meta property="article:tag" content="الريال العماني" />
<meta property="article:tag" content="وزارة المالية" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2019-08-18T14:42:52+00:00" />
<meta property="article:modified_time" content="2019-08-18T14:43:15+00:00" />
<meta property="og:updated_time" content="2019-08-18T14:43:15+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أكدت وكالة الأنباء العُمانية على ارتفاع سعر الصرف الفعلي للريال بشكل ملحوظ مقارنة بالعام الماضي." />
<meta name="twitter:title" content="بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية | وطن" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67.jpg" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن &laquo; بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية خلاصة التعليقات" href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='publisher-child-css' href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=304439' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F08%2F18%2F%25d8%25a8%25d8%25b4%25d8%25b1%25d9%2589-%25d8%25b3%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%2584%25d8%25b9%25d9%258f%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d8%25a8%25d8%25b4%25d8%25a3%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F08%2F18%2F%25d8%25a8%25d8%25b4%25d8%25b1%25d9%2589-%25d8%25b3%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2584%25d9%2584%25d8%25b9%25d9%258f%25d9%2585%25d8%25a7%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d8%25a8%25d8%25b4%25d8%25a3%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d8%25a7%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/logo.png"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646",
    "description": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646",
    "alternateName": "\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628 | \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0628\u0634\u0631\u0649 \u0633\u0627\u0631\u0629 \u0644\u0644\u0639\u064f\u0645\u0627\u0646\u064a\u064a\u0646 \u0628\u0634\u0623\u0646 \u0627\u0644\u0642\u0648\u0629 \u0627\u0644\u0634\u0631\u0627\u0626\u064a\u0629 \u0644\u0644\u0631\u064a\u0627\u0644 \u0643\u0634\u0641\u062a\u0647\u0627 \u0625\u062d\u0635\u0627\u0626\u064a\u0629 \u0631\u0633\u0645\u064a\u0629",
    "description": "\u0623\u0643\u062f\u062a \u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0623\u0646\u0628\u0627\u0621 \u0627\u0644\u0639\u064f\u0645\u0627\u0646\u064a\u0629 \u0639\u0644\u0649 \u0627\u0631\u062a\u0641\u0627\u0639\u0633\u0639\u0631 \u0627\u0644\u0635\u0631\u0641 \u0627\u0644\u0641\u0639\u0644\u064a \u0644\u0644\u0631\u064a\u0627\u0644 \u0628\u0634\u0643\u0644 \u0645\u0644\u062d\u0648\u0638 \u0645\u0642\u0627\u0631\u0646\u0629 \u0628\u0627\u0644\u0639\u0627\u0645 \u0627\u0644\u0645\u0627\u0636\u064a.\u0648\u0642\u0627\u0644\u062a \u0627\u0644\u0648\u0643\u0627\u0644\u0629 \u0641\u064a \u0628\u064a\u0627\u0646 \u0631\u0635\u062f\u062a\u0647 (\u0648\u0637\u0646) \u0639\u0644\u0649\u0635\u0641\u062d\u062a\u0647\u0627 \u0627\u0644\u0631\u0633\u0645\u064a\u0629 \u0628\u062a\u0648\u064a\u062a\u0631\u060c \u0625\u0646 \u0645\u0624\u0634\u0631 \u0633\u0639\u0631 \u0627\u0644\u0635\u0631\u0641 \u0627\u0644\u0641\u0639\u0644\u064a \u0644\u0644\u0631\u064a\u0627\u0644 \u0627\u0644\u0639\u0645\u0627\u0646\u064a \u0627\u0631\u062a\u0641\u0639 \u0628\u0646\u0647\u0627\u064a\u0629\u0645\u0627\u064a\u0648 \u0639\u0627\u0645&nbsp; 2019\u0645 \u0628\u0646\u0633\u0628\u0629 2.6 \u0628\u0627\u0644\u0645\u0627\u0626\u0629 \u0645\u0633\u062c\u0644",
    "datePublished": "2019-08-18",
    "dateModified": "2019-08-18",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/bd23038691f757257e0272120a816d67.jpg",
        "width": 1024,
        "height": 640
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2019\/08\/18\/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1566123022' href='https://www.watanserb.com/wp-content/bs-booster-cache/a1f9a18dff437283f164fef875e1c051.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-304439 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/+Watanserb" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-1168211109" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/">بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d9%82%d8%b7%d8%b1-%d9%83%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7%d9%84-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82/">قطر &#8220;كايدة العزال&#8221; تكشف تفاصيل التحقيق في إضراب الشحانية وهذه نتائجه</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%b3%d9%8a%d9%81-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b1%d8%a7%d8%a1-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b3%d8%a7%d9%82%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b7/">سيف بن زايد وراء تحريض &#8220;الساقط&#8221; على التطاول على الشيخة موزا.. مغردون يكشفون المستور ويتوعدون شيطان العرب</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d9%86-%d8%b0%d8%a8%d8%ad-%d8%a3%d8%a8%d9%91-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%a8/">تفاصيل جديدة ومروّعة عن ذبح أبّ مصري ابنتيه بعد ضبطهما تتحدثان بمكالماتٍ جنسية مع شابين!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%aa%d9%8f%d9%84%d8%ac%d9%85-%d8%a3%d9%86%d9%88%d8%b1-%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a7%d9%88%d9%84/">غادة عويس تُلجم أنور قرقاش بعد التطاول على الجزيرة: نصيحة مني &#8220;اعمل نفسك ميت&#8221;!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%85%d9%88%d8%b2%d8%a7-%d8%b9%d9%84%d9%89-%d8%b3%d9%81%d8%a7%d9%84/">سياسي كويتي يعتذر للشيخة موزا على &#8220;سفالة&#8221; الساقط حمد المزروعي ويتمنى أن يحكم الأمير تميم كل شعوب الارض</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa/">أمير سعودي يعتذر لحجاج بيت الله على التقصير الذي شهده موسم الحج وهذا ما قاله عن أجهزة المخابرات!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d9%85%d9%89-%d9%83%d8%b3%d8%b1%d9%88%d8%a7-%d8%b1%d8%a4%d9%88%d8%b3-%d8%a8%d8%b9%d8%b6%d9%87%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1/">&#8220;النشامى كسروا رؤوس بعضهم&#8221;.. &#8220;شاهد&#8221; مشاجرة عنيفة في مطار الملكة علياء الدولي</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%b0%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%ad%d9%82%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%a8%d8%a9-%d8%aa%d9%85%d9%91-%d8%a8%d8%aa/">حساب سعودي يهذي: هجوم &#8220;حقل الشيبة&#8221; تمّ بتخطيط قطري وطائرات انطلقت من عُمان.. &#8220;نُكتة&#8221; عرّى صاحبها ناشط عُماني</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/08/18/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d9%81%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%ac/">موقع أمريكي يكشف تفاصيل الصفعة التي وجهها مؤسس الفيسبوك لـ&#8221;ابن سلمان&#8221; ويحذره: احترم نفسك</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - يغرد خارج السرب | أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="excd excd-clearfix excd-pubadban excd-show-desktop excd-show-tablet-portrait excd-show-tablet-landscape excd-show-phone excd-loc-header_aside_logo excd-align-left excd-column-1"><div id="excd-261482-23887536" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-23887536-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-23887536');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-23887536-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-23887536-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-23887536-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-23887536-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/"><span itemprop='name'>الهدهد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-304439" class="post-304439 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-30460 tag-35279 tag-13940 single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67.jpg"><img alt="" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67-750x430.jpg"> </a>
<figcaption class="wp-caption-text">الريال العماني</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-08-18T07:43:15+00:00">آخر تحديث <b>أغسطس 18, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439&title=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439&media=https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67.jpg&description=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f1e988f4e98df4e988f4e98ef8e988f4e98efde988f5e9f4f5e7e988f4e98effe988f4e98dfbe988f4e98efde988f4e98df5e7e988f5e9f4f8e988f5e9f4f8e988f4e98ef5e988f5e9f48ae988f5e9f4f9e988f4e98dfbe988f5e9f4fae988f5e9f48de988f5e9f48de988f5e9f4fae7e988f4e98df4e988f4e98ef8e988f4e98dffe988f5e9f4fae7e988f4e98dfbe988f5e9f4f8e988f5e9f4fee988f5e9f4f4e988f4e98df5e7e988f4e98dfbe988f5e9f4f8e988f4e98ef8e988f4e98efde988f4e98dfbe988f4e98dfae988f5e9f48de988f4e98df5e7e988f5e9f4f8e988f5e9f4f8e988f4e98efde988f5e9f48de988f4e98dfbe988f5e9f4f8e7e988f5e9f4ffe988f4e98ef8e988f5e9f4fde988f4e98d8de988f5e9f4fbe988f4e98dfbe7e988f4e98df9e988f4e98d88e988f4e98ef9e988f4e98dfbe988f4e98dfae988f5e9f48de988f4e98df5e7e988f4e98efde988f4e98effe988f5e9f4f9e988f5e9f48de988f4e98df5eaaea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2bbadb8ada2bfa9beaee2afa3a1e9fe8ae9ff8abce9ff88fffcf8f8fff5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="excd excd-clearfix excd-post-top excd-float-center excd-align-center excd-column-1"><div id="excd-261482-1718970147" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-1718970147-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-1718970147');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-1718970147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-1718970147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-1718970147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-1718970147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>أكدت وكالة الأنباء العُمانية على ارتفاع
سعر الصرف الفعلي للريال بشكل ملحوظ مقارنة بالعام الماضي.</p>
<p>وقالت الوكالة في بيان رصدته (وطن) على
صفحتها الرسمية بتويتر، إن مؤشر سعر الصرف الفعلي للريال العماني ارتفع بنهاية
مايو عام&nbsp; 2019م بنسبة 2.6 بالمائة مسجلا
105.5 نقطة مقارنة بـ 102.8&nbsp; نقطة بنهاية
مايو 2018م.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">ارتفع مؤشر سعر الصرف الفعلي للريال العماني بنهاية مايو عام 2019م بنسبة 2.6 بالمائة مسجلا 105.5 نقطة مقارنة بـ 102.8 نقطة بنهاية مايو 2018م الأمر الذي يشير إلى ارتفاع القوة الشرائية للريال العماني</p>&mdash; وكالة الأنباء العمانية (@OmanNewsAgency) <a href="https://twitter.com/OmanNewsAgency/status/1163066966409666565?ref_src=twsrc%5Etfw">August 18, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>ويشير هذا الوضع بحسب البيان إلى ارتفاع
القوة الشرائية&nbsp; للريال العماني.</p>
<div class="excd excd-clearfix excd-post-middle excd-float-center excd-align-center excd-column-1"><div id="excd-261482-1716006621" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-1716006621-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-1716006621');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-1716006621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-1716006621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-1716006621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-1716006621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>هذا وشهدت سوق مسقط للأوراق المالية اليوم
ارتفاعًا بلغ (96ر0) نقطة&nbsp; لتغلق على
(47ر3862) نقطة وبلغت قيمة التداول (619) ألفًا&nbsp;
و(30) ريالًا عمانيًا.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">شهدت <a href="https://twitter.com/hashtag/%D8%B3%D9%88%D9%82_%D9%85%D8%B3%D9%82%D8%B7?src=hash&amp;ref_src=twsrc%5Etfw">#سوق_مسقط</a> للأوراق المالية اليوم ارتفاعًا بلغ (96ر0) نقطة لتغلق على (47ر3862) نقطة وبلغت قيمة التداول (619) ألفًا و(30) ريالًا عمانيًا</p>&mdash; وكالة الأنباء العمانية (@OmanNewsAgency) <a href="https://twitter.com/OmanNewsAgency/status/1163067088174551041?ref_src=twsrc%5Etfw">August 18, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>والريال العُماني هو العملة الرسمية في
سلطنة عمان، ويتكون <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الريال">الريال</a> من 1000 بيسة صادرة عن البنك المركزي العماني. </p>
<p>بدأ استخدامه بعد أن توقف استخدام الروبية
الخليجية. </p>
<p>وهو
عبارة عن عملات معدنية وورقية، الأوراق النقدية المتداولة منه: 1 ريال، 5 ريالات،
10 ريال، 20 ريال، 50 ريال.</p> <div class="excd excd-clearfix excd-post-bottom excd-float-center excd-align-center excd-column-1"><div id="excd-261480-871045438" class="excd-container excd-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261480" data-type="custom_code"><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84/" rel="tag">الريال</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a/" rel="tag">الريال العماني</a><a href="https://www.watanserb.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/" rel="tag">وزارة المالية</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439&title=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D304439&media=https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67.jpg&description=%D8%A8%D8%B4%D8%B1%D9%89+%D8%B3%D8%A7%D8%B1%D8%A9+%D9%84%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D9%8A%D9%86+%D8%A8%D8%B4%D8%A3%D9%86+%D8%A7%D9%84%D9%82%D9%88%D8%A9+%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9+%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D9%84+%D9%83%D8%B4%D9%81%D8%AA%D9%87%D8%A7+%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A9+%D8%B1%D8%B3%D9%85%D9%8A%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841593844593d44593844593e48593844593e4d59384559444557593844593e4f593844593d4b593844593e4d593844593d4557593845594448593845594448593844593e4559384559443a593845594449593844593d4b59384559444a59384559443d59384559443d59384559444a57593844593d44593844593e48593844593d4f59384559444a57593844593d4b59384559444859384559444e593845594444593844593d4557593844593d4b593845594448593844593e48593844593e4d593844593d4b593844593d4a59384559443d593844593d4557593845594448593845594448593844593e4d59384559443d593844593d4b5938455944485759384559444f593844593e4859384559444d593844593d3d59384559444b593844593d4b57593844593d49593844593d38593844593e49593844593d4b593844593d4a59384559443d593844593d4557593844593e4d593844593e4f59384559444959384559443d593844593d455a1e131805411408080c0f594f3d594e3a594e3a0b0b0b520b1d081d120f190e1e521f1311594e3a594f3a0c594f384f4c48484f45" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-301540 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="وزارة المالية في سلطنة عمان" title="سلطنة عُمان تكذب تقريراً لـ&#8221;بلومبيرغ&#8221;.. وردّ ناري من وزارة المالية &#8220;وضع النقاط على الحروف&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/07/وزارة-المالية-في-سلطنة-عمان-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-357x210.jpg&quot;,&quot;590&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-\u0641\u064a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/07/22/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%aa%d9%83%d8%b0%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d9%84%d9%80%d8%a8%d9%84%d9%88%d9%85%d8%a8%d9%8a%d8%b1%d8%ba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/07/22/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%aa%d9%83%d8%b0%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d9%84%d9%80%d8%a8%d9%84%d9%88%d9%85%d8%a8%d9%8a%d8%b1%d8%ba/" title="سلطنة عُمان تكذب تقريراً لـ&#8221;بلومبيرغ&#8221;.. وردّ ناري من وزارة المالية &#8220;وضع النقاط على الحروف&#8221;">
<span class="post-title">
سلطنة عُمان تكذب تقريراً لـ&#8221;بلومبيرغ&#8221;.. وردّ ناري من وزارة المالية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-295987 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="بنك أبوظبي الأول" title="قطر تشدد الخناق على فرع لبنك إماراتي في الدوحة تلاعب بأسعار صرف الريال وتتخذ هذه الإجراءات" data-src="https://www.watanserb.com/wp-content/uploads/2019/06/1-50.gif" class="img-holder" href="https://www.watanserb.com/2019/06/09/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b4%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%86%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d9%81%d8%b1%d8%b9-%d9%84%d8%a8%d9%86%d9%83-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%81%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/06/09/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b4%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%86%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d9%81%d8%b1%d8%b9-%d9%84%d8%a8%d9%86%d9%83-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%81%d9%8a/" title="قطر تشدد الخناق على فرع لبنك إماراتي في الدوحة تلاعب بأسعار صرف الريال وتتخذ هذه الإجراءات">
<span class="post-title">
قطر تشدد الخناق على فرع لبنك إماراتي في الدوحة تلاعب بأسعار صرف الريال وتتخذ هذه&hellip; </span>
</a>
</p></div>
</div >
<div class="post-225043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="عبدالله بن سعود آل ثاني" title="محافظ المركزي القطري لـ&#8221;دول الحصار&#8221;: احتياطاتنا النقدية تكفينا للتعايش مع حصاركم لأجل غير مسمى" data-src="https://www.watanserb.com/wp-content/uploads/2018/04/441-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;747&quot;:&quot;441-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/04/04/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%84%d9%80%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2018/04/04/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%84%d9%80%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa/" title="محافظ المركزي القطري لـ&#8221;دول الحصار&#8221;: احتياطاتنا النقدية تكفينا للتعايش مع حصاركم لأجل غير مسمى">
<span class="post-title">
محافظ المركزي القطري لـ&#8221;دول الحصار&#8221;: احتياطاتنا النقدية تكفينا للتعايش مع&hellip; </span>
</a>
</p></div>
</div >
<div class="post-170712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a alt="رجل يقفز من علو بعد حريق في مبنى بوزراة المالية في السلفادور" title="فيديو| لقطات صادمة .. قَفَزَ من الطابق الـ9 هرباً من نيران التهمت وزارة المالية في السلفادور" data-src="https://www.watanserb.com/wp-content/uploads/رجل-يقفز-من-علو-بعد-حريق-في-مبنى-بوزراة-المالية-في-السلفادور.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;634&quot;:&quot;\u0631\u062c\u0644-\u064a\u0642\u0641\u0632-\u0645\u0646-\u0639\u0644\u0648-\u0628\u0639\u062f-\u062d\u0631\u064a\u0642-\u0641\u064a-\u0645\u0628\u0646\u0649-\u0628\u0648\u0632\u0631\u0627\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-\u0641\u064a-\u0627\u0644\u0633\u0644\u0641\u0627\u062f\u0648\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2017/07/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%82%d8%b7%d8%a7%d8%aa-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%82%d9%8e%d9%81%d9%8e%d8%b2%d9%8e-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a8%d9%82-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2017/07/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%82%d8%b7%d8%a7%d8%aa-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%82%d9%8e%d9%81%d9%8e%d8%b2%d9%8e-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a8%d9%82-%d8%a7%d9%84/" title="فيديو| لقطات صادمة .. قَفَزَ من الطابق الـ9 هرباً من نيران التهمت وزارة المالية في السلفادور">
<span class="post-title">
فيديو| لقطات صادمة .. قَفَزَ من الطابق الـ9 هرباً من نيران التهمت وزارة المالية في&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_530016182 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[304439],"ignore_sticky_posts":1,"tag__in":[30460,35279,13940],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2bb5122"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="530016182" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="530016182" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-304439" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-224687826-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1623932939-comment-section" data-toggle="tab" data-deferred-init="1623932939"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-224687826-comment-section"><section id="comments-template-304439" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/#respond" style="display:none;">إلغاء الرد</a></small></p> <form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='304439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1623932939-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1623932939">
<script>var bs_deferred_loading_bsd_1623932939 = '{"query":{"comment-post-id":304439,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="excd-2" class=" h-ni w-nt primary-sidebar-widget widget widget_excd"><div class="excd excd-clearfix  excd-align-center excd-column-1"><div id="excd-261482-1789385059" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-1789385059-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-1789385059');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-1789385059-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-1789385059-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-1789385059-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-1789385059-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-304145 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="رولا يموت" title="أخت هيفاء وهبي تثير جدلاً واسعاً في فيديو فاضح وهي عارية تماماً.. وتحذر أصحاب القلوب الضعيفة من الدخول!" data-src="https://www.watanserb.com/wp-content/uploads/رولا-يموت.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;615&quot;:&quot;\u0631\u0648\u0644\u0627-\u064a\u0645\u0648\u062a.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/15/%d8%a3%d8%ae%d8%aa-%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d9%81%d9%8a%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/15/%d8%a3%d8%ae%d8%aa-%d9%87%d9%8a%d9%81%d8%a7%d8%a1-%d9%88%d9%87%d8%a8%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%ac%d8%af%d9%84%d8%a7%d9%8b-%d9%88%d8%a7%d8%b3%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d9%81%d9%8a%d8%af/" class="post-title post-url">
أخت هيفاء وهبي تثير جدلاً واسعاً في فيديو فاضح وهي عارية تماماً.. وتحذر أصحاب القلوب الضعيفة من الدخول! </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-304354 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="رانيا يوسف &#8220;مُدمنة&#8221; التعري تظهر على حقيقتها في صورة &#8220;صادمة&#8221; التقطت لها بدون ميعاد ولا مكياج" data-src="https://www.watanserb.com/wp-content/uploads/2019/07/image-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-8-86x64.jpg&quot;,&quot;210&quot;:&quot;image-8-210x136.jpg&quot;,&quot;1920&quot;:&quot;image-8.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%85%d9%8f%d8%af%d9%85%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%8a-%d8%aa%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%85%d9%8f%d8%af%d9%85%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%8a-%d8%aa%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a/" class="post-url post-title">
رانيا يوسف &#8220;مُدمنة&#8221; التعري تظهر على حقيقتها في صورة &#8220;صادمة&#8221; التقطت لها بدون ميعاد ولا مكياج </a>
</p> </div>
</div >
<div class="post-304227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حمد المزروعي يسيء للشيخة موزا" title="الخنزير &#8220;المزروعي&#8221; يتجاوز كلّ الخطوط الحمراء بتعديّه على والدة أمير قطر .. ومغرّدون يمسحون به الأرض" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/حمد-المزروعي-يسيء-للشيخة-موزا-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u064a\u0633\u064a\u0621-\u0644\u0644\u0634\u064a\u062e\u0629-\u0645\u0648\u0632\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u064a\u0633\u064a\u0621-\u0644\u0644\u0634\u064a\u062e\u0629-\u0645\u0648\u0632\u0627-210x136.jpg&quot;,&quot;633&quot;:&quot;\u062d\u0645\u062f-\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-\u064a\u0633\u064a\u0621-\u0644\u0644\u0634\u064a\u062e\u0629-\u0645\u0648\u0632\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/16/%d8%a7%d9%84%d8%ae%d9%86%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a-%d9%8a%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d9%83%d9%84%d9%91-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/16/%d8%a7%d9%84%d8%ae%d9%86%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a-%d9%8a%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d9%83%d9%84%d9%91-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7/" class="post-url post-title">
الخنزير &#8220;المزروعي&#8221; يتجاوز كلّ الخطوط الحمراء بتعديّه على والدة أمير قطر .. ومغرّدون يمسحون به الأرض </a>
</p> </div>
</div >
<div class="post-304306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مسقط مول" title="ماذا قالت شرطة عمان السلطانية عن فيديو &#8220;مسقط مول&#8221; بعد أن أثار الجدل؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/مسقط-مول-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0633\u0642\u0637-\u0645\u0648\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0633\u0642\u0637-\u0645\u0648\u0644-210x136.jpg&quot;,&quot;496&quot;:&quot;\u0645\u0633\u0642\u0637-\u0645\u0648\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84%d8%aa-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84%d8%aa-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="post-url post-title">
ماذا قالت شرطة عمان السلطانية عن فيديو &#8220;مسقط مول&#8221; بعد أن أثار الجدل؟ </a>
</p> </div>
</div >
<div class="post-303748 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قناة العربية السعودية" title="العربية تنقلب على ابن سلمان بأوامر ابن زايد وتثبت تقريراً خطيراً عن دوره في قتل خاشقجي" data-src="https://www.watanserb.com/wp-content/uploads/2018/10/maxresdefault-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;maxresdefault-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/12/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%82%d9%84%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a7%d8%a8%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/12/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%82%d9%84%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a7%d8%a8%d9%86/" class="post-url post-title">
العربية تنقلب على ابن سلمان بأوامر ابن زايد وتثبت تقريراً خطيراً عن دوره في قتل خاشقجي </a>
</p> </div>
</div >
<div class="post-304108 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="هذا ما جرى خلف الكواليس.. العاهل الأردني قام بزيارة خاطفة إلى لندن وعمه قدم مبادرة &#8220;ما بعد الطلاق&#8221; للأميرة هيا" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/8888-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8888-1-86x64.jpg&quot;,&quot;210&quot;:&quot;8888-1-210x136.jpg&quot;,&quot;1200&quot;:&quot;8888-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/15/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ac%d8%b1%d9%89-%d8%ae%d9%84%d9%81-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/15/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ac%d8%b1%d9%89-%d8%ae%d9%84%d9%81-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a/" class="post-url post-title">
هذا ما جرى خلف الكواليس.. العاهل الأردني قام بزيارة خاطفة إلى لندن وعمه قدم مبادرة &#8220;ما بعد الطلاق&#8221; للأميرة هيا </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_378850356 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="378850356" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="378850356" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-304417 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة تتحدث على الهاتف" title="تفاصيل جديدة ومروّعة عن ذبح أبّ مصري ابنتيه بعد ضبطهما تتحدثان بمكالماتٍ جنسية مع شابين!" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/فتاة-تتحدث-على-الهاتف-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062a\u062d\u062f\u062b-\u0639\u0644\u0649-\u0627\u0644\u0647\u0627\u062a\u0641-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062a\u062d\u062f\u062b-\u0639\u0644\u0649-\u0627\u0644\u0647\u0627\u062a\u0641-210x136.jpg&quot;,&quot;539&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062a\u062d\u062f\u062b-\u0639\u0644\u0649-\u0627\u0644\u0647\u0627\u062a\u0641.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d9%86-%d8%b0%d8%a8%d8%ad-%d8%a3%d8%a8%d9%91-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d9%86-%d8%b0%d8%a8%d8%ad-%d8%a3%d8%a8%d9%91-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%a8/" class="post-url post-title">
تفاصيل جديدة ومروّعة عن ذبح أبّ مصري ابنتيه بعد ضبطهما&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-08-18T01:56:02+00:00">أغسطس 18, 2019</time></span>
</div>
</div>
</div >
<div class="post-304390 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;النشامى كسروا رؤوس بعضهم&#8221;.. &#8220;شاهد&#8221; مشاجرة عنيفة في مطار الملكة علياء الدولي" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/1211-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1211-86x64.png&quot;,&quot;210&quot;:&quot;1211-210x136.png&quot;,&quot;523&quot;:&quot;1211.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d9%85%d9%89-%d9%83%d8%b3%d8%b1%d9%88%d8%a7-%d8%b1%d8%a4%d9%88%d8%b3-%d8%a8%d8%b9%d8%b6%d9%87%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d9%85%d9%89-%d9%83%d8%b3%d8%b1%d9%88%d8%a7-%d8%b1%d8%a4%d9%88%d8%b3-%d8%a8%d8%b9%d8%b6%d9%87%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1/" class="post-url post-title">
&#8220;النشامى كسروا رؤوس بعضهم&#8221;.. &#8220;شاهد&#8221;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-08-18T00:47:24+00:00">أغسطس 18, 2019</time></span>
</div>
</div>
</div >
<div class="post-304354 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="رانيا يوسف &#8220;مُدمنة&#8221; التعري تظهر على حقيقتها في صورة &#8220;صادمة&#8221; التقطت لها بدون ميعاد ولا مكياج" data-src="https://www.watanserb.com/wp-content/uploads/2019/07/image-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-8-86x64.jpg&quot;,&quot;210&quot;:&quot;image-8-210x136.jpg&quot;,&quot;1920&quot;:&quot;image-8.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%85%d9%8f%d8%af%d9%85%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%8a-%d8%aa%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%85%d9%8f%d8%af%d9%85%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%8a-%d8%aa%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d9%82%d9%8a/" class="post-url post-title">
رانيا يوسف &#8220;مُدمنة&#8221; التعري تظهر على حقيقتها في&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-08-17T12:17:23+00:00">أغسطس 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-304306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مسقط مول" title="ماذا قالت شرطة عمان السلطانية عن فيديو &#8220;مسقط مول&#8221; بعد أن أثار الجدل؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/مسقط-مول-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0633\u0642\u0637-\u0645\u0648\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0633\u0642\u0637-\u0645\u0648\u0644-210x136.jpg&quot;,&quot;496&quot;:&quot;\u0645\u0633\u0642\u0637-\u0645\u0648\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84%d8%aa-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84%d8%aa-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="post-url post-title">
ماذا قالت شرطة عمان السلطانية عن فيديو &#8220;مسقط&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-08-17T07:53:28+00:00">أغسطس 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-304275 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="إطلاق نار على مالك نادي ليلي في الصويفية بالأردن" title="شاهد| عمّان تتحوّل إلى شيكاغو .. فيديو مروّع لإطلاق نار من مسافة صفر على مالك نادٍ ليلي كان برفقة فتاة!" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/إطلاق-نار-على-مالك-نادي-ليلي-في-الصويفية-بالأردن-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u0637\u0644\u0627\u0642-\u0646\u0627\u0631-\u0639\u0644\u0649-\u0645\u0627\u0644\u0643-\u0646\u0627\u062f\u064a-\u0644\u064a\u0644\u064a-\u0641\u064a-\u0627\u0644\u0635\u0648\u064a\u0641\u064a\u0629-\u0628\u0627\u0644\u0623\u0631\u062f\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0625\u0637\u0644\u0627\u0642-\u0646\u0627\u0631-\u0639\u0644\u0649-\u0645\u0627\u0644\u0643-\u0646\u0627\u062f\u064a-\u0644\u064a\u0644\u064a-\u0641\u064a-\u0627\u0644\u0635\u0648\u064a\u0641\u064a\u0629-\u0628\u0627\u0644\u0623\u0631\u062f\u0646-210x136.jpg&quot;,&quot;659&quot;:&quot;\u0625\u0637\u0644\u0627\u0642-\u0646\u0627\u0631-\u0639\u0644\u0649-\u0645\u0627\u0644\u0643-\u0646\u0627\u062f\u064a-\u0644\u064a\u0644\u064a-\u0641\u064a-\u0627\u0644\u0635\u0648\u064a\u0641\u064a\u0629-\u0628\u0627\u0644\u0623\u0631\u062f\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%85%d9%91%d8%a7%d9%86-%d8%aa%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d8%a5%d9%84%d9%89-%d8%b4%d9%8a%d9%83%d8%a7%d8%ba%d9%88-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%85%d9%91%d8%a7%d9%86-%d8%aa%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d8%a5%d9%84%d9%89-%d8%b4%d9%8a%d9%83%d8%a7%d8%ba%d9%88-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1/" class="post-url post-title">
شاهد| عمّان تتحوّل إلى شيكاغو .. فيديو مروّع لإطلاق نار من&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-08-17T02:48:52+00:00">أغسطس 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-304272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="اختطاف" title="اختطاف رجل أعمال أردني وابنه في جنوب إفريقيا .. بماذا يطالب الخاطفون؟" data-src="https://www.watanserb.com/wp-content/uploads/2018/11/اختطاف-الأمين-العام-لمؤسسة-مؤمنون-بلا-حدود-يونس-قنديل-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062e\u062a\u0637\u0627\u0641-\u0627\u0644\u0623\u0645\u064a\u0646-\u0627\u0644\u0639\u0627\u0645-\u0644\u0645\u0624\u0633\u0633\u0629-\u0645\u0624\u0645\u0646\u0648\u0646-\u0628\u0644\u0627-\u062d\u062f\u0648\u062f-\u064a\u0648\u0646\u0633-\u0642\u0646\u062f\u064a\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062e\u062a\u0637\u0627\u0641-\u0627\u0644\u0623\u0645\u064a\u0646-\u0627\u0644\u0639\u0627\u0645-\u0644\u0645\u0624\u0633\u0633\u0629-\u0645\u0624\u0645\u0646\u0648\u0646-\u0628\u0644\u0627-\u062d\u062f\u0648\u062f-\u064a\u0648\u0646\u0633-\u0642\u0646\u062f\u064a\u0644-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0627\u062e\u062a\u0637\u0627\u0641-\u0627\u0644\u0623\u0645\u064a\u0646-\u0627\u0644\u0639\u0627\u0645-\u0644\u0645\u0624\u0633\u0633\u0629-\u0645\u0624\u0645\u0646\u0648\u0646-\u0628\u0644\u0627-\u062d\u062f\u0648\u062f-\u064a\u0648\u0646\u0633-\u0642\u0646\u062f\u064a\u0644.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d8%a7%d8%ae%d8%aa%d8%b7%d8%a7%d9%81-%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%88%d8%a7%d8%a8%d9%86%d9%87-%d9%81%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d8%a5%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d8%a7%d8%ae%d8%aa%d8%b7%d8%a7%d9%81-%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%88%d8%a7%d8%a8%d9%86%d9%87-%d9%81%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d8%a5%d9%81/" class="post-url post-title">
اختطاف رجل أعمال أردني وابنه في جنوب إفريقيا .. بماذا يطالب&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-08-17T02:04:03+00:00">أغسطس 17, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_1113113530 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1113113530" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1113113530" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2X7UJsA"><img class="aligncenter size-full wp-image-294167" src="https://www.watanserb.com/wp-content/uploads/2019/05/2019_Ramadan_Zakat_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-304439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/bd23038691f757257e0272120a816d67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bd23038691f757257e0272120a816d67-86x64.jpg&quot;,&quot;210&quot;:&quot;bd23038691f757257e0272120a816d67-210x136.jpg&quot;,&quot;1024&quot;:&quot;bd23038691f757257e0272120a816d67.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7/" class="post-url post-title">
بشرى سارة للعُمانيين بشأن القوة الشرائية للريال كشفتها إحصائية رسمية </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="قطر &#8220;كايدة العزال&#8221; تكشف تفاصيل التحقيق في إضراب الشحانية وهذه نتائجه" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/5d5917e3d437509f0e8b4575-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d5917e3d437509f0e8b4575-86x64.jpg&quot;,&quot;210&quot;:&quot;5d5917e3d437509f0e8b4575-210x136.jpg&quot;,&quot;768&quot;:&quot;5d5917e3d437509f0e8b4575.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d9%82%d8%b7%d8%b1-%d9%83%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7%d9%84-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d9%82%d8%b7%d8%b1-%d9%83%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7%d9%84-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82/" class="post-url post-title">
قطر &#8220;كايدة العزال&#8221; تكشف تفاصيل التحقيق في إضراب الشحانية وهذه نتائجه </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304410 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="سيف بن زايد وراء تحريض &#8220;الساقط&#8221; على التطاول على الشيخة موزا.. مغردون يكشفون المستور ويتوعدون شيطان العرب" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/image-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image-1-210x136.jpg&quot;,&quot;640&quot;:&quot;image-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%b3%d9%8a%d9%81-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b1%d8%a7%d8%a1-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b3%d8%a7%d9%82%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%b3%d9%8a%d9%81-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b1%d8%a7%d8%a1-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b3%d8%a7%d9%82%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b7/" class="post-url post-title">
سيف بن زايد وراء تحريض &#8220;الساقط&#8221; على التطاول على الشيخة موزا.. مغردون يكشفون المستور ويتوعدون شيطان العرب </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304417 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة تتحدث على الهاتف" title="تفاصيل جديدة ومروّعة عن ذبح أبّ مصري ابنتيه بعد ضبطهما تتحدثان بمكالماتٍ جنسية مع شابين!" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/فتاة-تتحدث-على-الهاتف-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062a\u062d\u062f\u062b-\u0639\u0644\u0649-\u0627\u0644\u0647\u0627\u062a\u0641-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062a\u062d\u062f\u062b-\u0639\u0644\u0649-\u0627\u0644\u0647\u0627\u062a\u0641-210x136.jpg&quot;,&quot;539&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062a\u062d\u062f\u062b-\u0639\u0644\u0649-\u0627\u0644\u0647\u0627\u062a\u0641.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d9%86-%d8%b0%d8%a8%d8%ad-%d8%a3%d8%a8%d9%91-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d9%86-%d8%b0%d8%a8%d8%ad-%d8%a3%d8%a8%d9%91-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%a8/" class="post-url post-title">
تفاصيل جديدة ومروّعة عن ذبح أبّ مصري ابنتيه بعد ضبطهما تتحدثان بمكالماتٍ جنسية مع شابين! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="غادة عويس" title="غادة عويس تُلجم أنور قرقاش بعد التطاول على الجزيرة: نصيحة مني &#8220;اعمل نفسك ميت&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2018/06/غادة-عويس-تسخر-من-تغريدة-أنور-قرقاش-عن-الجزيرة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0648\u064a\u0633-\u062a\u0633\u062e\u0631-\u0645\u0646-\u062a\u063a\u0631\u064a\u062f\u0629-\u0623\u0646\u0648\u0631-\u0642\u0631\u0642\u0627\u0634-\u0639\u0646-\u0627\u0644\u062c\u0632\u064a\u0631\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%aa%d9%8f%d9%84%d8%ac%d9%85-%d8%a3%d9%86%d9%88%d8%b1-%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a7%d9%88%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%aa%d9%8f%d9%84%d8%ac%d9%85-%d8%a3%d9%86%d9%88%d8%b1-%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a7%d9%88%d9%84/" class="post-url post-title">
غادة عويس تُلجم أنور قرقاش بعد التطاول على الجزيرة: نصيحة مني &#8220;اعمل نفسك ميت&#8221;! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أمير قطر والشيخة موزا" title="سياسي كويتي يعتذر للشيخة موزا على &#8220;سفالة&#8221; الساقط حمد المزروعي ويتمنى أن يحكم الأمير تميم كل شعوب الارض" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/580-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;580-3-86x64.jpg&quot;,&quot;210&quot;:&quot;580-3-210x136.jpg&quot;,&quot;1026&quot;:&quot;580-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%85%d9%88%d8%b2%d8%a7-%d8%b9%d9%84%d9%89-%d8%b3%d9%81%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%85%d9%88%d8%b2%d8%a7-%d8%b9%d9%84%d9%89-%d8%b3%d9%81%d8%a7%d9%84/" class="post-url post-title">
سياسي كويتي يعتذر للشيخة موزا على &#8220;سفالة&#8221; الساقط حمد المزروعي ويتمنى أن يحكم الأمير تميم كل شعوب الارض </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304396 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="أمير سعودي يعتذر لحجاج بيت الله على التقصير الذي شهده موسم الحج وهذا ما قاله عن أجهزة المخابرات!" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/444-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;444-86x64.png&quot;,&quot;210&quot;:&quot;444-210x136.png&quot;,&quot;550&quot;:&quot;444.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa/" class="post-url post-title">
أمير سعودي يعتذر لحجاج بيت الله على التقصير الذي شهده موسم الحج وهذا ما قاله عن أجهزة المخابرات! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304390 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;النشامى كسروا رؤوس بعضهم&#8221;.. &#8220;شاهد&#8221; مشاجرة عنيفة في مطار الملكة علياء الدولي" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/1211-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1211-86x64.png&quot;,&quot;210&quot;:&quot;1211-210x136.png&quot;,&quot;523&quot;:&quot;1211.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d9%85%d9%89-%d9%83%d8%b3%d8%b1%d9%88%d8%a7-%d8%b1%d8%a4%d9%88%d8%b3-%d8%a8%d8%b9%d8%b6%d9%87%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%a7%d9%84%d9%86%d8%b4%d8%a7%d9%85%d9%89-%d9%83%d8%b3%d8%b1%d9%88%d8%a7-%d8%b1%d8%a4%d9%88%d8%b3-%d8%a8%d8%b9%d8%b6%d9%87%d9%85-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b4%d8%a7%d8%ac%d8%b1/" class="post-url post-title">
&#8220;النشامى كسروا رؤوس بعضهم&#8221;.. &#8220;شاهد&#8221; مشاجرة عنيفة في مطار الملكة علياء الدولي </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304372 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="طائرات قاصف الحوثية" title="حساب سعودي يهذي: هجوم &#8220;حقل الشيبة&#8221; تمّ بتخطيط قطري وطائرات انطلقت من عُمان.. &#8220;نُكتة&#8221; عرّى صاحبها ناشط عُماني" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/طائرات-قاصف-الحوثية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0627\u0626\u0631\u0627\u062a-\u0642\u0627\u0635\u0641-\u0627\u0644\u062d\u0648\u062b\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0627\u0626\u0631\u0627\u062a-\u0642\u0627\u0635\u0641-\u0627\u0644\u062d\u0648\u062b\u064a\u0629-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0637\u0627\u0626\u0631\u0627\u062a-\u0642\u0627\u0635\u0641-\u0627\u0644\u062d\u0648\u062b\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%b0%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%ad%d9%82%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%a8%d8%a9-%d8%aa%d9%85%d9%91-%d8%a8%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%b0%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%ad%d9%82%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%a8%d8%a9-%d8%aa%d9%85%d9%91-%d8%a8%d8%aa/" class="post-url post-title">
حساب سعودي يهذي: هجوم &#8220;حقل الشيبة&#8221; تمّ بتخطيط قطري وطائرات انطلقت من عُمان.. &#8220;نُكتة&#8221; عرّى صاحبها ناشط عُماني </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304375 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="موقع أمريكي يكشف تفاصيل الصفعة التي وجهها مؤسس الفيسبوك لـ&#8221;ابن سلمان&#8221; ويحذره: احترم نفسك" data-src="https://www.watanserb.com/wp-content/uploads/2019/08/1-23-730x438-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-23-730x438-1-86x64.jpg&quot;,&quot;210&quot;:&quot;1-23-730x438-1-210x136.jpg&quot;,&quot;730&quot;:&quot;1-23-730x438-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/18/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d9%81%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/18/%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d9%81%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%88%d8%ac/" class="post-url post-title">
موقع أمريكي يكشف تفاصيل الصفعة التي وجهها مؤسس الفيسبوك لـ&#8221;ابن سلمان&#8221; ويحذره: احترم نفسك </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304368 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="خلف الحبتور" title="&#8220;ملك الخمور&#8221; الإماراتي يسخر من دفاعات السعودية لفشلها في صدّ الهجوم على &#8220;حقل الشيبة&#8221; ويدعو للإنتقام بقتل المدنيين!" data-src="https://www.watanserb.com/wp-content/uploads/2019/04/خلف-الحبتور-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0644\u0641-\u0627\u0644\u062d\u0628\u062a\u0648\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0644\u0641-\u0627\u0644\u062d\u0628\u062a\u0648\u0631-210x136.jpg&quot;,&quot;535&quot;:&quot;\u062e\u0644\u0641-\u0627\u0644\u062d\u0628\u062a\u0648\u0631.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%ae%d9%85%d9%88%d8%b1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%ae%d9%85%d9%88%d8%b1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7/" class="post-url post-title">
&#8220;ملك الخمور&#8221; الإماراتي يسخر من دفاعات السعودية لفشلها في صدّ الهجوم على &#8220;حقل الشيبة&#8221; ويدعو للإنتقام بقتل المدنيين! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-304364 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="خديجة جنكيز" title="خديجة تعيد ملف &#8220;خاشقجي&#8221; للواجهة وتكشف تفاصيل جديدة لأول مرة.. فتحت خزينة الأسرار" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/880x495_cmsv2_9f99b7d3-32d4-5373-8e7d-a794ab3bb761-3407292-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;880x495_cmsv2_9f99b7d3-32d4-5373-8e7d-a794ab3bb761-3407292-86x64.jpg&quot;,&quot;210&quot;:&quot;880x495_cmsv2_9f99b7d3-32d4-5373-8e7d-a794ab3bb761-3407292-210x136.jpg&quot;,&quot;880&quot;:&quot;880x495_cmsv2_9f99b7d3-32d4-5373-8e7d-a794ab3bb761-3407292.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/08/17/%d8%ae%d8%af%d9%8a%d8%ac%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-%d9%85%d9%84%d9%81-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%84%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%88%d8%aa%d9%83%d8%b4%d9%81-%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/08/17/%d8%ae%d8%af%d9%8a%d8%ac%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-%d9%85%d9%84%d9%81-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%84%d9%84%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%88%d8%aa%d9%83%d8%b4%d9%81-%d8%aa/" class="post-url post-title">
خديجة تعيد ملف &#8220;خاشقجي&#8221; للواجهة وتكشف تفاصيل جديدة لأول مرة.. فتحت خزينة الأسرار </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1626393923 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1626393923" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1626393923" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/+Watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/betterstudio" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"304439"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-admin/admin-ajax.php?action=extje_request_ajax&#038;ver=1.0.260229423'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/33a633108cb23a6561987f9b17570050.js?ver=5.2.2'></script>
<script>
var excd=function(a){"use strict";return{init:function(){0==excd.ads_state()&&excd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".excd-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){excd.init()});

</script>
</body>
</html>
