 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط | وطن | يغرد خارج السرب</title>

<meta name="description" content="في قرار استثنائي غير مسبوق أصدر مجلس الوزراء القطري، قرارا بتحديد الفئات التي لها الحق في طلب اللجوء السياسي لديها، كما كشفت عن المزايا التي يتمتع بها اللاجئ السياسي." />
<link rel="canonical" href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط | وطن | يغرد خارج السرب" />
<meta property="og:description" content="في قرار استثنائي غير مسبوق أصدر مجلس الوزراء القطري، قرارا بتحديد الفئات التي لها الحق في طلب اللجوء السياسي لديها، كما كشفت عن المزايا التي يتمتع بها اللاجئ السياسي." />
<meta property="og:url" content="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/" />
<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="الحقوقيون" />
<meta property="article:tag" content="الشيخ تميم بن حمد" />
<meta property="article:tag" content="اللاجئين" />
<meta property="article:tag" content="باحثون" />
<meta property="article:tag" content="قطر" />
<meta property="article:tag" content="مراسلو وسائل الاعلام" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2019-05-21T16:04:13+00:00" />
<meta property="article:modified_time" content="2019-05-21T16:04:17+00:00" />
<meta property="og:updated_time" content="2019-05-21T16:04:17+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="في قرار استثنائي غير مسبوق أصدر مجلس الوزراء القطري، قرارا بتحديد الفئات التي لها الحق في طلب اللجوء السياسي لديها، كما كشفت عن المزايا التي يتمتع بها اللاجئ السياسي." />
<meta name="twitter:title" content="قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط | وطن | يغرد خارج السرب" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1.jpg" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط خلاصة التعليقات" href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.watanserb.com/?p=293814' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F05%2F21%2F%25d9%2582%25d8%25b7%25d8%25b1-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25d8%25ac%25d9%2588%25d8%25a1-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2586%25d8%25a7%25d8%25a6%25d9%258a-%25d8%25ba%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F05%2F21%2F%25d9%2582%25d8%25b7%25d8%25b1-%25d8%25aa%25d9%2581%25d8%25aa%25d8%25ad-%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25d8%25ac%25d9%2588%25d8%25a1-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ab%25d9%2586%25d8%25a7%25d8%25a6%25d9%258a-%25d8%25ba%25d9%258a%2F&#038;format=xml" />

<script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/www.watanserb.com","name":"\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},

null]
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/logo.png"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0642\u0637\u0631 \u062a\u0641\u062a\u062d \u0628\u0627\u0628 \u0627\u0644\u0644\u062c\u0648\u0621 \u0641\u064a \u0642\u0631\u0627\u0631 \u0627\u0633\u062a\u062b\u0646\u0627\u0626\u064a \u063a\u064a\u0631 \u0645\u0633\u0628\u0648\u0642.. \u0625\u0642\u0627\u0645\u0629 \u062f\u0627\u0626\u0645\u0629 \u0648\u0631\u0627\u062a\u0628 \u0634\u0647\u0631\u064a \u0644\u0644\u0632\u0648\u062c\u064a\u0646 \u0648\u0627\u0644\u0623\u0648\u0644\u0627\u062f \u0648\u0647\u0630\u0647 \u0647\u064a \u0627\u0644\u0634\u0631\u0648\u0637",
    "description": "\u0641\u064a \u0642\u0631\u0627\u0631 \u0627\u0633\u062a\u062b\u0646\u0627\u0626\u064a \u063a\u064a\u0631 \u0645\u0633\u0628\u0648\u0642 \u0623\u0635\u062f\u0631 \u0645\u062c\u0644\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u0627\u0644\u0642\u0637\u0631\u064a\u060c \u0642\u0631\u0627\u0631\u0627 \u0628\u062a\u062d\u062f\u064a\u062f \u0627\u0644\u0641\u0626\u0627\u062a \u0627\u0644\u062a\u064a \u0644\u0647\u0627 \u0627\u0644\u062d\u0642 \u0641\u064a \u0637\u0644\u0628 \u0627\u0644\u0644\u062c\u0648\u0621 \u0627\u0644\u0633\u064a\u0627\u0633\u064a \u0644\u062f\u064a\u0647\u0627\u060c \u0643\u0645\u0627 \u0643\u0634\u0641\u062a \u0639\u0646 \u0627\u0644\u0645\u0632\u0627\u064a\u0627 \u0627\u0644\u062a\u064a \u064a\u062a\u0645\u062a\u0639 \u0628\u0647\u0627 \u0627\u0644\u0644\u0627\u062c\u0626 \u0627\u0644\u0633\u064a\u0627\u0633\u064a.\u0627\u0644\u0642\u0631\u0627\u0631 \u0627\u0644\u0630\u064a \u0646\u0634\u0631 \u0641\u064a \u0627\u0644\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0631\u0633\u0645\u064a\u0629 \u062c\u0627\u0621 \u0627\u0633\u062a\u0646\u0627\u062f\u0627 \u0644\u0644\u0642\u0627\u0646\u0648\u0646 \u0627\u0644\u0630\u064a \u0623\u0635\u062f\u0631\u0647 \u0623\u0645\u064a\u0631 \u0642\u0637\u0631 \u0627\u0644\u0634\u064a\u062e \u062a\u0645\u064a",
    "datePublished": "2019-05-21",
    "dateModified": "2019-05-21",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/03\/qatar-flag-1.jpg",
        "width": 1600,
        "height": 900
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2019\/05\/21\/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1558454593' href='https://www.watanserb.com/wp-content/bs-booster-cache/86a157077fd3298f17d501f4357cb2af.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-293814 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/+Watanserb" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item appstore"><a href="https://itunes.apple.com/us/app/%D9%88%D8%B7%D9%86-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B1%D8%A8/id1242712408?mt=8" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-510797429" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/">قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d8%b5%d8%af%d9%85%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">صدمة كبيرة في أبو ظبي بعد دفع المليارات.. دراسة إسرائيلية: السيسي يسعى للتخلص من وصاية محمد بن زايد</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d9%84%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d9%82%d9%84-%d8%b1%d9%83%d8%a7%d8%a8%d8%a7%d9%8b-%d9%81/">شاهد| حادث سير مروّع لحافلة تقل ركاباً في سلطنة عمان</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85%d9%88%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3/">عُمانيون يهاجمون مستشار ابن زايد بعد أن فجر غضبهم بهذه التغريدة.. هكذا انتصر أبناء قابوس لقيادتهم</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%85%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%84%d9%87-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%84%d9%88-%d8%a8%d9%8f/">&#8220;شاهد&#8221; صالح المغامسي: والله &#8220;ثلاثة&#8221; لو بُعث عمر بن الخطاب من قبره لما رضي به الإخوان خليفة</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%a8%d8%ac%d9%85%d9%84-%d9%84%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d9%8a/">كاتب سعودي يوجه نصيحة بجمل للفلسطينيين: استغلوا ورشة المنامة وارضوا بالقليل والله اني لكم من الناصحين!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d9%8a%d9%85%d8%aa%d9%84%d9%83%d9%87-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%ad%d8%b1%d9%83%d8%a9-%d8%ad%d9%85%d8%a7%d8%b3-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a/">يمتلكه حزب الله وحركة حماس.. تفاصيل &#8220;مثيرة&#8221; حول الصاروخ الذي استهدف السفارة الأمريكية في بغداد</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af/">هذه هي تفاصيل القصة كاملة.. العاهل الأردني أقال عدد من الجنرالات بعد اكتشافه تحركات مريبة ضده</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d9%86%d8%ac%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a7/">نجل ترامب يهاجم &#8220;الجزيرة&#8221; القطرية ويطالب &#8220;فيسبوك&#8221; بحجب صفحتها بشكل سريع</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/05/21/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d9%87%d8%ac%d8%a9-%d8%a5/">إيران تبعث برسالة تحذير شديدة اللهجة إلى دول الخليج: الأمر سيخرج عن السيطرة عاجلاً أم آجلاً</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="excd excd-clearfix excd-pubadban excd-show-desktop excd-show-tablet-portrait excd-show-tablet-landscape excd-show-phone excd-loc-header_aside_logo excd-align-left excd-column-1"><div id="excd-261482-1418917112" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-1418917112-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-1418917112');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-1418917112-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-1418917112-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-1418917112-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-1418917112-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" rel="noopener noreferrer" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن | يغرد خارج السرب" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/"><span itemprop='name'>الهدهد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-293814" class="post-293814 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-63097 tag-7340 tag-252 tag-613 tag-621 tag-63096 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1.jpg"><img alt="قطر" data-src="https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1-750x430.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">كتب <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-05-21T09:04:17+00:00">آخر تحديث <b>مايو 21, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814&title=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814&media=https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1.jpg&description=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4bcdda0bca1abbcdda1bcdbaebcdda1bcdba8b2bcdda1bcd8d8bcdda0bca1a8bcdda1bcd8d8bcdda1bcd8ddb2bcdda1bcd8a1bcdda1bcd8aebcdda1bcd8a1b2bcdda1bcd8aebcdda0bca1adbcdda0bca1adbcdda1bcd8dabcdda0bca1a1bcdda1bcd8a8b2bcdda0bca1a8bcdda0bca1d8b2bcdda0bca1abbcdda1bcdba8bcdda1bcd8aebcdda1bcdba8b2bcdda1bcd8aebcdda1bcdbaabcdda1bcd8d8bcdda1bcd8dbbcdda0bca1afbcdda1bcd8aebcdda1bcd8afbcdda0bca1d8b2bcdda1bcdbd8bcdda0bca1d8bcdda1bcdba8b2bcdda0bca1acbcdda1bcdbaabcdda1bcd8a1bcdda0bca1a1bcdda0bca1abb7b7b2bcdda1bcd8acbcdda0bca1abbcdda1bcd8aebcdda0bca1acbcdda1bcd8a0b2bcdda1bcd8dfbcdda1bcd8aebcdda1bcd8afbcdda0bca1acbcdda1bcd8a0b2bcdda0bca1a1bcdda1bcdba8bcdda1bcd8aebcdda1bcd8d8bcdda1bcd8a1b2bcdda1bcdbadbcdda0bca1aebcdda1bcdba8bcdda0bca1d8b2bcdda0bca1adbcdda0bca1adbcdda1bcdbabbcdda0bca1a1bcdda1bcd8dabcdda0bca1d8bcdda0bca1afb2bcdda0bca1a1bcdda1bcd8aebcdda0bca1adbcdda1bcd8aabcdda0bca1a1bcdda0bca1adbcdda1bcd8aebcdda1bcd8dfb2bcdda0bca1a1bcdda0bca1aebcdda1bcdba9bcdda0bca1aeb2bcdda0bca1aebcdda0bca1d8b2bcdda1bcd8aebcdda0bca1adbcdda1bcdbadbcdda1bcdba8bcdda0bca1a1bcdda1bcdbaebffbf6fde0a4f1edede9eabcaad8bcabdfbcabdfeeeeeeb7eef8edf8f7eafcebfbb7faf6f4bcabdfbcaadfe9bcaaddaba0aaa1a8ad" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="excd excd-clearfix excd-post-top excd-float-center excd-align-center excd-column-1"><div id="excd-261482-349562303" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-349562303-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-349562303');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-349562303-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-349562303-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-349562303-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-349562303-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>في قرار استثنائي غير مسبوق أصدر مجلس الوزراء القطري، قرارا بتحديد الفئات التي لها الحق في طلب اللجوء السياسي لديها، كما كشفت عن المزايا التي يتمتع بها اللاجئ السياسي.</p>
<p>القرار الذي نشر في الجريدة الرسمية جاء استنادا للقانون الذي أصدره أمير <a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قطر">قطر</a> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الشيخ تميم بن حمد">الشيخ تميم بن حمد</a> آل ثاني في سبتمبر الماضي، والذي يحدد إجراءات وشروط طلب اللجوء في البلاد.</p>
<p>وحدد القرار 5 فئات يحق لها طلب اللجوء السياسي: &#8220;<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a%d9%88%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الحقوقيون">الحقوقيون</a>، ومراسلو وسائل الإعلام المرئية والمكتوبة، والأشخاص الذين ينتمون إلى أحزاب سياسية أو طوائف دينية أو أقليات إثنية، والكُتاب والباحثون، والمسؤولون السابقون أو الحاليون، شريطة تعرُّضهم للملاحقة أو التهديد بالسجن أو التهديد أو الاضطهاد بسبب مواقفهم&#8221;.</p>
<p>ويحق للاجئ مزايا وواجبات، بينها استقدام زوجته وأفراد أسرته من الدرجة الأولى، وعدم البقاء خارج البلاد أكثر من 6 أشهر متصلة، وفق القانون.</p>
<div class="excd excd-clearfix excd-post-middle excd-float-center excd-align-center excd-column-1"><div id="excd-261482-1924037180" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-1924037180-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-1924037180');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-1924037180-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-1924037180-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-1924037180-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-1924037180-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>كما يحق للاجئ السياسي الحصول على إعانة مالية شهرية بحد أدنى 820 دولاراً له و220 دولاراً لزوجه ولكل ولد من أولاده ممن لم يبلغوا سن الـ18، إلى حين توافر فرصة عمل له.</p>
<p>ويُسمح للاجئ السياسي بالعمل في الدولة باستثناء الوظائف التي تتعلق بأمن البلاد، وفق &#8220;الموقع الإلكتروني لتلفزيون الجزيرة&#8221;.</p>
<p>ويكون للاجئ السياسي الحق في توفير السكن له، وتلقي الرعاية الصحية والتعليم، والحصول على وثيقة سفر.</p>
<p>وكان أمير قطر، الشيخ تميم بن حمد آل ثاني، أصدر في سبتمبر 2018، قانونا يقضي بتنظيم اللجوء السياسي في البلاد، ويحظر إعادة اللاجئ إلى دولته، أو إلى أي دولة أخرى &#8220;يخشى تعرُّضه فيها للخطر أو الاضطهاد&#8221;.</p> <div class="excd excd-clearfix excd-post-bottom excd-float-center excd-align-center excd-column-1"><div id="excd-261480-1643048149" class="excd-container excd-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261480" data-type="custom_code"><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a%d9%88%d9%86/" rel="tag">الحقوقيون</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%a8%d9%86-%d8%ad%d9%85%d8%af/" rel="tag">الشيخ تميم بن حمد</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/" rel="tag">اللاجئين</a><a href="https://www.watanserb.com/tag/%d8%a8%d8%a7%d8%ad%d8%ab%d9%88%d9%86/" rel="tag">باحثون</a><a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" rel="tag">قطر</a><a href="https://www.watanserb.com/tag/%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%88-%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85/" rel="tag">مراسلو وسائل الاعلام</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7 @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814&title=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7 %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D293814&media=https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1.jpg&description=%D9%82%D8%B7%D8%B1+%D8%AA%D9%81%D8%AA%D8%AD+%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1+%D9%81%D9%8A+%D9%82%D8%B1%D8%A7%D8%B1+%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82..+%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%AF%D8%A7%D8%A6%D9%85%D8%A9+%D9%88%D8%B1%D8%A7%D8%AA%D8%A8+%D8%B4%D9%87%D8%B1%D9%8A+%D9%84%D9%84%D8%B2%D9%88%D8%AC%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D8%A3%D9%88%D9%84%D8%A7%D8%AF+%D9%88%D9%87%D8%B0%D9%87+%D9%87%D9%8A+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd89189e89589949e89e89489ee9b89e89489ee9d8789e89489eded89e89589949d89e89489eded89e89489ede88789e89489ed9489e89489ed9b89e89489ed948789e89489ed9b89e89589949889e89589949889e89489edef89e89589949489e89489ed9d8789e89589949d89e8958994ed8789e89589949e89e89489ee9d89e89489ed9b89e89489ee9d8789e89489ed9b89e89489ee9f89e89489eded89e89489edee89e89589949a89e89489ed9b89e89489ed9a89e8958994ed8789e89489eeed89e8958994ed89e89489ee9d8789e89589949989e89489ee9f89e89489ed9489e89589949489e89589949e82828789e89489ed9989e89589949e89e89489ed9b89e89589949989e89489ed958789e89489edea89e89489ed9b89e89489ed9a89e89589949989e89489ed958789e89589949489e89489ee9d89e89489ed9b89e89489eded89e89489ed948789e89489ee9889e89589949b89e89489ee9d89e8958994ed8789e89589949889e89589949889e89489ee9e89e89589949489e89489edef89e8958994ed89e89589949a8789e89589949489e89489ed9b89e89589949889e89489ed9f89e89589949489e89589949889e89489ed9b89e89489edea8789e89589949489e89589949b89e89489ee9c89e89589949b8789e89589949b89e8958994ed8789e89489ed9b89e89589949889e89489ee9889e89489ee9d89e89589949489e89489ee9b8acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82dbcdd8cdc2dfc9dece82cfc3c1899eea899feadc899fe89e959f949d98" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-293775 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a title="نجل ترامب يهاجم &#8220;الجزيرة&#8221; القطرية ويطالب &#8220;فيسبوك&#8221; بحجب صفحتها بشكل سريع" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-86x64.jpg&quot;,&quot;210&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-210x136.jpg&quot;,&quot;279&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-279x220.jpg&quot;,&quot;357&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-357x210.jpg&quot;,&quot;750&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-750x430.jpg&quot;,&quot;800&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d9%86%d8%ac%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a7/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/05/21/%d9%86%d8%ac%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a7/" title="نجل ترامب يهاجم &#8220;الجزيرة&#8221; القطرية ويطالب &#8220;فيسبوك&#8221; بحجب صفحتها بشكل سريع">
<span class="post-title">
نجل ترامب يهاجم &#8220;الجزيرة&#8221; القطرية ويطالب &#8220;فيسبوك&#8221; بحجب صفحتها&hellip; </span>
</a>
</p></div>
</div >
<div class="post-293684 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="الأمير عبدالله بن سلطان آل سعود" title="&#8220;شاهد&#8221; فضيحة لأمير سعودي .. سرق فيديو من مناورة عسكرية قطرية وقال إنه للتصدي لصواريخ الحوثي على مكة!" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/8636-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8636-86x64.jpg&quot;,&quot;210&quot;:&quot;8636-210x136.jpg&quot;,&quot;279&quot;:&quot;8636-279x220.jpg&quot;,&quot;357&quot;:&quot;8636-357x210.jpg&quot;,&quot;639&quot;:&quot;8636.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%b3%d8%b1%d9%82-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%86-%d9%85%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/05/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%b3%d8%b1%d9%82-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%86-%d9%85%d9%86/" title="&#8220;شاهد&#8221; فضيحة لأمير سعودي .. سرق فيديو من مناورة عسكرية قطرية وقال إنه للتصدي لصواريخ الحوثي على مكة!">
<span class="post-title">
&#8220;شاهد&#8221; فضيحة لأمير سعودي .. سرق فيديو من مناورة عسكرية قطرية وقال إنه&hellip; </span>
</a>
</p></div>
</div >
<div class="post-293643 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="تاج السر عثمان" title="حساب إخباري سعودي: المفكر السوداني تاج السر عثمان &#8220;شخصية وهمية&#8221; تستخدمها قطر لشتم السعودية" data-src="https://www.watanserb.com/wp-content/uploads/2018/09/DCvazatXsAAhFHl.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;515&quot;:&quot;DCvazatXsAAhFHl.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/20/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%aa%d8%a7%d8%ac/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/05/20/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%aa%d8%a7%d8%ac/" title="حساب إخباري سعودي: المفكر السوداني تاج السر عثمان &#8220;شخصية وهمية&#8221; تستخدمها قطر لشتم السعودية">
<span class="post-title">
حساب إخباري سعودي: المفكر السوداني تاج السر عثمان &#8220;شخصية وهمية&#8221; تستخدمها&hellip; </span>
</a>
</p></div>
</div >
<div class="post-293582 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="وزير الدولة للشؤون الخارجية القطري سلطان بن سعد المريخي" title="وزير قطري يفجر مفأجاة ويقول: إذا ابتعدنا عن الأنظمة الطفوليّة في المنطقة كلّ المشكلات سيتمّ تسويتها" data-src="https://www.watanserb.com/wp-content/uploads/305930_0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;674&quot;:&quot;305930_0.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/20/%d9%88%d8%b2%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a3%d8%ac%d8%a7%d8%a9-%d9%88%d9%8a%d9%82%d9%88%d9%84-%d8%a5%d8%b0%d8%a7-%d8%a7%d8%a8%d8%aa%d8%b9%d8%af%d9%86/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/05/20/%d9%88%d8%b2%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a3%d8%ac%d8%a7%d8%a9-%d9%88%d9%8a%d9%82%d9%88%d9%84-%d8%a5%d8%b0%d8%a7-%d8%a7%d8%a8%d8%aa%d8%b9%d8%af%d9%86/" title="وزير قطري يفجر مفأجاة ويقول: إذا ابتعدنا عن الأنظمة الطفوليّة في المنطقة كلّ المشكلات سيتمّ تسويتها">
<span class="post-title">
وزير قطري يفجر مفأجاة ويقول: إذا ابتعدنا عن الأنظمة الطفوليّة في المنطقة كلّ المشكلات&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1341350186 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[293814],"ignore_sticky_posts":1,"tag__in":[63097,7340,252,613,621,63096],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c77d09f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1341350186" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1341350186" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-293814" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-603849040-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-640866159-comment-section" data-toggle="tab" data-deferred-init="640866159"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-603849040-comment-section"><section id="comments-template-293814" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/21/%D9%82%D8%B7%D8%B1-%D8%AA%D9%81%D8%AA%D8%AD-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%84%D8%AC%D9%88%D8%A1-%D9%81%D9%8A-%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D8%B3%D8%AA%D8%AB%D9%86%D8%A7%D8%A6%D9%8A-%D8%BA%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></p> <form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">-</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='293814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-640866159-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_640866159">
<script>var bs_deferred_loading_bsd_640866159 = '{"query":{"comment-post-id":293814,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="excd-2" class=" h-ni w-nt primary-sidebar-widget widget widget_excd"><div class="excd excd-clearfix  excd-align-center excd-column-1"><div id="excd-261482-393731563" class="excd-container excd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><div id="excd-261482-393731563-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('excd-261482-393731563');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('excd-261482-393731563-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('excd-261482-393731563-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('excd-261482-393731563-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('excd-261482-393731563-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-292815 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-8">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="عبد الخالق عبد الله" title="مستشار ابن زايد مستمر في &#8220;الهمز واللمز&#8221; على سلطنة عُمان في تفجيرات الفجيرة.. وكاتب عُماني يُحرجه" data-src="https://www.watanserb.com/wp-content/uploads/2019/04/368-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;368-2-210x136.jpg&quot;,&quot;279&quot;:&quot;368-2-279x220.jpg&quot;,&quot;357&quot;:&quot;368-2-357x210.jpg&quot;,&quot;655&quot;:&quot;368-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/14/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%85%d8%b2-%d9%88%d8%a7%d9%84%d9%84%d9%85%d8%b2/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/14/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%85%d8%b2-%d9%88%d8%a7%d9%84%d9%84%d9%85%d8%b2/" class="post-title post-url">
مستشار ابن زايد مستمر في &#8220;الهمز واللمز&#8221; على سلطنة عُمان في تفجيرات الفجيرة.. وكاتب عُماني يُحرجه </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-292887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد بن زايد ومحمد بن سلمان" title="السعودية والإمارات لم يعجبهما &#8220;حياد&#8221; سلطنة عُمان.. أبوظبي استهدفت حلفاء الرئيس اليمني بالاغتيالات" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/00a4072a-fa1f-4492-bbae-273200bdc54f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;00a4072a-fa1f-4492-bbae-273200bdc54f-86x64.jpg&quot;,&quot;210&quot;:&quot;00a4072a-fa1f-4492-bbae-273200bdc54f-210x136.jpg&quot;,&quot;1500&quot;:&quot;00a4072a-fa1f-4492-bbae-273200bdc54f.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/15/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%85-%d9%8a%d8%b9%d8%ac%d8%a8%d9%87%d9%85%d8%a7-%d8%ad%d9%8a%d8%a7%d8%af-%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/15/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%85-%d9%8a%d8%b9%d8%ac%d8%a8%d9%87%d9%85%d8%a7-%d8%ad%d9%8a%d8%a7%d8%af-%d8%b3/" class="post-url post-title">
السعودية والإمارات لم يعجبهما &#8220;حياد&#8221; سلطنة عُمان.. أبوظبي استهدفت حلفاء الرئيس اليمني بالاغتيالات </a>
</p> </div>
</div >
<div class="post-292886 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سلطان عمان قابوس بن سعيد" title="شاهد| صورة نادرة لشقيقة سلطان عمان قابوس بن سعيد" data-src="https://www.watanserb.com/wp-content/uploads/2018/11/سلطان-عمان-قابوس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0637\u0627\u0646-\u0639\u0645\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0637\u0627\u0646-\u0639\u0645\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0633\u0644\u0637\u0627\u0646-\u0639\u0645\u0627\u0646-\u0642\u0627\u0628\u0648\u0633.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b9%d9%85%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%b9%d9%85%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88/" class="post-url post-title">
شاهد| صورة نادرة لشقيقة سلطان عمان قابوس بن سعيد </a>
</p> </div>
</div >
<div class="post-292912 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="السرطان ينهش جسد أسماء الأسد و&#8221;الكيماوي&#8221; لا يجدي نفعا.. تدهور حاد بصحتها وابنتها تسأل الدعاء" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/1201621224441953-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1201621224441953-86x64.jpg&quot;,&quot;210&quot;:&quot;1201621224441953-210x136.jpg&quot;,&quot;720&quot;:&quot;1201621224441953.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/15/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%8a%d9%86%d9%87%d8%b4-%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%88%d8%a7%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/15/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%8a%d9%86%d9%87%d8%b4-%d8%ac%d8%b3%d8%af-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%88%d8%a7%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88/" class="post-url post-title">
السرطان ينهش جسد أسماء الأسد و&#8221;الكيماوي&#8221; لا يجدي نفعا.. تدهور حاد بصحتها وابنتها تسأل الدعاء </a>
</p> </div>
</div >
<div class="post-292853 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أمير قطر في إيران" title="هل تدخّلت قطر لمنع الإنفجار بين إيران وأمريكا؟ .. وهذه حقيقة زيارة الأمير تميم لطهران" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/أمير-قطر-في-إيران-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0623\u0645\u064a\u0631-\u0642\u0637\u0631-\u0641\u064a-\u0625\u064a\u0631\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0623\u0645\u064a\u0631-\u0642\u0637\u0631-\u0641\u064a-\u0625\u064a\u0631\u0627\u0646-210x136.jpg&quot;,&quot;1000&quot;:&quot;\u0623\u0645\u064a\u0631-\u0642\u0637\u0631-\u0641\u064a-\u0625\u064a\u0631\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/15/%d9%87%d9%84-%d8%aa%d8%af%d8%ae%d9%91%d9%84%d8%aa-%d9%82%d8%b7%d8%b1-%d9%84%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/15/%d9%87%d9%84-%d8%aa%d8%af%d8%ae%d9%91%d9%84%d8%aa-%d9%82%d8%b7%d8%b1-%d9%84%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88/" class="post-url post-title">
هل تدخّلت قطر لمنع الإنفجار بين إيران وأمريكا؟ .. وهذه حقيقة زيارة الأمير تميم لطهران </a>
</p> </div>
</div >
<div class="post-292876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="خليجي يقتل زوجته حرقاً بمادة كيميائية في الامارات" title="في الإمارات .. رفضت اعطاءه &#8220;باسوورد&#8221; هاتفها فأحرقها أمام أبنائها بمادة كيميائية .. وهذه عقوبته" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/1022083-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1022083-86x64.jpg&quot;,&quot;210&quot;:&quot;1022083-210x136.jpg&quot;,&quot;936&quot;:&quot;1022083.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/15/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%81%d8%b6%d8%aa-%d8%a7%d8%b9%d8%b7%d8%a7%d8%a1%d9%87-%d8%a8%d8%a7%d8%b3%d9%88%d9%88%d8%b1%d8%af-%d9%87%d8%a7%d8%aa%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/15/%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%81%d8%b6%d8%aa-%d8%a7%d8%b9%d8%b7%d8%a7%d8%a1%d9%87-%d8%a8%d8%a7%d8%b3%d9%88%d9%88%d8%b1%d8%af-%d9%87%d8%a7%d8%aa%d9%81/" class="post-url post-title">
في الإمارات .. رفضت اعطاءه &#8220;باسوورد&#8221; هاتفها فأحرقها أمام أبنائها بمادة كيميائية .. وهذه عقوبته </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_621642357 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="621642357" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="621642357" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-293778 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حادث حافلة بسلطنة عمان" title="شاهد| حادث سير مروّع لحافلة تقل ركاباً في سلطنة عمان" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/D7FMmjsX4AI29D1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;D7FMmjsX4AI29D1-86x64.jpg&quot;,&quot;210&quot;:&quot;D7FMmjsX4AI29D1-210x136.jpg&quot;,&quot;1200&quot;:&quot;D7FMmjsX4AI29D1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d9%84%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d9%82%d9%84-%d8%b1%d9%83%d8%a7%d8%a8%d8%a7%d9%8b-%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d9%84%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d9%82%d9%84-%d8%b1%d9%83%d8%a7%d8%a8%d8%a7%d9%8b-%d9%81/" class="post-url post-title">
شاهد| حادث سير مروّع لحافلة تقل ركاباً في سلطنة عمان </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-05-21T08:17:48+00:00">مايو 21, 2019</time></span>
</div>
</div>
</div >
<div class="post-293743 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="علي الحبسي" title="مُفاجأة .. الهلال السعودي يُبلغ الحارس العُماني علي الحبسي عدم استمراره في صفوف النادي" data-src="https://www.watanserb.com/wp-content/uploads/2019/03/Du89VbOXcAAYjak-799x533-750x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Du89VbOXcAAYjak-799x533-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;Du89VbOXcAAYjak-799x533-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;Du89VbOXcAAYjak-799x533-750x430.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/20/%d9%85%d9%8f%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/20/%d9%85%d9%8f%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%8f%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a7/" class="post-url post-title">
مُفاجأة .. الهلال السعودي يُبلغ الحارس العُماني علي الحبسي&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-05-20T15:23:08+00:00">مايو 20, 2019</time></span>
</div>
</div>
</div >
<div class="post-293639 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="انجراف مركبة في فيضانات سلطنة عمان" title="شاهد| لحظات مرعبة .. مياه الفيضان تبتلع مركبة بها أشخاص في سلطنة عمان!" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/انجراف-مركبة-في-فيضانات-سلطنة-عمان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0646\u062c\u0631\u0627\u0641-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0641\u064a\u0636\u0627\u0646\u0627\u062a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0646\u062c\u0631\u0627\u0641-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0641\u064a\u0636\u0627\u0646\u0627\u062a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-210x136.jpg&quot;,&quot;548&quot;:&quot;\u0627\u0646\u062c\u0631\u0627\u0641-\u0645\u0631\u0643\u0628\u0629-\u0641\u064a-\u0641\u064a\u0636\u0627\u0646\u0627\u062a-\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%81%d9%8a%d8%b6%d8%a7%d9%86-%d8%aa%d8%a8%d8%aa%d9%84%d8%b9-%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d9%85%d8%b1%d8%b9%d8%a8%d8%a9-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%81%d9%8a%d8%b6%d8%a7%d9%86-%d8%aa%d8%a8%d8%aa%d9%84%d8%b9-%d9%85/" class="post-url post-title">
شاهد| لحظات مرعبة .. مياه الفيضان تبتلع مركبة بها أشخاص في&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-05-20T08:52:16+00:00">مايو 20, 2019</time></span>
</div>
</div>
</div >
<div class="post-293567 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="طعن" title="جريمة مروّعة تهز جدّة .. سعودي ينحر ابنته وينقلها للمستشفى ثمّ يفرّ هارباً!" data-src="https://www.watanserb.com/wp-content/uploads/2018/03/اردنية-تطعن-زوجها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;612&quot;:&quot;\u0627\u0631\u062f\u0646\u064a\u0629-\u062a\u0637\u0639\u0646-\u0632\u0648\u062c\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/19/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%aa%d9%87%d8%b2-%d8%ac%d8%af%d9%91%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%86%d8%ad%d8%b1-%d8%a7%d8%a8%d9%86%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/19/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%aa%d9%87%d8%b2-%d8%ac%d8%af%d9%91%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%86%d8%ad%d8%b1-%d8%a7%d8%a8%d9%86%d8%aa/" class="post-url post-title">
جريمة مروّعة تهز جدّة .. سعودي ينحر ابنته وينقلها للمستشفى&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-05-19T15:39:43+00:00">مايو 19, 2019</time></span>
</div>
</div>
</div >
<div class="post-293500 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عمليات انقاذ من سيول سلطنة عمان" title="شاهد| سيول &#8220;منخفض الغفران&#8221; تجرف عشرات الأشخاص والمركبات بعُمان .. وجهود جبّارة في الإنقاذ" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/D675kJDXYAI0-zy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;D675kJDXYAI0-zy-86x64.jpg&quot;,&quot;210&quot;:&quot;D675kJDXYAI0-zy-210x136.jpg&quot;,&quot;1024&quot;:&quot;D675kJDXYAI0-zy.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/19/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%8a%d9%88%d9%84-%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%ba%d9%81%d8%b1%d8%a7%d9%86-%d8%aa%d8%ac%d8%b1%d9%81-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/19/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%8a%d9%88%d9%84-%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%ba%d9%81%d8%b1%d8%a7%d9%86-%d8%aa%d8%ac%d8%b1%d9%81-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84/" class="post-url post-title">
شاهد| سيول &#8220;منخفض الغفران&#8221; تجرف عشرات الأشخاص&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-05-19T11:21:19+00:00">مايو 19, 2019</time></span>
</div>
</div>
</div >
<div class="post-293419 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="انجراف مركبة في فيضان وادي بني خالد" title="شاهد| فاجعة في سلطنة عمان بسبب &#8220;منخفض الغفران&#8221; .. مياه الفيضانات تبتلع 6 أشخاص!" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/D66OUEWX4AAqHE6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;D66OUEWX4AAqHE6-86x64.jpg&quot;,&quot;210&quot;:&quot;D66OUEWX4AAqHE6-210x136.jpg&quot;,&quot;1032&quot;:&quot;D66OUEWX4AAqHE6.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/18/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/18/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84/" class="post-url post-title">
شاهد| فاجعة في سلطنة عمان بسبب &#8220;منخفض الغفران&#8221;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-05-18T23:44:26+00:00">مايو 18, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_647345532 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="647345532" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="647345532" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2Wn75fU"><img class="aligncenter size-full wp-image-291239" src="https://www.watanserb.com/wp-content/uploads/2019/05/2019_Ramadan_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-293814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قطر" title="قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط" data-src="https://www.watanserb.com/wp-content/uploads/2019/03/qatar-flag-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;qatar-flag-1-86x64.jpg&quot;,&quot;210&quot;:&quot;qatar-flag-1-210x136.jpg&quot;,&quot;1600&quot;:&quot;qatar-flag-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d9%82%d8%b7%d8%b1-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d9%81%d9%8a-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%ba%d9%8a/" class="post-url post-title">
قطر تفتح باب اللجوء في قرار استثنائي غير مسبوق.. إقامة دائمة وراتب شهري للزوجين والأولاد وهذه هي الشروط </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبد الفتاح السيسي ومحمد بن زايد" title="صدمة كبيرة في أبو ظبي بعد دفع المليارات.. دراسة إسرائيلية: السيسي يسعى للتخلص من وصاية محمد بن زايد" data-src="https://www.watanserb.com/wp-content/uploads/2018/04/c5598.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;1717&quot;:&quot;c5598.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%b5%d8%af%d9%85%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%b5%d8%af%d9%85%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a-%d8%a8%d8%b9%d8%af-%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-url post-title">
صدمة كبيرة في أبو ظبي بعد دفع المليارات.. دراسة إسرائيلية: السيسي يسعى للتخلص من وصاية محمد بن زايد </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293778 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حادث حافلة بسلطنة عمان" title="شاهد| حادث سير مروّع لحافلة تقل ركاباً في سلطنة عمان" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/D7FMmjsX4AI29D1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;D7FMmjsX4AI29D1-86x64.jpg&quot;,&quot;210&quot;:&quot;D7FMmjsX4AI29D1-210x136.jpg&quot;,&quot;1200&quot;:&quot;D7FMmjsX4AI29D1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d9%84%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d9%82%d9%84-%d8%b1%d9%83%d8%a7%d8%a8%d8%a7%d9%8b-%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d9%84%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d9%82%d9%84-%d8%b1%d9%83%d8%a7%d8%a8%d8%a7%d9%8b-%d9%81/" class="post-url post-title">
شاهد| حادث سير مروّع لحافلة تقل ركاباً في سلطنة عمان </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293800 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="يوسف بن علوي في طهران" title="عُمانيون يهاجمون مستشار ابن زايد بعد أن فجر غضبهم بهذه التغريدة.. هكذا انتصر أبناء قابوس لقيادتهم" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/يوسف-بن-علوي-في-طهران-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a-\u0641\u064a-\u0637\u0647\u0631\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a-\u0641\u064a-\u0637\u0647\u0631\u0627\u0646-210x136.jpg&quot;,&quot;791&quot;:&quot;\u064a\u0648\u0633\u0641-\u0628\u0646-\u0639\u0644\u0648\u064a-\u0641\u064a-\u0637\u0647\u0631\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85%d9%88%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85%d9%88%d9%86-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3/" class="post-url post-title">
عُمانيون يهاجمون مستشار ابن زايد بعد أن فجر غضبهم بهذه التغريدة.. هكذا انتصر أبناء قابوس لقيادتهم </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293794 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;شاهد&#8221; صالح المغامسي: والله &#8220;ثلاثة&#8221; لو بُعث عمر بن الخطاب من قبره لما رضي به الإخوان خليفة" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/7558-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7558-86x64.png&quot;,&quot;210&quot;:&quot;7558-210x136.png&quot;,&quot;769&quot;:&quot;7558.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%85%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%84%d9%87-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%84%d9%88-%d8%a8%d9%8f/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%85%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%84%d9%87-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%84%d9%88-%d8%a8%d9%8f/" class="post-url post-title">
&#8220;شاهد&#8221; صالح المغامسي: والله &#8220;ثلاثة&#8221; لو بُعث عمر بن الخطاب من قبره لما رضي به الإخوان خليفة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="كاتب سعودي يوجه نصيحة بجمل للفلسطينيين: استغلوا ورشة المنامة وارضوا بالقليل والله اني لكم من الناصحين!" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/7474-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7474-2-86x64.jpg&quot;,&quot;210&quot;:&quot;7474-2-210x136.jpg&quot;,&quot;720&quot;:&quot;7474-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%a8%d8%ac%d9%85%d9%84-%d9%84%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%a8%d8%ac%d9%85%d9%84-%d9%84%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d9%8a/" class="post-url post-title">
كاتب سعودي يوجه نصيحة بجمل للفلسطينيين: استغلوا ورشة المنامة وارضوا بالقليل والله اني لكم من الناصحين! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293785 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="يمتلكه حزب الله وحركة حماس.. تفاصيل &#8220;مثيرة&#8221; حول الصاروخ الذي استهدف السفارة الأمريكية في بغداد" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/789-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;789-86x64.jpg&quot;,&quot;210&quot;:&quot;789-210x136.jpg&quot;,&quot;600&quot;:&quot;789.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d9%8a%d9%85%d8%aa%d9%84%d9%83%d9%87-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%ad%d8%b1%d9%83%d8%a9-%d8%ad%d9%85%d8%a7%d8%b3-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d9%8a%d9%85%d8%aa%d9%84%d9%83%d9%87-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%ad%d8%b1%d9%83%d8%a9-%d8%ad%d9%85%d8%a7%d8%b3-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a/" class="post-url post-title">
يمتلكه حزب الله وحركة حماس.. تفاصيل &#8220;مثيرة&#8221; حول الصاروخ الذي استهدف السفارة الأمريكية في بغداد </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الملك عبدالله الثاني" title="هذه هي تفاصيل القصة كاملة.. العاهل الأردني أقال عدد من الجنرالات بعد اكتشافه تحركات مريبة ضده" data-src="https://www.watanserb.com/wp-content/uploads/2019/03/king-222222-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;king-222222-86x64.jpg&quot;,&quot;210&quot;:&quot;king-222222-210x136.jpg&quot;,&quot;655&quot;:&quot;king-222222.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af/" class="post-url post-title">
هذه هي تفاصيل القصة كاملة.. العاهل الأردني أقال عدد من الجنرالات بعد اكتشافه تحركات مريبة ضده </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293775 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="نجل ترامب يهاجم &#8220;الجزيرة&#8221; القطرية ويطالب &#8220;فيسبوك&#8221; بحجب صفحتها بشكل سريع" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-86x64.jpg&quot;,&quot;210&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85-210x136.jpg&quot;,&quot;800&quot;:&quot;ap_17193467558288-0a87e5748a139fbb0f7e30b21b29869f9311ae0e-s800-c85.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d9%86%d8%ac%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d9%86%d8%ac%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a7/" class="post-url post-title">
نجل ترامب يهاجم &#8220;الجزيرة&#8221; القطرية ويطالب &#8220;فيسبوك&#8221; بحجب صفحتها بشكل سريع </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293772 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="إيران تبعث برسالة تحذير شديدة اللهجة إلى دول الخليج: الأمر سيخرج عن السيطرة عاجلاً أم آجلاً" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/201719174326572-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;201719174326572-86x64.jpg&quot;,&quot;210&quot;:&quot;201719174326572-210x136.jpg&quot;,&quot;1100&quot;:&quot;201719174326572.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d9%87%d8%ac%d8%a9-%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d9%87%d8%ac%d8%a9-%d8%a5/" class="post-url post-title">
إيران تبعث برسالة تحذير شديدة اللهجة إلى دول الخليج: الأمر سيخرج عن السيطرة عاجلاً أم آجلاً </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293764 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبد الله بن زايد" title="عبد الله ابن زايد: الحوثيون يسلكون نهج &#8220;أبرهة الاشرم&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/عبد-الله-بن-زايد-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0644\u0647-\u0628\u0646-\u0632\u0627\u064a\u062f-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d9%84%d9%83%d9%88%d9%86-%d9%86%d9%87%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d9%84%d9%83%d9%88%d9%86-%d9%86%d9%87%d8%ac/" class="post-url post-title">
عبد الله ابن زايد: الحوثيون يسلكون نهج &#8220;أبرهة الاشرم&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-293760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ماجد عبدالهادي" title="الصحفي ماجد عبدالهادي يردّ على مؤرخ سعودي دعا لتصفيته &#8220;لأنّه قتل وشرّد 13 مليون عراقي&#8221;!" data-src="https://www.watanserb.com/wp-content/uploads/2019/05/ماجد-عبدالهادي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0627\u062c\u062f-\u0639\u0628\u062f\u0627\u0644\u0647\u0627\u062f\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0627\u062c\u062f-\u0639\u0628\u062f\u0627\u0644\u0647\u0627\u062f\u064a-210x136.jpg&quot;,&quot;583&quot;:&quot;\u0645\u0627\u062c\u062f-\u0639\u0628\u062f\u0627\u0644\u0647\u0627\u062f\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/05/21/%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d9%85%d8%a7%d8%ac%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%87%d8%a7%d8%af%d9%8a-%d9%8a%d8%b1%d8%af%d9%91-%d8%b9%d9%84%d9%89-%d9%85%d8%a4%d8%b1%d8%ae-%d8%b3%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/05/21/%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d9%85%d8%a7%d8%ac%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%87%d8%a7%d8%af%d9%8a-%d9%8a%d8%b1%d8%af%d9%91-%d8%b9%d9%84%d9%89-%d9%85%d8%a4%d8%b1%d8%ae-%d8%b3%d8%b9/" class="post-url post-title">
الصحفي ماجد عبدالهادي يردّ على مؤرخ سعودي دعا لتصفيته &#8220;لأنّه قتل وشرّد 13 مليون عراقي&#8221;! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_589060050 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="589060050" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="589060050" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/+Watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/betterstudio" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن | يغرد خارج السرب. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"\u0627\u0639\u0644\u0642"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"293814"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-admin/admin-ajax.php?action=extje_request_ajax&#038;ver=1.0.1000374630'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":293814,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.26'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/7a5eb79ea91eecdc6f39073d9d27fbf2.js?ver=5.2'></script>
<script>
var excd=function(a){"use strict";return{init:function(){0==excd.ads_state()&&excd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".excd-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){excd.init()});

</script>
</body>
</html>
