 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>&quot;شاهد&quot; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &quot;ابن أمه&quot; | وطن | يغرد خارج السرب</title>
<script type="text/javascript">
		var ajaxurl = 'https://www.watanserb.com/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="نشر تلفزيون قطر تقريرا ناريا فضح فيه محاولة السعودية البائسة السيطرة على وسائل إعلام غربية، لتشويه صورة قطر بحزمة من الأكاذيب والافتراءات ومجابهة الضغط الدولي والتضييق على ولي العهد السعودي بسبب ملف خاشقجي." />
<link rel="canonical" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/" />
<link rel="publisher" href="https://plus.google.com/+Watanserb/posts" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;شاهد&quot; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &quot;ابن أمه&quot; | وطن | يغرد خارج السرب" />
<meta property="og:description" content="نشر تلفزيون قطر تقريرا ناريا فضح فيه محاولة السعودية البائسة السيطرة على وسائل إعلام غربية، لتشويه صورة قطر بحزمة من الأكاذيب والافتراءات ومجابهة الضغط الدولي والتضييق على ولي العهد السعودي بسبب ملف خاشقجي." />
<meta property="og:url" content="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/" />
<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="تلفزيون قطر" />
<meta property="article:tag" content="قطر" />
<meta property="article:tag" content="محمد بن سلمان" />
<meta property="article:tag" content="ولي العهد السعودي" />
<meta property="article:section" content="الهدهد" />
<meta property="article:published_time" content="2019-02-28T07:50:13+00:00" />
<meta property="article:modified_time" content="2019-02-28T07:50:34+00:00" />
<meta property="og:updated_time" content="2019-02-28T07:50:34+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2019/02/11-1.png" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2019/02/11-1.png" />
<meta property="og:image:width" content="761" />
<meta property="og:image:height" content="370" />
<meta property="og:image:alt" content="تلفزيون قطر" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="نشر تلفزيون قطر تقريرا ناريا فضح فيه محاولة السعودية البائسة السيطرة على وسائل إعلام غربية، لتشويه صورة قطر بحزمة من الأكاذيب والافتراءات ومجابهة الضغط الدولي والتضييق على ولي العهد السعودي بسبب ملف خاشقجي." />
<meta name="twitter:title" content="&quot;شاهد&quot; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &quot;ابن أمه&quot; | وطن | يغرد خارج السرب" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2019/02/11-1.png" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.watanserb.com/","sameAs":["https://www.facebook.com/watanserb","https://plus.google.com/+Watanserb/posts","https://www.youtube.com/user/watannewspaper","https://twitter.com/watan_usa"],"@id":"https://www.watanserb.com/#organization","name":"Watan LLC","logo":"http://watanserb.com/wp-content/uploads/logo-1.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.watanserb.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/","name":"&#8220;\u0634\u0627\u0647\u062f&#8221; \u0627\u0644\u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0633\u0639\u0648\u062f\u064a \u0648\u0643\u062a\u0627\u0628\u0629 \u0627\u0644\u062a\u0627\u0631\u064a\u062e \u0639\u0644\u0649 \u0627\u0644\u0645\u0642\u0627\u0633.. \u062a\u0644\u0641\u0632\u064a\u0648\u0646 \u0642\u0637\u0631 \u064a\u0641\u0636\u062d \u0633\u0630\u0627\u062c\u0629 \u0627\u0628\u0646 \u0633\u0644\u0645\u0627\u0646 \u0648\u0634\u0627\u0647\u062f \u0627\u0644\u0632\u0648\u0631 \u0628\u0646\u062f\u0631 &#8220;\u0627\u0628\u0646 \u0623\u0645\u0647&#8221;"}}]}</script>

<link rel="amphtml" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; &#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221; خلاصة التعليقات" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Changa:600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=279833' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F02%2F27%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2588%25d9%2583%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d8%25b1%25d9%258a%25d8%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2019%2F02%2F27%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d9%2588%25d9%2583%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d8%25b1%25d9%258a%25d8%25ae%2F&#038;format=xml" />

<script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/www.watanserb.com","name":"\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},

null]
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '010dc2ae-6801-4add-96cd-6f8b7cd78558';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك";
oneSignal_options['path'] = "https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'اشترك';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'اشترك لتصلك أخبارنا';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت مشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'أوقفت التنبيهات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم ثانية أي تنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغي الإشتراك';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/logo.png"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0646\u0634\u0631 \u062a\u0644\u0641\u0632\u064a\u0648\u0646 \u0642\u0637\u0631 \u062a\u0642\u0631\u064a\u0631\u0627 \u0646\u0627\u0631\u064a\u0627 \u0641\u0636\u062d \u0641\u064a\u0647 \u0645\u062d\u0627\u0648\u0644\u0629\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0627\u0644\u0628\u0627\u0626\u0633\u0629 \u0627\u0644\u0633\u064a\u0637\u0631\u0629 \u0639\u0644\u0649 \u0648\u0633\u0627\u0626\u0644 \u0625\u0639\u0644\u0627\u0645 \u063a\u0631\u0628\u064a\u0629\u060c \u0644\u062a\u0634\u0648\u064a\u0647 \u0635\u0648\u0631\u0629 \u0642\u0637\u0631 \u0628\u062d\u0632\u0645\u0629 \u0645\u0646\u0627\u0644\u0623\u0643\u0627\u0630\u064a\u0628 \u0648\u0627\u0644\u0627\u0641\u062a\u0631\u0627\u0621\u0627\u062a \u0648\u0645\u062c\u0627\u0628\u0647\u0629 \u0627\u0644\u0636\u063a\u0637 \u0627\u0644\u062f\u0648\u0644\u064a \u0648\u0627\u0644\u062a\u0636\u064a\u064a\u0642 \u0639\u0644\u0649 \u0648\u0644\u064a \u0627\u0644\u0639\u0647\u062f \u0627\u0644\u0633\u0639\u0648\u062f\u064a \u0628\u0633\u0628\u0628\u0645\u0644\u0641 \u062e\u0627\u0634\u0642\u062c\u064a.\u0627\u0644\u062a\u0642\u0631\u064a\u0631 \u0627\u0644\u0630\u064a \u0646\u0634\u0631\u0647 \"\u062a\u0644\u0641\u0632\u064a\u0648\u0646 \u0642\u0637\u0631\" \u0633\u0644\u0637\u0627\u0644\u0636\u0648\u0621 \u0639\u0644\u0649 \u0627\u0644",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u062e\u0627\u0635 \"\u0648\u0637\u0646\""
    },
    "name": "\"\u0634\u0627\u0647\u062f\" \u0627\u0644\u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0633\u0639\u0648\u062f\u064a \u0648\u0643\u062a\u0627\u0628\u0629 \u0627\u0644\u062a\u0627\u0631\u064a\u062e \u0639\u0644\u0649 \u0627\u0644\u0645\u0642\u0627\u0633.. \u062a\u0644\u0641\u0632\u064a\u0648\u0646 \u0642\u0637\u0631 \u064a\u0641\u0636\u062d \u0633\u0630\u0627\u062c\u0629 \u0627\u0628\u0646 \u0633\u0644\u0645\u0627\u0646 \u0648\u0634\u0627\u0647\u062f \u0627\u0644\u0632\u0648\u0631 \u0628\u0646\u062f\u0631 \"\u0627\u0628\u0646 \u0623\u0645\u0647\"",
    "thumbnailUrl": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/11-1.png",
    "uploadDate": "2019-02-27",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2019\/02\/27\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1551300280' href='https://www.watanserb.com/wp-content/bs-booster-cache/165871873d8238279da4ef4383ecbe17.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-279833 single-format-video active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/+Watanserb" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item appstore"><a href="" target="_blank"> <i class="item-icon bsfi-appstore"></i><span class="item-title"> iOS App </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-1976436928" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/28/%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%88%d8%a8%d8%a7%d9%83%d8%b3/">العذبة يكشف سبب التوتر بين الهند وباكستان ويقول: عقلاء السعودية يعرفون ما يفعله ابن زايد جيداً</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/28/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%aa%d9%87-%d9%82%d9%86%d8%a7%d8%a9-%d8%b3%d8%b9/">&#8220;شاهد&#8221; محلل سياسي مصري استضافته قناة سعودية لسب أردوغان ووصفه بالشاذ</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/28/%d9%85%d9%88%d8%aa%d9%88%d9%86%d9%8a-%d9%85%d8%b4-%d8%b9%d8%a7%d9%8a%d8%b2%d8%a9-%d8%a3%d8%b9%d9%8a%d8%b4-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d9%81%d8%b2%d8%b9/">&#8220;موتوني مش عايزة أعيش&#8221;.. تفاصيل مشهد &#8220;مفزع&#8221; لسيدة من ضحايا فاجعة &#8220;محطة مصر&#8221; أثناء احتراق جسدها</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/">&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%83%d9%8a%d9%81-%d8%ac%d9%8f%d9%86%d9%91-%d8%ac%d9%86%d9%88%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a8/">مصادر تكشف كيف جُنّ جنون تركي آل الشيخ بعد تأجيل &#8220;المخابرات&#8221; مباراة &#8220;بيراميدز&#8221; والأهلي!!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d8%a8%d8%a8%d8%ba%d8%a7%d8%a1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7/">&#8220;ببغاء&#8221; ابن زايد في ورطة.. &#8220;شاهد&#8221; الداعية الإماراتي وسيم يوسف &#8220;ذو الوجهين&#8221; يفضح نفسه بنفسه</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d9%86%d8%ac%d9%84-%d9%85%d8%b1%d8%b3%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a7/">نجل &#8220;مرسي&#8221; يهاجم وثائقي الجزيرة &#8220;الساعات الأخيرة&#8221;: &#8220;هؤلاء من كانوا يقفون علي باب حجرته وهو قائمٌ يصلي&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d9%86%d8%af%d8%b1-%d8%a7%d8%a8%d9%86-%d8%a7%d9%85%d9%87-%d9%8a%d9%83/">&#8220;انقلاب الخليج&#8221; الكبير.. بندر &#8220;ابن امه&#8221; يكشف عن خطة أعدها &#8220;القذافي&#8221; للإطاحة برؤساء هذه الدول</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/">&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2019/02/27/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d8%aa-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81/">محاولة لإسكات أردوغان.. &#8220;رويترز&#8221; تكشف تفاصيل لقاء الثالثة عصرا في القصر الرئاسي بأنقرة</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="sdhjtxg sdhjtxg-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sdhjtxg-align-left sdhjtxg-column-1"><div id="sdhjtxg-261482-1458988533" class="sdhjtxg-container sdhjtxg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="sdhjtxg-261482-1458988533-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sdhjtxg-261482-1458988533');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sdhjtxg-261482-1458988533-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sdhjtxg-261482-1458988533-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sdhjtxg-261482-1458988533-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sdhjtxg-261482-1458988533-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن | يغرد خارج السرب" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/"><span itemprop='name'>الهدهد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-279833" class="post-279833 post type-post status-publish format-video has-post-thumbnail  category-8 tag-50 tag-33439 tag-621 tag-1265 tag-17880 post_format-post-format-video single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2019/02/11-1.png"><img alt="تلفزيون قطر" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/11-1-750x370.png"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watanserb.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/khas/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">By <b>خاص "وطن"</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-02-27T23:50:34+00:00">Last updated <b>فبراير 27, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833&title=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833&media=https://www.watanserb.com/wp-content/uploads/2019/02/11-1.png&description=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd849c8b8f9c8b8a818b8b899c8afb9cfd819cfb8d9cfd819cf88e9cfd809c818e9cfd819cf8ff9c8b8f9c8b8a818b8b889c8afb929cfd819cf88e9cfd809c818d9cfd819cf88c9cfd819cfb809cfd809c818d9cfd819cf88e9cfd809c818c929cfd819cf88e9cfd809c818d9cfd819cfb8a9cfd819cfb809cfd809c81819cfd819cf8ff9cfd809c81f8929cfd809c81819cfd809c818a9cfd819cf8f89cfd819cf88e9cfd819cf8819cfd819cf880929cfd819cf88e9cfd809c818d9cfd819cf8f89cfd819cf88e9cfd819cfb889cfd809c81f89cfd819cf8fc929cfd819cfb809cfd809c818d9cfd809c8180929cfd819cf88e9cfd809c818d9cfd809c818c9cfd809c818b9cfd819cf88e9cfd819cfb8a9797929cfd819cf8f89cfd809c818d9cfd809c81889cfd819cfb8b9cfd809c81f89cfd809c81819cfd809c818f929cfd809c818b9cfd819cfb8e9cfd819cfb88929cfd809c81f89cfd809c81889cfd819cfb8f9cfd819cf8fd929cfd819cfb8a9cfd819cfb899cfd819cf88e9cfd819cf8fa9cfd819cf880929cfd819cf88e9cfd819cf8819cfd809c818f929cfd819cfb8a9cfd809c818d9cfd809c818c9cfd819cf88e9cfd809c818f929cfd809c81819cfd819cfb8d9cfd819cf88e9cfd809c818e9cfd819cf8ff929cfd819cf88e9cfd809c818d9cfd819cfb8b9cfd809c81819cfd819cfb88929cfd819cf8819cfd809c818f9cfd819cf8ff9cfd819cfb88929c8b8f9c8b8a818b8b899c8afb9cfd819cf88e9cfd819cf8819cfd809c818f929cfd819cf88a9cfd809c818c9cfd809c818e9c8b8f9c8b8a818b8b889c8afb9fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffcecece97ced8cdd8d7cadccbdb97dad6d49c8bff9c8affc99c8afd8b8e80818a8a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="sdhjtxg sdhjtxg-clearfix sdhjtxg-post-top sdhjtxg-float-center sdhjtxg-align-center sdhjtxg-column-1"><div id="sdhjtxg-261482-1291823163" class="sdhjtxg-container sdhjtxg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="sdhjtxg-261482-1291823163-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sdhjtxg-261482-1291823163');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sdhjtxg-261482-1291823163-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sdhjtxg-261482-1291823163-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sdhjtxg-261482-1291823163-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sdhjtxg-261482-1291823163-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>نشر تلفزيون <a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قطر">قطر</a> تقريرا ناريا فضح فيه محاولة
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a> البائسة السيطرة على وسائل إعلام غربية، لتشويه صورة <a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قطر">قطر</a> بحزمة من
الأكاذيب والافتراءات ومجابهة الضغط الدولي والتضييق على <a href="https://www.watanserb.com/tag/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with ولي العهد السعودي">ولي العهد السعودي</a> بسبب
ملف خاشقجي.</p>
<p>التقرير الذي نشره &#8220;<a href="https://www.watanserb.com/tag/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86-%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with تلفزيون قطر">تلفزيون قطر</a>&#8221; سلط
الضوء على النسخة العربية من صحيفة &#8220;ذا إندبندنت&#8221; التي جمعت منها
السعودية حزمة كتاب وصحافيين موالين لها، يفبركون أخبارا وتقاريرا مثيرة عن قطر
فضلا عن التزام النسخة العربية بما تنشره الصحيفة الأم بالنسخة الإنجليزية عن ملف
خاشقجي وانتقاد السياسة السعودية.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="1170" height="658" src="https://www.youtube.com/embed/D1Z3Qr4j94s?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>كما أشار التقرير إلى واقعة تزوير النسخة
العربية من &#8220;ذا إندبندنت&#8221; لتصريحات على لسان وزير الخارجية الأميركي
الأسبق جيمس بيكر للإساءة لقطر.</p>
<div class="sdhjtxg sdhjtxg-clearfix sdhjtxg-post-middle sdhjtxg-float-center sdhjtxg-align-center sdhjtxg-column-1"><div id="sdhjtxg-261482-1317904626" class="sdhjtxg-container sdhjtxg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="sdhjtxg-261482-1317904626-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sdhjtxg-261482-1317904626');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sdhjtxg-261482-1317904626-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sdhjtxg-261482-1317904626-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sdhjtxg-261482-1317904626-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sdhjtxg-261482-1317904626-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ونفى &#8220;بيكر&#8221; التصريحات التي أدلى بها
السفير السعودي السابق في واشنطن، ورئيس الاستخبارات السعودية السابق، بندر بن
سلطان، لصحيفة &#8220;ذا إندبندنت&#8221; العربية الرقمية، والتي نسب فيها لبيكر
قوله عن حكومة قطر &#8220;إنهم أغبياء، دعهم يتعلمون&#8221;.</p>
<p>وقال بيكر عبر تغريدة على حساب &#8220;معهد بيكر
للسياسة العامة&#8221; في موقع &#8220;تويتر&#8221;، إنه &#8220;بخصوص مقال نشر في 19
فبراير/ شباط 2019 في نسخة ذا إندبندنت العربية الإلكترونية، فإنه ليس لدي تذكر
لقولي للأمير السعودي بندر (بن سلطان) خلال حرب الخليج إن القطريين أغبياء دعهم
يتعلمون، ولا أعتقد أني قمت بذلك في الوقت الذي عملت فيه بجانب قطر وبقية دول
الخليج لإنشاء تحالف يتصدى للعدوان العراقي على الكويت، كما أن هذا لا يعبر عن
الطريقة التي أشعر بها&#8221;.</p>
<p>ذلك فضلا عن إدعاء الأمير بندر بنفس الحوار دعم
قطر للإرهاب والتطرف، وهو افتراء ما يكذبه الواقع بحسب التقرير الذي أشار إلى
مشاركة القوات القطرية بتدريبات درع الجزيرة المشترك العاشر في السعودية بالذات.</p>
<p>واختتم تقرير تلفزيون قطر بالقول:&#8221;ذا
إندبندنت العربية حشد من الصحافيين المعروفين بولائهم الطلق للنظام السعودي
والمهمة واحدة الكتابة وفق أهواء القيادة السعودية.. محاولة مفضوحة لاعادة كتابة
التاريخ على المقاس ينسجها المال السعودي والاعلام الفاسد مع شهود زور أمثال بندر
بن سلطان&#8221;</p> <div class="sdhjtxg sdhjtxg-clearfix sdhjtxg-post-bottom sdhjtxg-float-center sdhjtxg-align-center sdhjtxg-column-1"><div id="sdhjtxg-261480-1801942299" class="sdhjtxg-container sdhjtxg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261480" data-type="custom_code"><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script><p class='sdhjtxg-caption sdhjtxg-caption-below'></p></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a><a href="https://www.watanserb.com/tag/%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86-%d9%82%d8%b7%d8%b1/" rel="tag">تلفزيون قطر</a><a href="https://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" rel="tag">قطر</a><a href="https://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">محمد بن سلمان</a><a href="https://www.watanserb.com/tag/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="tag">ولي العهد السعودي</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833&title=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D279833&media=https://www.watanserb.com/wp-content/uploads/2019/02/11-1.png&description=%26%238220%3B%D8%B4%D8%A7%D9%87%D8%AF%26%238221%3B+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B3..+%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86+%D9%82%D8%B7%D8%B1+%D9%8A%D9%81%D8%B6%D8%AD+%D8%B3%D8%B0%D8%A7%D8%AC%D8%A9+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%88%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D8%B2%D9%88%D8%B1+%D8%A8%D9%86%D8%AF%D8%B1+%26%238220%3B%D8%A7%D8%A8%D9%86+%D8%A3%D9%85%D9%87%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfa7b0b4a7b0b1bab0b0b2a7b1c0a7c6baa7c0b6a7c6baa7c3b5a7c6bba7bab5a7c6baa7c3c4a7b0b4a7b0b1bab0b0b3a7b1c0a9a7c6baa7c3b5a7c6bba7bab6a7c6baa7c3b7a7c6baa7c0bba7c6bba7bab6a7c6baa7c3b5a7c6bba7bab7a9a7c6baa7c3b5a7c6bba7bab6a7c6baa7c0b1a7c6baa7c0bba7c6bba7babaa7c6baa7c3c4a7c6bba7bac3a9a7c6bba7babaa7c6bba7bab1a7c6baa7c3c3a7c6baa7c3b5a7c6baa7c3baa7c6baa7c3bba9a7c6baa7c3b5a7c6bba7bab6a7c6baa7c3c3a7c6baa7c3b5a7c6baa7c0b3a7c6bba7bac3a7c6baa7c3c7a9a7c6baa7c0bba7c6bba7bab6a7c6bba7babba9a7c6baa7c3b5a7c6bba7bab6a7c6bba7bab7a7c6bba7bab0a7c6baa7c3b5a7c6baa7c0b1acaca9a7c6baa7c3c3a7c6bba7bab6a7c6bba7bab3a7c6baa7c0b0a7c6bba7bac3a7c6bba7babaa7c6bba7bab4a9a7c6bba7bab0a7c6baa7c0b5a7c6baa7c0b3a9a7c6bba7bac3a7c6bba7bab3a7c6baa7c0b4a7c6baa7c3c6a9a7c6baa7c0b1a7c6baa7c0b2a7c6baa7c3b5a7c6baa7c3c1a7c6baa7c3bba9a7c6baa7c3b5a7c6baa7c3baa7c6bba7bab4a9a7c6baa7c0b1a7c6bba7bab6a7c6bba7bab7a7c6baa7c3b5a7c6bba7bab4a9a7c6bba7babaa7c6baa7c0b6a7c6baa7c3b5a7c6bba7bab5a7c6baa7c3c4a9a7c6baa7c3b5a7c6bba7bab6a7c6baa7c0b0a7c6bba7babaa7c6baa7c0b3a9a7c6baa7c3baa7c6bba7bab4a7c6baa7c3c4a7c6baa7c0b3a9a7b0b4a7b0b1bab0b0b2a7b1c0a7c6baa7c3b5a7c6baa7c3baa7c6bba7bab4a9a7c6baa7c3b1a7c6bba7bab7a7c6bba7bab5a7b0b4a7b0b1bab0b0b3a7b1c0a4e0ede6fbbfeaf6f6f2f1a7b1c3a7b0c4a7b0c4f5f5f5acf5e3f6e3ecf1e7f0e0ace1edefa7b0c4a7b1c4f2a7b1c6b0b5bbbab1b1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-279848 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="عبدالله العذبة" title="العذبة يكشف سبب التوتر بين الهند وباكستان ويقول: عقلاء السعودية يعرفون ما يفعله ابن زايد جيداً" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/332-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;332-86x64.png&quot;,&quot;210&quot;:&quot;332-210x136.png&quot;,&quot;279&quot;:&quot;332-279x220.png&quot;,&quot;357&quot;:&quot;332-357x210.png&quot;,&quot;593&quot;:&quot;332.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/28/%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%88%d8%a8%d8%a7%d9%83%d8%b3/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/02/28/%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%88%d8%a8%d8%a7%d9%83%d8%b3/" title="العذبة يكشف سبب التوتر بين الهند وباكستان ويقول: عقلاء السعودية يعرفون ما يفعله ابن زايد جيداً">
<span class="post-title">
العذبة يكشف سبب التوتر بين الهند وباكستان ويقول: عقلاء السعودية يعرفون ما يفعله ابن&hellip; </span>
</a>
</p></div>
</div >
<div class="post-279823 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="بندر بن سلطان" title="&#8220;انقلاب الخليج&#8221; الكبير.. بندر &#8220;ابن امه&#8221; يكشف عن خطة أعدها &#8220;القذافي&#8221; للإطاحة برؤساء هذه الدول" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/dea9676d22cf5c1fbcc8e713dfa61af2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2-86x64.jpg&quot;,&quot;210&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2-210x136.jpg&quot;,&quot;279&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2-279x220.jpg&quot;,&quot;357&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2-357x210.jpg&quot;,&quot;650&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d9%86%d8%af%d8%b1-%d8%a7%d8%a8%d9%86-%d8%a7%d9%85%d9%87-%d9%8a%d9%83/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d9%86%d8%af%d8%b1-%d8%a7%d8%a8%d9%86-%d8%a7%d9%85%d9%87-%d9%8a%d9%83/" title="&#8220;انقلاب الخليج&#8221; الكبير.. بندر &#8220;ابن امه&#8221; يكشف عن خطة أعدها &#8220;القذافي&#8221; للإطاحة برؤساء هذه الدول">
<span class="post-title">
&#8220;انقلاب الخليج&#8221; الكبير.. بندر &#8220;ابن امه&#8221; يكشف عن خطة أعدها&hellip; </span>
</a>
</p></div>
</div >
<div class="post-279817 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="سعودية ترفع الاثقال" title="&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم!" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/111-14-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;111-14-86x64.png&quot;,&quot;210&quot;:&quot;111-14-210x136.png&quot;,&quot;279&quot;:&quot;111-14-279x220.png&quot;,&quot;357&quot;:&quot;111-14-357x210.png&quot;,&quot;576&quot;:&quot;111-14.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/" title="&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم!">
<span class="post-title">
&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم! </span>
</a>
</p></div>
</div >
<div class="post-279749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="وزير خارجية قطر" title="قطر تستبق الجلسة السرية للكونجرس لحسم قضية خاشقجي بهذه التصريحات عن جريمة القرن" data-src="https://www.watanserb.com/wp-content/uploads/2019/01/222-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;222-1-86x64.png&quot;,&quot;210&quot;:&quot;222-1-210x136.png&quot;,&quot;279&quot;:&quot;222-1-279x220.png&quot;,&quot;357&quot;:&quot;222-1-357x210.png&quot;,&quot;604&quot;:&quot;222-1.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b3%d8%aa%d8%a8%d9%82-%d8%a7%d9%84%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d9%83%d9%88%d9%86%d8%ac%d8%b1%d8%b3-%d9%84%d8%ad%d8%b3%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2019/02/27/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b3%d8%aa%d8%a8%d9%82-%d8%a7%d9%84%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d9%83%d9%88%d9%86%d8%ac%d8%b1%d8%b3-%d9%84%d8%ad%d8%b3%d9%85/" title="قطر تستبق الجلسة السرية للكونجرس لحسم قضية خاشقجي بهذه التصريحات عن جريمة القرن">
<span class="post-title">
قطر تستبق الجلسة السرية للكونجرس لحسم قضية خاشقجي بهذه التصريحات عن جريمة القرن </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1963485607 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[279833],"ignore_sticky_posts":1,"tag__in":[50,33439,621,1265,17880],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8a0819f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1963485607" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1963485607" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-279833" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1651099669-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-1465873567-comment-section" data-toggle="tab" data-deferred-init="1465873567"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1651099669-comment-section"><section id="comments-template-279833" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/27/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%88%D9%83%D8%AA%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE/#respond" style="display:none;">إلغاء الرد</a></small></p> <form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='279833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1465873567-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1465873567">
<script>var bs_deferred_loading_bsd_1465873567 = '{"query":{"comment-post-id":279833,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="sdhjtxg-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sdhjtxg"><div class="sdhjtxg sdhjtxg-clearfix  sdhjtxg-align-center sdhjtxg-column-1"><div id="sdhjtxg-261482-1272687410" class="sdhjtxg-container sdhjtxg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="sdhjtxg-261482-1272687410-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sdhjtxg-261482-1272687410');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sdhjtxg-261482-1272687410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sdhjtxg-261482-1272687410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sdhjtxg-261482-1272687410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sdhjtxg-261482-1272687410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-278594 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <a alt="جثة" title="فاجعة في عُمان.. وفاة مُدرّس صباحاً وشقيقته تلحق به مساء.. وهذا ما قررته الأسرة بعد أن ساورها الشكّ" data-src="https://www.watanserb.com/wp-content/uploads/جثة1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;625&quot;:&quot;\u062c\u062b\u06291.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/22/%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d9%81%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%8f%d8%af%d8%b1%d9%91%d8%b3-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7%d9%8b-%d9%88%d8%b4%d9%82%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/22/%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d9%81%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%8f%d8%af%d8%b1%d9%91%d8%b3-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7%d9%8b-%d9%88%d8%b4%d9%82%d9%8a/" class="post-title post-url">
فاجعة في عُمان.. وفاة مُدرّس صباحاً وشقيقته تلحق به مساء.. وهذا ما قررته الأسرة بعد أن ساورها الشكّ </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-278652 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مصعب الذهلي" title="بلا إخفاء قسريّ ولا تعذيب كما في دولٍ أخرى.. الإفراج عن الناشط العُماني مصعب الذهلي" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/DzrJHAQVAAAHvma-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DzrJHAQVAAAHvma-86x64.jpg&quot;,&quot;210&quot;:&quot;DzrJHAQVAAAHvma-210x136.jpg&quot;,&quot;1024&quot;:&quot;DzrJHAQVAAAHvma.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/22/%d8%a8%d9%84%d8%a7-%d8%a5%d8%ae%d9%81%d8%a7%d8%a1-%d9%82%d8%b3%d8%b1%d9%8a%d9%91-%d9%88%d9%84%d8%a7-%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d9%83%d9%85%d8%a7-%d9%81%d9%8a-%d8%af%d9%88%d9%84%d9%8d-%d8%a3%d8%ae/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/22/%d8%a8%d9%84%d8%a7-%d8%a5%d8%ae%d9%81%d8%a7%d8%a1-%d9%82%d8%b3%d8%b1%d9%8a%d9%91-%d9%88%d9%84%d8%a7-%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d9%83%d9%85%d8%a7-%d9%81%d9%8a-%d8%af%d9%88%d9%84%d9%8d-%d8%a3%d8%ae/" class="post-url post-title">
بلا إخفاء قسريّ ولا تعذيب كما في دولٍ أخرى.. الإفراج عن الناشط العُماني مصعب الذهلي </a>
</p> </div>
</div >
<div class="post-279088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حادث دهس - صورة تعبيرية" title="حدث فجراً في عُمان .. دهسه وتركه يموت ثمّ فرّ هارباً والشرطة تكشف التفاصيل" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/فتاة-تدهس-حبيبها-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062f\u0647\u0633-\u062d\u0628\u064a\u0628\u0647\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062f\u0647\u0633-\u062d\u0628\u064a\u0628\u0647\u0627-210x136.jpg&quot;,&quot;656&quot;:&quot;\u0641\u062a\u0627\u0629-\u062a\u062f\u0647\u0633-\u062d\u0628\u064a\u0628\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/24/%d8%ad%d8%af%d8%ab-%d9%81%d8%ac%d8%b1%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%af%d9%87%d8%b3%d9%87-%d9%88%d8%aa%d8%b1%d9%83%d9%87-%d9%8a%d9%85%d9%88%d8%aa-%d8%ab%d9%85%d9%91/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/24/%d8%ad%d8%af%d8%ab-%d9%81%d8%ac%d8%b1%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%af%d9%87%d8%b3%d9%87-%d9%88%d8%aa%d8%b1%d9%83%d9%87-%d9%8a%d9%85%d9%88%d8%aa-%d8%ab%d9%85%d9%91/" class="post-url post-title">
حدث فجراً في عُمان .. دهسه وتركه يموت ثمّ فرّ هارباً والشرطة تكشف التفاصيل </a>
</p> </div>
</div >
<div class="post-279300 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سلطنة عمان" title="&#8220;شاهد&#8221; ناشطة إماراتية: حضارة &#8220;مجان&#8221;موجودة عندنا منذ 3000 سنة وكاتبة قطريّة تردّ بسخريّة" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/775200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;775200-86x64.jpg&quot;,&quot;210&quot;:&quot;775200-210x136.jpg&quot;,&quot;1000&quot;:&quot;775200.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%ad%d8%b6%d8%a7%d8%b1%d8%a9-%d9%85%d8%ac%d8%a7%d9%86%d9%85%d9%88%d8%ac%d9%88%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%ad%d8%b6%d8%a7%d8%b1%d8%a9-%d9%85%d8%ac%d8%a7%d9%86%d9%85%d9%88%d8%ac%d9%88%d8%af/" class="post-url post-title">
&#8220;شاهد&#8221; ناشطة إماراتية: حضارة &#8220;مجان&#8221;موجودة عندنا منذ 3000 سنة وكاتبة قطريّة تردّ بسخريّة </a>
</p> </div>
</div >
<div class="post-279625 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الجنرال آصف غفور" title="بعد زيارة ابن سلمان &#8220;المشؤومة&#8221;.. باكستان تهدد بحرب شاملة و260 قنبلة نووية على وشك الانفجار" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/880x495_cmsv2_dcac4743-0847-5e7b-bb67-9dc7c8c68072-3684106-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;880x495_cmsv2_dcac4743-0847-5e7b-bb67-9dc7c8c68072-3684106-86x64.jpg&quot;,&quot;210&quot;:&quot;880x495_cmsv2_dcac4743-0847-5e7b-bb67-9dc7c8c68072-3684106-210x136.jpg&quot;,&quot;880&quot;:&quot;880x495_cmsv2_dcac4743-0847-5e7b-bb67-9dc7c8c68072-3684106.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/26/%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%a4%d9%88%d9%85%d8%a9-%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/26/%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%a4%d9%88%d9%85%d8%a9-%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86/" class="post-url post-title">
بعد زيارة ابن سلمان &#8220;المشؤومة&#8221;.. باكستان تهدد بحرب شاملة و260 قنبلة نووية على وشك الانفجار </a>
</p> </div>
</div >
<div class="post-279751 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد خلفان الرميثي" title="الإمارات قدمت اعتذارا رسميا لقطر ومسؤول كبير يكشف التفاصيل.. ما علاقة الكويت وسلطنة عُمان؟" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/201892218309606WK-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;201892218309606WK-86x64.jpg&quot;,&quot;210&quot;:&quot;201892218309606WK-210x136.jpg&quot;,&quot;750&quot;:&quot;201892218309606WK.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%82%d8%af%d9%85%d8%aa-%d8%a7%d8%b9%d8%aa%d8%b0%d8%a7%d8%b1%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%84%d9%82%d8%b7%d8%b1-%d9%88%d9%85%d8%b3%d8%a4/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%82%d8%af%d9%85%d8%aa-%d8%a7%d8%b9%d8%aa%d8%b0%d8%a7%d8%b1%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%84%d9%82%d8%b7%d8%b1-%d9%88%d9%85%d8%b3%d8%a4/" class="post-url post-title">
الإمارات قدمت اعتذارا رسميا لقطر ومسؤول كبير يكشف التفاصيل.. ما علاقة الكويت وسلطنة عُمان؟ </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1466803225 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1466803225" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1466803225" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-9 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-279817 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سعودية ترفع الاثقال" title="&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم!" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/111-14-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;111-14-86x64.png&quot;,&quot;210&quot;:&quot;111-14-210x136.png&quot;,&quot;576&quot;:&quot;111-14.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/" class="post-url post-title">
&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-27T12:00:57+00:00">فبراير 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-279769 type-post format-gallery has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="خالد يوسف" title="شاهد| القبض على إعلامية مصرية كانت تحاول الهرب بعد نشر فيديو جنسي لها مع خالد يوسف!" data-src="https://www.watanserb.com/wp-content/uploads/2019/01/maxresdefault-7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-7-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-7-210x136.jpg&quot;,&quot;1280&quot;:&quot;maxresdefault-7.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%83%d8%a7%d9%86%d8%aa-%d8%aa%d8%ad%d8%a7%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%83%d8%a7%d9%86%d8%aa-%d8%aa%d8%ad%d8%a7%d9%88/" class="post-url post-title">
شاهد| القبض على إعلامية مصرية كانت تحاول الهرب بعد نشر فيديو&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-27T09:26:04+00:00">فبراير 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-279702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هاكرز" title="في سلطنة عُمان.. هددها بنشر صورها في &#8220;سناب شات&#8221; بعد أن اخترقه فلجأت للشرطة" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/ULRVT364-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ULRVT364-86x64.jpg&quot;,&quot;210&quot;:&quot;ULRVT364-210x136.jpg&quot;,&quot;1280&quot;:&quot;ULRVT364.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%b3%d9%86%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%b3%d9%86%d8%a7/" class="post-url post-title">
في سلطنة عُمان.. هددها بنشر صورها في &#8220;سناب شات&#8221;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-27T02:30:44+00:00">فبراير 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-279650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هتك عرض - تعبيرية" title="لم يتبقَ إلا 10 أشهر على تخرجها.. شخص يقتحم شقة مبتعثة سعودية في أمريكا وهذا ما حدث" data-src="https://www.watanserb.com/wp-content/uploads/2018/07/مغربية-تقتل-شابا-اتهمته-باغتصابها.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;\u0645\u063a\u0631\u0628\u064a\u0629-\u062a\u0642\u062a\u0644-\u0634\u0627\u0628\u0627-\u0627\u062a\u0647\u0645\u062a\u0647-\u0628\u0627\u063a\u062a\u0635\u0627\u0628\u0647\u0627.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d9%84%d9%85-%d9%8a%d8%aa%d8%a8%d9%82%d9%8e-%d8%a5%d9%84%d8%a7-10-%d8%a3%d8%b4%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d8%ae%d8%b1%d8%ac%d9%87%d8%a7-%d8%b4%d8%ae%d8%b5-%d9%8a%d9%82%d8%aa%d8%ad%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d9%84%d9%85-%d9%8a%d8%aa%d8%a8%d9%82%d9%8e-%d8%a5%d9%84%d8%a7-10-%d8%a3%d8%b4%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d8%ae%d8%b1%d8%ac%d9%87%d8%a7-%d8%b4%d8%ae%d8%b5-%d9%8a%d9%82%d8%aa%d8%ad%d9%85/" class="post-url post-title">
لم يتبقَ إلا 10 أشهر على تخرجها.. شخص يقتحم شقة مبتعثة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-27T00:41:37+00:00">فبراير 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-279605 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الشيخ محمد راتب النابلسي" title="&#8220;وفاة الشيخ محمد راتب النابلسي&#8221;.. &#8220;شاهد&#8221; الحقيقة كاملة في هذا الفيديو" data-src="https://www.watanserb.com/wp-content/uploads/9605_2_1460624882.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;473&quot;:&quot;9605_2_1460624882.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%a8%d9%84%d8%b3%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%a8%d9%84%d8%b3%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7/" class="post-url post-title">
&#8220;وفاة الشيخ محمد راتب النابلسي&#8221;..&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-26T12:32:03+00:00">فبراير 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-279596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عاملة منزل تدس السم في حليب طفلة بسلطنة عمان" title="هكذا حاولت عاملة وافدة بسلطنة عُمان الإنتقام من كفيلها بطريقةٍ خبيثة وشيطانية!" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/حليب-أطفال-1300x600-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0644\u064a\u0628-\u0623\u0637\u0641\u0627\u0644-1300x600-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0644\u064a\u0628-\u0623\u0637\u0641\u0627\u0644-1300x600-210x136.jpg&quot;,&quot;1300&quot;:&quot;\u062d\u0644\u064a\u0628-\u0623\u0637\u0641\u0627\u0644-1300x600.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/26/%d9%87%d9%83%d8%b0%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d8%aa-%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d9%88%d8%a7%d9%81%d8%af%d8%a9-%d8%a8%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/26/%d9%87%d9%83%d8%b0%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d8%aa-%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d9%88%d8%a7%d9%81%d8%af%d8%a9-%d8%a8%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%a7%d9%84/" class="post-url post-title">
هكذا حاولت عاملة وافدة بسلطنة عُمان الإنتقام من كفيلها&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-26T11:40:41+00:00">فبراير 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
<script>var bs_ajax_paginate_1218910914 = '{"query":{"category":"9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ca63dd","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1218910914" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1218910914" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/2BBKDYm"><img class="aligncenter size-full wp-image-277363" src="https://www.watanserb.com/wp-content/uploads/2019/02/2019_MiddleEast_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-279848 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبدالله العذبة" title="العذبة يكشف سبب التوتر بين الهند وباكستان ويقول: عقلاء السعودية يعرفون ما يفعله ابن زايد جيداً" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/332-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;332-86x64.png&quot;,&quot;210&quot;:&quot;332-210x136.png&quot;,&quot;593&quot;:&quot;332.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/28/%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%88%d8%a8%d8%a7%d9%83%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/28/%d8%a7%d9%84%d8%b9%d8%b0%d8%a8%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%aa%d9%88%d8%aa%d8%b1-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%88%d8%a8%d8%a7%d9%83%d8%b3/" class="post-url post-title">
العذبة يكشف سبب التوتر بين الهند وباكستان ويقول: عقلاء السعودية يعرفون ما يفعله ابن زايد جيداً </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279841 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قناة سعودية" title="&#8220;شاهد&#8221; محلل سياسي مصري استضافته قناة سعودية لسب أردوغان ووصفه بالشاذ" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/44-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44-86x64.png&quot;,&quot;210&quot;:&quot;44-210x136.png&quot;,&quot;793&quot;:&quot;44.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/28/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%aa%d9%87-%d9%82%d9%86%d8%a7%d8%a9-%d8%b3%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/28/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%aa%d9%87-%d9%82%d9%86%d8%a7%d8%a9-%d8%b3%d8%b9/" class="post-url post-title">
&#8220;شاهد&#8221; محلل سياسي مصري استضافته قناة سعودية لسب أردوغان ووصفه بالشاذ </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محطة مصر" title="&#8220;موتوني مش عايزة أعيش&#8221;.. تفاصيل مشهد &#8220;مفزع&#8221; لسيدة من ضحايا فاجعة &#8220;محطة مصر&#8221; أثناء احتراق جسدها" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/444-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;444-3-86x64.jpg&quot;,&quot;210&quot;:&quot;444-3-210x136.jpg&quot;,&quot;700&quot;:&quot;444-3.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/28/%d9%85%d9%88%d8%aa%d9%88%d9%86%d9%8a-%d9%85%d8%b4-%d8%b9%d8%a7%d9%8a%d8%b2%d8%a9-%d8%a3%d8%b9%d9%8a%d8%b4-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d9%81%d8%b2%d8%b9/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/28/%d9%85%d9%88%d8%aa%d9%88%d9%86%d9%8a-%d9%85%d8%b4-%d8%b9%d8%a7%d9%8a%d8%b2%d8%a9-%d8%a3%d8%b9%d9%8a%d8%b4-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d9%81%d8%b2%d8%b9/" class="post-url post-title">
&#8220;موتوني مش عايزة أعيش&#8221;.. تفاصيل مشهد &#8220;مفزع&#8221; لسيدة من ضحايا فاجعة &#8220;محطة مصر&#8221; أثناء احتراق جسدها </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279833 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تلفزيون قطر" title="&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/11-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-1-86x64.png&quot;,&quot;210&quot;:&quot;11-1-210x136.png&quot;,&quot;761&quot;:&quot;11-1.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d9%83%d8%aa%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/" class="post-url post-title">
&#8220;شاهد&#8221; الإعلام السعودي وكتابة التاريخ على المقاس.. تلفزيون قطر يفضح سذاجة ابن سلمان وشاهد الزور بندر &#8220;ابن أمه&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تركي آل الشيخ" title="مصادر تكشف كيف جُنّ جنون تركي آل الشيخ بعد تأجيل &#8220;المخابرات&#8221; مباراة &#8220;بيراميدز&#8221; والأهلي!!" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/6656-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6656-86x64.png&quot;,&quot;210&quot;:&quot;6656-210x136.png&quot;,&quot;781&quot;:&quot;6656.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%83%d9%8a%d9%81-%d8%ac%d9%8f%d9%86%d9%91-%d8%ac%d9%86%d9%88%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%83%d9%8a%d9%81-%d8%ac%d9%8f%d9%86%d9%91-%d8%ac%d9%86%d9%88%d9%86-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a8/" class="post-url post-title">
مصادر تكشف كيف جُنّ جنون تركي آل الشيخ بعد تأجيل &#8220;المخابرات&#8221; مباراة &#8220;بيراميدز&#8221; والأهلي!! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279828 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="وسيم يوسف" title="&#8220;ببغاء&#8221; ابن زايد في ورطة.. &#8220;شاهد&#8221; الداعية الإماراتي وسيم يوسف &#8220;ذو الوجهين&#8221; يفضح نفسه بنفسه" data-src="https://www.watanserb.com/wp-content/uploads/الوطن-القطرية-تعتزم-مقاضاة-وسيم-يوسف-بعد-سرقته-مقالات-منها.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;503&quot;:&quot;\u0627\u0644\u0648\u0637\u0646-\u0627\u0644\u0642\u0637\u0631\u064a\u0629-\u062a\u0639\u062a\u0632\u0645-\u0645\u0642\u0627\u0636\u0627\u0629-\u0648\u0633\u064a\u0645-\u064a\u0648\u0633\u0641-\u0628\u0639\u062f-\u0633\u0631\u0642\u062a\u0647-\u0645\u0642\u0627\u0644\u0627\u062a-\u0645\u0646\u0647\u0627.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%a8%d8%a8%d8%ba%d8%a7%d8%a1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%a8%d8%a8%d8%ba%d8%a7%d8%a1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7/" class="post-url post-title">
&#8220;ببغاء&#8221; ابن زايد في ورطة.. &#8220;شاهد&#8221; الداعية الإماراتي وسيم يوسف &#8220;ذو الوجهين&#8221; يفضح نفسه بنفسه </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الساعات الأخيرة" title="نجل &#8220;مرسي&#8221; يهاجم وثائقي الجزيرة &#8220;الساعات الأخيرة&#8221;: &#8220;هؤلاء من كانوا يقفون علي باب حجرته وهو قائمٌ يصلي&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/111-9-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;111-9-86x64.png&quot;,&quot;210&quot;:&quot;111-9-210x136.png&quot;,&quot;599&quot;:&quot;111-9.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d9%86%d8%ac%d9%84-%d9%85%d8%b1%d8%b3%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d9%86%d8%ac%d9%84-%d9%85%d8%b1%d8%b3%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a7/" class="post-url post-title">
نجل &#8220;مرسي&#8221; يهاجم وثائقي الجزيرة &#8220;الساعات الأخيرة&#8221;: &#8220;هؤلاء من كانوا يقفون علي باب حجرته وهو قائمٌ يصلي&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279823 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="بندر بن سلطان" title="&#8220;انقلاب الخليج&#8221; الكبير.. بندر &#8220;ابن امه&#8221; يكشف عن خطة أعدها &#8220;القذافي&#8221; للإطاحة برؤساء هذه الدول" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/dea9676d22cf5c1fbcc8e713dfa61af2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2-86x64.jpg&quot;,&quot;210&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2-210x136.jpg&quot;,&quot;650&quot;:&quot;dea9676d22cf5c1fbcc8e713dfa61af2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d9%86%d8%af%d8%b1-%d8%a7%d8%a8%d9%86-%d8%a7%d9%85%d9%87-%d9%8a%d9%83/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d9%86%d8%af%d8%b1-%d8%a7%d8%a8%d9%86-%d8%a7%d9%85%d9%87-%d9%8a%d9%83/" class="post-url post-title">
&#8220;انقلاب الخليج&#8221; الكبير.. بندر &#8220;ابن امه&#8221; يكشف عن خطة أعدها &#8220;القذافي&#8221; للإطاحة برؤساء هذه الدول </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279817 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سعودية ترفع الاثقال" title="&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم!" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/111-14-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;111-14-86x64.png&quot;,&quot;210&quot;:&quot;111-14-210x136.png&quot;,&quot;576&quot;:&quot;111-14.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%88%d8%b3/" class="post-url post-title">
&#8220;شاهد&#8221; سعودية ترفع الأثقال في الشارع وسط المارة وما حدث صادم! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رجب طيب اردوغان" title="محاولة لإسكات أردوغان.. &#8220;رويترز&#8221; تكشف تفاصيل لقاء الثالثة عصرا في القصر الرئاسي بأنقرة" data-src="https://www.watanserb.com/wp-content/uploads/erdogan1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;3499&quot;:&quot;erdogan1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d8%aa-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d8%aa-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%aa%d9%83%d8%b4%d9%81-%d8%aa%d9%81/" class="post-url post-title">
محاولة لإسكات أردوغان.. &#8220;رويترز&#8221; تكشف تفاصيل لقاء الثالثة عصرا في القصر الرئاسي بأنقرة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="دبي" title="&#8220;أزمة المليارات&#8221; تهدد دبي بكارثة.. ديونها تخطت ما يعادل نصف إنتاجها المحلي الإجمالي" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/350-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;350-2-86x64.jpg&quot;,&quot;210&quot;:&quot;350-2-210x136.jpg&quot;,&quot;640&quot;:&quot;350-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%87%d8%af%d8%af-%d8%af%d8%a8%d9%8a-%d8%a8%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%87%d8%af%d8%af-%d8%af%d8%a8%d9%8a-%d8%a8%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87/" class="post-url post-title">
&#8220;أزمة المليارات&#8221; تهدد دبي بكارثة.. ديونها تخطت ما يعادل نصف إنتاجها المحلي الإجمالي </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-279800 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="لحظة الانفجار بمحطة مصر" title="غير متوقّع .. &#8220;شاهد&#8221; فيديو صادم يكشف السبب الحقيقي لكارثة القطار بـ&#8221;محطة مصر&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2019/02/dsdas23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dsdas23-86x64.jpg&quot;,&quot;210&quot;:&quot;dsdas23-210x136.jpg&quot;,&quot;567&quot;:&quot;dsdas23.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2019/02/27/%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d9%91%d8%b9-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2019/02/27/%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88%d9%82%d9%91%d8%b9-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/" class="post-url post-title">
غير متوقّع .. &#8220;شاهد&#8221; فيديو صادم يكشف السبب الحقيقي لكارثة القطار بـ&#8221;محطة مصر&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1413104882 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"12","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c7191e","data":{"vars":{"post-ranking-offset":12}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1413104882" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1413104882" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/+Watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/betterstudio" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن | يغرد خارج السرب. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"279833"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-admin/admin-ajax.php?action=extje_request_ajax&#038;ver=1.0.360081507'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/88a1eb1ddb175f35d1dfe39dd2793800.js?ver=5.1'></script>
<script>
var sdhjtxg=function(a){"use strict";return{init:function(){0==sdhjtxg.ads_state()&&sdhjtxg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sdhjtxg-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sdhjtxg.init()});

</script>

<script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTc3NA=="></script>

</body>
</html>