 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" />
<title>انقلاب على الأبواب .. 830 مليون دولار &quot;قذرة&quot; لتونس من السعودية .. هذا ما قاله &quot;الغنوشي&quot; | وطن | يغرد خارج السرب</title>
<script type="text/javascript">
		var ajaxurl = 'https://www.watanserb.com/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="لم تمضِ سوى 48 ساعة على تحذير الكاتب البريطاني المعروف &quot;ديفيد هيرست&quot;، في مقال له بموقع &quot;ميدل إيست آي&quot; البريطاني، من أن تونس تواجه اليوم خطر انقلاب محتمل" />
<link rel="canonical" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/" />
<link rel="publisher" href="https://plus.google.com/+Watanserb/posts" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="انقلاب على الأبواب .. 830 مليون دولار &quot;قذرة&quot; لتونس من السعودية .. هذا ما قاله &quot;الغنوشي&quot; | وطن | يغرد خارج السرب" />
<meta property="og:description" content="لم تمضِ سوى 48 ساعة على تحذير الكاتب البريطاني المعروف &quot;ديفيد هيرست&quot;، في مقال له بموقع &quot;ميدل إيست آي&quot; البريطاني، من أن تونس تواجه اليوم خطر انقلاب محتمل" />
<meta property="og:url" content="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/" />
<meta property="og:site_name" content="وطن | يغرد خارج السرب" />
<meta property="article:publisher" content="https://www.facebook.com/watanserb" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="انقلاب" />
<meta property="article:tag" content="تونس" />
<meta property="article:tag" content="حركة النهضة" />
<meta property="article:tag" content="ديفيد هيرست" />
<meta property="article:section" content="تقارير" />
<meta property="article:published_time" content="2018-12-16T09:20:26+00:00" />
<meta property="article:modified_time" content="2018-12-16T09:20:30+00:00" />
<meta property="og:updated_time" content="2018-12-16T09:20:30+00:00" />
<meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr.jpg" />
<meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="830 مليون دولار من السعودية لتونس" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="لم تمضِ سوى 48 ساعة على تحذير الكاتب البريطاني المعروف &quot;ديفيد هيرست&quot;، في مقال له بموقع &quot;ميدل إيست آي&quot; البريطاني، من أن تونس تواجه اليوم خطر انقلاب محتمل" />
<meta name="twitter:title" content="انقلاب على الأبواب .. 830 مليون دولار &quot;قذرة&quot; لتونس من السعودية .. هذا ما قاله &quot;الغنوشي&quot; | وطن | يغرد خارج السرب" />
<meta name="twitter:site" content="@watan_usa" />
<meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr.jpg" />
<meta name="twitter:creator" content="@watan_usa" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.watanserb.com\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"https:\/\/www.watanserb.com\/#organization","name":"Watan LLC","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.watanserb.com\/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.watanserb.com\/2018\/12\/16\/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9\/","name":"\u0627\u0646\u0642\u0644\u0627\u0628 \u0639\u0644\u0649 \u0627\u0644\u0623\u0628\u0648\u0627\u0628 .. 830 \u0645\u0644\u064a\u0648\u0646 \u062f\u0648\u0644\u0627\u0631 &#8220;\u0642\u0630\u0631\u0629&#8221; \u0644\u062a\u0648\u0646\u0633 \u0645\u0646 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 .. \u0647\u0630\u0627 \u0645\u0627 \u0642\u0627\u0644\u0647 &#8220;\u0627\u0644\u063a\u0646\u0648\u0634\u064a&#8221;"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; الخلاصة" href="https://www.watanserb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; خلاصة التعليقات" href="https://www.watanserb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن | يغرد خارج السرب &laquo; انقلاب على الأبواب .. 830 مليون دولار &#8220;قذرة&#8221; لتونس من السعودية .. هذا ما قاله &#8220;الغنوشي&#8221; خلاصة التعليقات" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watanserb.com/wp-includes/css/dist/block-library/style.min-rtl.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://www.watanserb.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script>function _bs_getParameterByName(e,i){i||(i=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.watanserb.com/2018/12/16/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8-830-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%82%D8%B0%D8%B1%D8%A9/amp/"));</script><script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.watanserb.com/?p=267083' />
<link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F12%2F16%2F%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a7%25d8%25a8-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25a8%25d9%2588%25d8%25a7%25d8%25a8-830-%25d9%2585%25d9%2584%25d9%258a%25d9%2588%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2582%25d8%25b0%25d8%25b1%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F12%2F16%2F%25d8%25a7%25d9%2586%25d9%2582%25d9%2584%25d8%25a7%25d8%25a8-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25a8%25d9%2588%25d8%25a7%25d8%25a8-830-%25d9%2585%25d9%2584%25d9%258a%25d9%2588%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2582%25d8%25b0%25d8%25b1%25d8%25a9%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.watanserb.com/2018/12/16/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8-830-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%82%D8%B0%D8%B1%D8%A9/amp/" />

<script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/www.watanserb.com","name":"\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},

null]
</script>
 <style id='arabic-webfonts' type='text/css'>
                                                                                                   	    </style>
<script async src="//twpasol.com/c/watanserb.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5510631361488578", enable_page_level_ads: true }); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.watanserb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.watanserb.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '010dc2ae-6801-4add-96cd-6f8b7cd78558';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "شكراً لإشتراكك";
oneSignal_options['path'] = "https://www.watanserb.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017f9378-7499-4b97-8d47-e55f2bb151c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'اشترك';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'اشترك لتصلك أخبارنا';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'أنت مشترك في التنبيهات الإخبارية';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'أوقفت التنبيهات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم ثانية أي تنبيهات';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشترك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغي الإشتراك';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/logo.png"
    },
    "url": "https:\/\/www.watanserb.com\/",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "description": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 | \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628",
    "alternateName": "\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a - \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.watanserb.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0646\u0642\u0644\u0627\u0628 \u0639\u0644\u0649 \u0627\u0644\u0623\u0628\u0648\u0627\u0628 .. 830 \u0645\u0644\u064a\u0648\u0646 \u062f\u0648\u0644\u0627\u0631 \"\u0642\u0630\u0631\u0629\" \u0644\u062a\u0648\u0646\u0633 \u0645\u0646 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 .. \u0647\u0630\u0627 \u0645\u0627 \u0642\u0627\u0644\u0647 \"\u0627\u0644\u063a\u0646\u0648\u0634\u064a\"",
    "description": "\u0644\u0645 \u062a\u0645\u0636\u0650 \u0633\u0648\u0649\u00a048 \u0633\u0627\u0639\u0629 \u0639\u0644\u0649\u00a0\u062a\u062d\u0630\u064a\u0631 \u0627\u0644\u0643\u0627\u062a\u0628 \u0627\u0644\u0628\u0631\u064a\u0637\u0627\u0646\u064a \u0627\u0644\u0645\u0639\u0631\u0648\u0641 \"\u062f\u064a\u0641\u064a\u062f \u0647\u064a\u0631\u0633\u062a\"\u060c \u0641\u064a \u0645\u0642\u0627\u0644 \u0644\u0647 \u0628\u0645\u0648\u0642\u0639 \"\u0645\u064a\u062f\u0644 \u0625\u064a\u0633\u062a \u0622\u064a\" \u0627\u0644\u0628\u0631\u064a\u0637\u0627\u0646\u064a\u060c \u0645\u0646 \u0623\u0646 \u062a\u0648\u0646\u0633 \u062a\u0648\u0627\u062c\u0647 \u0627\u0644\u064a\u0648\u0645 \u062e\u0637\u0631 \u0627\u0646\u0642\u0644\u0627\u0628 \u0645\u062d\u062a\u0645\u0644 \u0628\u062f\u0639\u0645 \u062e\u0644\u064a\u062c\u064a \u0648\u0645\u0635\u0631\u064a\u060c \u0648\u062a\u0648\u0627\u0637\u0624 \u0623\u0637\u0631\u0627\u0641 \u062f\u0627\u062e\u0644\u064a\u0629\u060c \u062d\u062a\u0651\u0649 \u062a\u0645 \u0627\u0644\u0643\u0634\u0641 \u0639\u0646 \u062a\u0642\u062f\u064a\u0645\u00a0830 \u0645\u0644\u064a\u0648\u0646 \u062f\u0648\u0644\u0627\u0631 \u0645\u0646 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0644\u062a\u0648\u0646\u0633\u060c ",
    "datePublished": "2018-12-16",
    "dateModified": "2018-12-16",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/adrhbdr.jpg",
        "width": 1920,
        "height": 1080
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watanserb.com\/2018\/12\/16\/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watanserb.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watanserb.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watanserb.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watanserb.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watanserb.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watanserb.com/wp-content/themes/publisher/style-7.5.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watanserb.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watanserb.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.1-1544970610' href='https://www.watanserb.com/wp-content/bs-booster-cache/211fb444e1e2d5fd0db72a0ef19e72e2.css' type='text/css' media='all' />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-267083 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-7 single-cat-7  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-2 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/watanserb" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/watan_usa" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/+Watanserb" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="newsticker-2032124656" class="better-newsticker term-8,7,9,11" data-speed="12000">
<p class="heading ">الأحدث</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7/">&#8220;مجتهد&#8221; يفجر فضيحة جديدة من داخل الديوان الملكي السعودي ويكشف عن قضية &#8220;نسب&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%84%d8%aa-%d9%85%d9%86-%d9%84%d9%81-%d9%88%d8%af%d9%88%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%82/">تركيا ملت من &#8220;لف ودوران&#8221; السعودية.. هكذا قتلوا خاشقجي وقطعوا جسده وأخذوا كل المعلومات</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a8%d9%87-%d8%a8%d9%88%d8%aa/">&#8220;شاهد&#8221; رئيس البرلمان الجزائري يشبه بوتفليقة بـ&#8221;النبي ابراهيم&#8221;: الله ابتلاه بحب الجزائر</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%aa%d9%87%d9%86%d8%a6%d8%a9-%d9%85%d9%86-%d9%82%d9%84%d8%a8-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a/">&#8220;تهنئة من قلب إلى القلب&#8221;.. صحافي إسرائيلي يبارك لـ&#8221;جزيرة الريتويت&#8221; عيدها الوطني 47</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d9%87%d8%b0%d8%a7-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6/">هذا أول تعليق من سلطنة عُمان على النتائج التي توصلت اليها الأطراف اليمنية بمباحثات السويد</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/">انقسام داخل المؤسسة الاعلامية السعودية.. تركي الفيصل فرض الوصاية على عائلة خاشقجي وهذا ما أوصى به لمواجهة تركيا</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a5/">النائبة المسلمة بالكونجرس الأمريكي إلهان عمر لـ&#8221;السعودية&#8221;: موعدنا يناير لإنهاء حربكم ومحاسبتكم</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/">انقلاب على الأبواب .. 830 مليون دولار &#8220;قذرة&#8221; لتونس من السعودية .. هذا ما قاله &#8220;الغنوشي&#8221;</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%84%d8%a3%d9%88%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%88%d9%82%d9%81-%d8%ae%d8%b7%d9%8a%d8%a8%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%ae%d8%b7%d8%a7%d8%a8/">الأوقاف الكويتية توقف خطيبا عن الخطابة لمبالغته في مدح النبي ووالدته آمنة بنت وهب!</a></li>
<li><a class="limit-line" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d9%81%d8%a7%d8%ac%d8%a6-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d9%88%d8%aa%d8%b5%d8%af%d9%85-%d9%82%d8%a7%d8%af%d8%aa%d9%87%d8%a7/">الكويت تفاجئ &#8220;دول الحصار&#8221; وتصدم قادتها بهذه التصريحات حول قطر</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن يغرد خارج السرب" />
<span class="site-title">وطن يغرد خارج السرب - أخبار الوطن العربي - أخبار العالم</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="eao eao-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo eao-align-left eao-column-1"><div id="eao-261482-618249875" class="eao-container eao-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="eao-261482-618249875-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eao-261482-618249875');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eao-261482-618249875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eao-261482-618249875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eao-261482-618249875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eao-261482-618249875-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watanserb.com/" itemprop="url" rel="home">
<img src="https://www.watanserb.com/wp-content/uploads/2018/11/logo.png" alt="وطن | يغرد خارج السرب" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watanserb.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><span itemprop='name'>تقارير</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>انقلاب على الأبواب .. 830 مليون دولار &#8220;قذرة&#8221; لتونس من السعودية .. هذا ما قاله &#8220;الغنوشي&#8221;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-267083" class="post-267083 post type-post status-publish format-standard has-post-thumbnail  category-7 tag-50 tag-6712 tag-1530 tag-8531 tag-9905 single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr.jpg"><img alt="830 مليون دولار من السعودية لتونس" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr-750x430.jpg"> </a>
<figcaption class="wp-caption-text">830 مليون دولار من السعودية لتونس</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">انقلاب على الأبواب .. 830 مليون دولار &#8220;قذرة&#8221; لتونس من السعودية .. هذا ما قاله &#8220;الغنوشي&#8221;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">By <b>وطن</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2018-12-16T01:20:30+00:00">Last updated <b>ديسمبر 16, 2018</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;انقلاب على الأبواب .. 830 مليون دولار &#8220;قذرة&#8221; لتونس من السعودية .. هذا ما قاله &#8220;الغنوشي&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083&title=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083&media=https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr.jpg&description=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fee928feb9d8fee938f929c8fee938f92988fee938f929e8fee928feb9d8fee928feb92818fee928fe8938fee938f929e8fee938f9293818fee928feb9d8fee938f929e8fee928feb998fee928feb928fee938f92928fee928feb9d8fee928feb928184848192999a818fee938f929f8fee938f929e8fee938f92eb8fee938f92928fee938f929c818fee928febec8fee938f92928fee938f929e8fee928feb9d8fee928fe89b818f989c8f98999298989a8f99e88fee938f92988fee928fe89a8fee928fe89b8fee928feb938f989c8f98999298989b8f99e8818fee938f929e8fee928febeb8fee938f92928fee938f929c8fee928fe899818fee938f929f8fee938f929c818fee928feb9d8fee938f929e8fee928fe8998fee928fe8938fee938f92928fee928febec8fee938f92eb8fee928feb93818484818fee938f929d8fee928fe89a8fee928feb9d818fee938f929f8fee928feb9d818fee938f92988fee928feb9d8fee938f929e8fee938f929d818f989c8f98999298989a8f99e88fee928feb9d8fee938f929e8fee928fe8eb8fee938f929c8fee938f92928fee928fe89e8fee938f92eb8f989c8f98999298989b8f99e88cc8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84ddcbdecbc4d9cfd8c884c9c5c78f98ec8f99ecda8f99ee989c9d9a9299" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="eao eao-clearfix eao-post-top eao-float-center eao-align-center eao-column-1"><div id="eao-261482-1963764629" class="eao-container eao-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="eao-261482-1963764629-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eao-261482-1963764629');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eao-261482-1963764629-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eao-261482-1963764629-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eao-261482-1963764629-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eao-261482-1963764629-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>لم تمضِ سوى 48 ساعة على تحذير الكاتب البريطاني المعروف &#8220;<a href="https://www.watanserb.com/tag/%d8%af%d9%8a%d9%81%d9%8a%d8%af-%d9%87%d9%8a%d8%b1%d8%b3%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with ديفيد هيرست">ديفيد هيرست</a>&#8221;، في مقال له بموقع &#8220;ميدل إيست آي&#8221; البريطاني، من أن <a href="https://www.watanserb.com/tag/%d8%aa%d9%88%d9%86%d8%b3/" class="st_tag internal_tag" rel="tag" title="Posts tagged with تونس">تونس</a> تواجه اليوم خطر <a href="https://www.watanserb.com/tag/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8/" class="st_tag internal_tag" rel="tag" title="Posts tagged with انقلاب">انقلاب</a> محتمل بدعم خليجي ومصري، وتواطؤ أطراف داخلية، حتّى تم الكشف عن تقديم 830 مليون دولار من <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a> لتونس، ما أثار الحديث مجدداً عن انقلاب جديد في مهد الربيع العربي.</p>
<p>وأبلغ رئيس الوزراء التونسي يوسف الشاهد الصحفيين السبت بعد زيارة للسعودية بأن المملكة تعهدت بمساعدة مالية لبلاده بنحو 830 مليون دولار.</p>
<p>وأوضح الشاهد، وهو صهر الرئيس التونسي الباجي قايد السبسي، أن المساعدات المالية تتوزع بين 500 مليون دولار لتمويل الميزانية، و230 مليون دولار لتمويل التجارة الخارجية، و100 مليون دولار في شكل استثمارات.</p>
<p>ولفت إلى أنّ خط تمويل التجارة الخارجية سيتمكن من تقليص العجز التجاري، مشيراً إلى أن وزير التجارة، رضا شلغوم، سيزور السعودية لإتمام هذه القرارات.</p>
<p>كان &#8220;هيرست&#8221; قال في مقالٍ نُشر الخميس الماضي إنّ: &#8220;وجود حركة إسلامية سلمية ممثلة بحركة النهضة في تونس تعتبره بعض الديكتاتوريات في الخليج ومصر شوكة في جنبها، وتسعى للقضاء على التجربة الديمقراطية الهشة هناك&#8221;.</p>
<p>من جانبه، أكد رئيس حركة &#8220;النهضة&#8221; في تونس، راشد الغنوشي، أنّ بلاده &#8220;ستمضي في تحقيق أهدافها واستكمال ديمقراطيتها&#8221; رغم وجود &#8220;قطاع طرق يحاولون إجهاض التحول الديمقراطي&#8221;، دون أن يوضح من قصد بـ&#8221;قطاع الطرق&#8221;.</p>
<div class="eao eao-clearfix eao-post-middle eao-float-center eao-align-center eao-column-1"><div id="eao-261482-1563403035" class="eao-container eao-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261482" data-type="code"><span id="eao-261482-1563403035-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('eao-261482-1563403035');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('eao-261482-1563403035-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('eao-261482-1563403035-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('eao-261482-1563403035-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('eao-261482-1563403035-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5510631361488578"  data-ad-slot="6726717083"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وأضاف الغنوشي أنّ &#8220;تونس لا تزال في مرحلة الانتقال الديمقراطي التي ستستكمل بإجراء انتخابات 2019 (التشريعية والرئاسية) في موعدها المحدد؛ لتصبح بذلك أول بلد ديمقراطي في العالم العربي&#8221;.</p>
<p>وأشار في ذات السياق إلى أن &#8220;البلاد تعيش حملة انتخابية سابقة لأوانها استعدادا للاستحقاق الانتخابي القادم، تستخدم فيها أسلحة قديمة اعتمدها نظام الاستبداد السابق كالاتهام بالمؤامرات والانقلابات&#8221;، على غرار الاتهام الموجه لحركة &#8220;النهضة&#8221; بوجود غرفة سوداء تابعة لها بوزارة الداخلية.</p>
<p>ولفت الغنوشي إلى أن &#8220;الدستور التونسي الذي شاركت <a href="https://www.watanserb.com/tag/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حركة النهضة">حركة النهضة</a> في صياغته يشرّع للتنفاس السياسي المعقول وبأسلحة مباحة &#8220;.</p>
<p>وأكد أنه &#8220;لا مجال للفوضي اليوم في تونس البلد الذي يحكمه القانون ومن له أدلة قطعية على تورط طرف سياسي معين فعليه التوجه للقضاء&#8221;.</p>
<p>كما اعتبر الغنوشي، أن &#8220;البلاد تعيش حالة من القلق بسبب نجاح حزبهم في الانتخابات البلدية لسنة 2018 وترأسها لعدد من البلديات على غرار بلدية العاصمة&#8221;، مبينا أن &#8220;نجاح النهضة ليس نجاح حزب بل هو نجاح التحول الديمقراطي في البلاد&#8221;.</p>
<p>تصريحات الغنوشي جاءت في كلمة له، السبت، خلال مشاركته في أعمال الندوة الوطنية لرؤساء البلديات التي ينظمها مكتب الحكم المحلي لحركة &#8220;النهضة&#8221; تحت شعار &#8220;العمل البلدي رافد من روافد الانتقال الديمقراطي&#8221; بمدينة الحمامات شرقي تونس.</p> <div class="eao eao-clearfix eao-post-bottom eao-float-center eao-align-center eao-column-1"><div id="eao-261480-841923779" class="eao-container eao-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="261480" data-type="custom_code"><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script><p class='eao-caption eao-caption-below'></p></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a><a href="https://www.watanserb.com/tag/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8/" rel="tag">انقلاب</a><a href="https://www.watanserb.com/tag/%d8%aa%d9%88%d9%86%d8%b3/" rel="tag">تونس</a><a href="https://www.watanserb.com/tag/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9/" rel="tag">حركة النهضة</a><a href="https://www.watanserb.com/tag/%d8%af%d9%8a%d9%81%d9%8a%d8%af-%d9%87%d9%8a%d8%b1%d8%b3%d8%aa/" rel="tag">ديفيد هيرست</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-830-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%b0%d8%b1%d8%a9/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;انقلاب على الأبواب .. 830 مليون دولار &#8220;قذرة&#8221; لتونس من السعودية .. هذا ما قاله &#8220;الغنوشي&#8221;&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B @watan_usa&url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083&title=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B %0A%0A https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watanserb.com%2F%3Fp%3D267083&media=https://www.watanserb.com/wp-content/uploads/2018/12/adrhbdr.jpg&description=%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8+..+830+%D9%85%D9%84%D9%8A%D9%88%D9%86+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%26%238220%3B%D9%82%D8%B0%D8%B1%D8%A9%26%238221%3B+%D9%84%D8%AA%D9%88%D9%86%D8%B3+%D9%85%D9%86+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+..+%D9%87%D8%B0%D8%A7+%D9%85%D8%A7+%D9%82%D8%A7%D9%84%D9%87+%26%238220%3B%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#231c505641494640571e06671b06621406671a061b1506671a061b1106671a061b1706671b06621406671b06621b0806671b06611a06671a061b1706671a061b1a0806671b06621406671a061b1706671b06621006671b06621b06671a061b1b06671b06621406671b06621b080d0d081b10130806671a061b1606671a061b1706671a061b6206671a061b1b06671a061b150806671b06626506671a061b1b06671a061b1706671b06621406671b066112080611150611101b11111306106106671a061b1106671b06611306671b06611206671b06621a0611150611101b1111120610610806671a061b1706671b06626206671a061b1b06671a061b1506671b0661100806671a061b1606671a061b150806671b06621406671a061b1706671b06611006671b06611a06671a061b1b06671b06626506671a061b6206671b06621a080d0d0806671a061b1406671b06611306671b0662140806671a061b1606671b0662140806671a061b1106671b06621406671a061b1706671a061b14080611150611101b11111306106106671b06621406671a061b1706671b06616206671a061b1506671a061b1b06671b06611706671a061b620611150611101b11111206106105414c475a1e4b575753500610620611650611655454540d544257424d504651410d404c4e06116506106553061067111514131b10" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-267127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="الديوان الملكي" title="&#8220;مجتهد&#8221; يفجر فضيحة جديدة من داخل الديوان الملكي السعودي ويكشف عن قضية &#8220;نسب&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/امراء-السعودية-620x330-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u0627\u0645\u0631\u0627\u0621-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-620x330-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2018/12/16/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7/" title="&#8220;مجتهد&#8221; يفجر فضيحة جديدة من داخل الديوان الملكي السعودي ويكشف عن قضية &#8220;نسب&#8221;">
<span class="post-title">
&#8220;مجتهد&#8221; يفجر فضيحة جديدة من داخل الديوان الملكي السعودي ويكشف عن قضية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-267125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></span></div> <a alt="القنصلية السعودية" title="تركيا ملت من &#8220;لف ودوران&#8221; السعودية.. هكذا قتلوا خاشقجي وقطعوا جسده وأخذوا كل المعلومات" data-src="https://www.watanserb.com/wp-content/uploads/2018/10/kvskkd52-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;864&quot;:&quot;kvskkd52-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%84%d8%aa-%d9%85%d9%86-%d9%84%d9%81-%d9%88%d8%af%d9%88%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%82/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2018/12/16/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%84%d8%aa-%d9%85%d9%86-%d9%84%d9%81-%d9%88%d8%af%d9%88%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%82/" title="تركيا ملت من &#8220;لف ودوران&#8221; السعودية.. هكذا قتلوا خاشقجي وقطعوا جسده وأخذوا كل المعلومات">
<span class="post-title">
تركيا ملت من &#8220;لف ودوران&#8221; السعودية.. هكذا قتلوا خاشقجي وقطعوا جسده وأخذوا&hellip; </span>
</a>
</p></div>
</div >
<div class="post-267105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="تركي الفيصل" title="انقسام داخل المؤسسة الاعلامية السعودية.. تركي الفيصل فرض الوصاية على عائلة خاشقجي وهذا ما أوصى به لمواجهة تركيا" data-src="https://www.watanserb.com/wp-content/uploads/1280x960-299.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;1280x960-299.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/" title="انقسام داخل المؤسسة الاعلامية السعودية.. تركي الفيصل فرض الوصاية على عائلة خاشقجي وهذا ما أوصى به لمواجهة تركيا">
<span class="post-title">
انقسام داخل المؤسسة الاعلامية السعودية.. تركي الفيصل فرض الوصاية على عائلة خاشقجي&hellip; </span>
</a>
</p></div>
</div >
<div class="post-267098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="إلهان عمر" title="النائبة المسلمة بالكونجرس الأمريكي إلهان عمر لـ&#8221;السعودية&#8221;: موعدنا يناير لإنهاء حربكم ومحاسبتكم" data-src="https://www.watanserb.com/wp-content/uploads/2018/11/20181114051528-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20181114051528-86x64.jpg&quot;,&quot;210&quot;:&quot;20181114051528-210x136.jpg&quot;,&quot;279&quot;:&quot;20181114051528-279x220.jpg&quot;,&quot;357&quot;:&quot;20181114051528-357x210.jpg&quot;,&quot;635&quot;:&quot;20181114051528.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a5/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a5/" title="النائبة المسلمة بالكونجرس الأمريكي إلهان عمر لـ&#8221;السعودية&#8221;: موعدنا يناير لإنهاء حربكم ومحاسبتكم">
<span class="post-title">
النائبة المسلمة بالكونجرس الأمريكي إلهان عمر لـ&#8221;السعودية&#8221;: موعدنا يناير&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1066414003 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[267083],"ignore_sticky_posts":1,"tag__in":[50,6712,1530,8531,9905],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4817fb7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1066414003" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1066414003" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-267083" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-487712248-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>تعليقات</a></li><li class="facebook-comment"><a href="#facebook-760808324-comment-section" data-toggle="tab" data-deferred-init="760808324"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-487712248-comment-section"><section id="comments-template-267083" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/16/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%A8%D9%88%D8%A7%D8%A8-830-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%82%D8%B0%D8%B1%D8%A9/#respond" style="display:none;">إلغاء الرد</a></small></p> <form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='267083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-760808324-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_760808324">
<script>var bs_deferred_loading_bsd_760808324 = '{"query":{"comment-post-id":267083,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div> </div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-modern-grid-listing-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-9">
<a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" class="main-link">
<span class="h-text main-term-9">
حياتنا </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-9 slider bs-slider-first-item bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-267069 type-post format-video has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-350">
<div class="item-content">
<a alt="حليمة بولند وسعيد بن طحنون آل نهيان" title="شاهد| بعد أن أثارت الجدل بظهورها مع عضو مجلس الدولة العُماني.. دلع حليمة بولند مع سعيد بن طحنون آل نهيان" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/dd56fgf220-368x386.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;dd56fgf220-180x217.png&quot;,&quot;267&quot;:&quot;dd56fgf220-267x322.png&quot;,&quot;368&quot;:&quot;dd56fgf220-368x386.png&quot;,&quot;456&quot;:&quot;dd56fgf220.png&quot;}}" class="img-cont" href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%ab%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%85%d8%b9-%d8%b9%d8%b6%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%ab%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%85%d8%b9-%d8%b9%d8%b6%d9%88/" class="post-url post-title">
شاهد| بعد أن أثارت الجدل بظهورها مع عضو مجلس الدولة العُماني.. دلع حليمة بولند&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a">
<i class="post-author author">
وطن </i>
</a>
<span class="time"><time class="post-published updated" datetime="2018-12-15T23:24:32+00:00">ديسمبر 15, 2018</time></span>
<a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%ab%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%85%d8%b9-%d8%b9%d8%b6%d9%88/#comments" title="ترك تعليق على: &quot;شاهد| بعد أن أثارت الجدل بظهورها مع عضو مجلس الدولة العُماني.. دلع حليمة بولند مع سعيد بن طحنون آل نهيان&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-9 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-267023 type-post format-gallery has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-350">
<div class="item-content">
<a alt="استاد لوسيل" title="شاهد| قطر تواصل إبهار العالم ومحاصروها يُطأطئون رؤوسهم وتكشف ملعب المباراة الافتتاحية والنهائية للمونديال" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/Duec3t4W0AIIo9z-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Duec3t4W0AIIo9z-180x217.jpg&quot;,&quot;267&quot;:&quot;Duec3t4W0AIIo9z-267x322.jpg&quot;,&quot;368&quot;:&quot;Duec3t4W0AIIo9z-368x445.jpg&quot;,&quot;1200&quot;:&quot;Duec3t4W0AIIo9z.jpg&quot;}}" class="img-cont" href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%82%d8%b7%d8%b1-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%a8%d9%87%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%88%d9%87%d8%a7/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%82%d8%b7%d8%b1-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%a8%d9%87%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%88%d9%87%d8%a7/" class="post-url post-title">
شاهد| قطر تواصل إبهار العالم ومحاصروها يُطأطئون رؤوسهم وتكشف ملعب المباراة&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a">
<i class="post-author author">
وطن </i>
</a>
<span class="time"><time class="post-published updated" datetime="2018-12-15T12:46:45+00:00">ديسمبر 15, 2018</time></span>
<a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%82%d8%b7%d8%b1-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%a8%d9%87%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%88%d9%87%d8%a7/#comments" title="ترك تعليق على: &quot;شاهد| قطر تواصل إبهار العالم ومحاصروها يُطأطئون رؤوسهم وتكشف ملعب المباراة الافتتاحية والنهائية للمونديال&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-9 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-266992 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-350">
<div class="item-content">
<a title="شاهد| نجل عادل إمام ينجو من الموت بحادثٍ خطير خلال تصوير مشهد &#8220;أكشن&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/7852533_1523688056-368x335.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;7852533_1523688056-180x217.jpg&quot;,&quot;267&quot;:&quot;7852533_1523688056-267x322.jpg&quot;,&quot;368&quot;:&quot;7852533_1523688056-368x335.jpg&quot;,&quot;600&quot;:&quot;7852533_1523688056.jpg&quot;}}" class="img-cont" href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d9%86%d8%ac%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab%d9%8d/"></a>
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d9%86%d8%ac%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab%d9%8d/" class="post-url post-title">
شاهد| نجل عادل إمام ينجو من الموت بحادثٍ خطير خلال تصوير مشهد &#8220;أكشن&#8221; </a>
</p> <div class="post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a">
<i class="post-author author">
وطن </i>
</a>
<span class="time"><time class="post-published updated" datetime="2018-12-15T09:41:53+00:00">ديسمبر 15, 2018</time></span>
<a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%ac%d9%84-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d9%86%d8%ac%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab%d9%8d/#comments" title="ترك تعليق على: &quot;شاهد| نجل عادل إمام ينجو من الموت بحادثٍ خطير خلال تصوير مشهد &#8220;أكشن&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-9 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-266971 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-350">
<div class="item-content">
<a alt="بدرية أحمد" title="شاهد| الممثلة الإماراتية بدرية أحمد فقدت عقلها بعدما خلعت الحجاب .. إيحاءات جنسيّة أمام الكاميرا!" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/3646681-348803036-368x407.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;3646681-348803036-180x217.jpg&quot;,&quot;267&quot;:&quot;3646681-348803036-267x322.jpg&quot;,&quot;368&quot;:&quot;3646681-348803036-368x407.jpg&quot;,&quot;800&quot;:&quot;3646681-348803036.jpg&quot;}}" class="img-cont" href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d8%af%d8%b1%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%81%d9%82/"></a>
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d8%af%d8%b1%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%81%d9%82/" class="post-url post-title">
شاهد| الممثلة الإماراتية بدرية أحمد فقدت عقلها بعدما خلعت الحجاب .. إيحاءات&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a">
<i class="post-author author">
وطن </i>
</a>
<span class="time"><time class="post-published updated" datetime="2018-12-15T09:12:06+00:00">ديسمبر 15, 2018</time></span>
<a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d8%af%d8%b1%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%81%d9%82/#respond" title="ترك تعليق على: &quot;شاهد| الممثلة الإماراتية بدرية أحمد فقدت عقلها بعدما خلعت الحجاب .. إيحاءات جنسيّة أمام الكاميرا!&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-9 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-266958 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-9 bsw-350">
<div class="item-content">
<a alt="حفل الرياض" title="سعر التذكرة وصل 10 آلاف ريال.. &#8220;شاهد&#8221; راقصة في قلب العاصمة السعودية وعمرو دياب يشعل الرياض" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/223-368x425.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;223-180x217.png&quot;,&quot;267&quot;:&quot;223-267x322.png&quot;,&quot;368&quot;:&quot;223-368x425.png&quot;,&quot;541&quot;:&quot;223.png&quot;}}" class="img-cont" href="https://www.watanserb.com/2018/12/15/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%b1%d8%a9-%d9%88%d8%b5%d9%84-10-%d8%a2%d9%84%d8%a7%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9/"></a>
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%b1%d8%a9-%d9%88%d8%b5%d9%84-10-%d8%a2%d9%84%d8%a7%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9/" class="post-url post-title">
سعر التذكرة وصل 10 آلاف ريال.. &#8220;شاهد&#8221; راقصة في قلب العاصمة السعودية&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.watanserb.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a">
<i class="post-author author">
وطن </i>
</a>
<span class="time"><time class="post-published updated" datetime="2018-12-15T08:46:41+00:00">ديسمبر 15, 2018</time></span>
<a href="https://www.watanserb.com/2018/12/15/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%aa%d8%b0%d9%83%d8%b1%d8%a9-%d9%88%d8%b5%d9%84-10-%d8%a2%d9%84%d8%a7%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9/#comments" title="ترك تعليق على: &quot;سعر التذكرة وصل 10 آلاف ريال.. &#8220;شاهد&#8221; راقصة في قلب العاصمة السعودية وعمرو دياب يشعل الرياض&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a> </div>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-9"></div></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-267080 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-8">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></span></div> <a alt="ترامب" title="سلطنة عُمان تتخذ هذا القرار الهامّ الذي قد يُغضب الرئيس الأمريكي دونالد ترامب" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/trumpsad-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;trumpsad-210x136.jpg&quot;,&quot;279&quot;:&quot;trumpsad-279x220.jpg&quot;,&quot;357&quot;:&quot;trumpsad-357x210.jpg&quot;,&quot;750&quot;:&quot;trumpsad-750x430.jpg&quot;,&quot;1280&quot;:&quot;trumpsad.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%aa%d8%aa%d8%ae%d8%b0-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%87%d8%a7%d9%85%d9%91-%d8%a7%d9%84%d8%b0/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%aa%d8%aa%d8%ae%d8%b0-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%87%d8%a7%d9%85%d9%91-%d8%a7%d9%84%d8%b0/" class="post-title post-url">
سلطنة عُمان تتخذ هذا القرار الهامّ الذي قد يُغضب الرئيس الأمريكي دونالد ترامب </a>
</p> </div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-266885 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تميم بن حمد آل ثاني" title="أمير قطر يصدم دول الحصار بـ&#8221;شرط&#8221; حل الأزمة الخليجية.. هذا ما قاله" data-src="https://www.watanserb.com/wp-content/uploads/تميم-بن-حمد-آل-ثاني.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;\u062a\u0645\u064a\u0645-\u0628\u0646-\u062d\u0645\u062f-\u0622\u0644-\u062b\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/15/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b5%d8%af%d9%85-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a8%d9%80%d8%b4%d8%b1%d8%b7-%d8%ad%d9%84-%d8%a7%d9%84%d8%a3%d8%b2/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b5%d8%af%d9%85-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a8%d9%80%d8%b4%d8%b1%d8%b7-%d8%ad%d9%84-%d8%a7%d9%84%d8%a3%d8%b2/" class="post-url post-title">
أمير قطر يصدم دول الحصار بـ&#8221;شرط&#8221; حل الأزمة الخليجية.. هذا ما قاله </a>
</p> </div>
</div >
<div class="post-266971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="بدرية أحمد" title="شاهد| الممثلة الإماراتية بدرية أحمد فقدت عقلها بعدما خلعت الحجاب .. إيحاءات جنسيّة أمام الكاميرا!" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/3646681-348803036-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3646681-348803036-86x64.jpg&quot;,&quot;210&quot;:&quot;3646681-348803036-210x136.jpg&quot;,&quot;800&quot;:&quot;3646681-348803036.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d8%af%d8%b1%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%81%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d8%af%d8%b1%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d9%81%d9%82/" class="post-url post-title">
شاهد| الممثلة الإماراتية بدرية أحمد فقدت عقلها بعدما خلعت الحجاب .. إيحاءات جنسيّة أمام الكاميرا! </a>
</p> </div>
</div >
<div class="post-267003 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الملياردير السعودي محمد العمودي" title="بعد 400 يوم على اختفائه .. &#8220;بلومبيرغ&#8221; تكشف حقيقة وفاة ملياردير سعودي وما حدث لثروته" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/320181724234582-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;320181724234582-86x64.jpg&quot;,&quot;210&quot;:&quot;320181724234582-210x136.jpg&quot;,&quot;720&quot;:&quot;320181724234582.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/15/%d8%a8%d8%b9%d8%af-400-%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a6%d9%87-%d8%a8%d9%84%d9%88%d9%85%d8%a8%d9%8a%d8%b1%d8%ba-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%a8%d8%b9%d8%af-400-%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a6%d9%87-%d8%a8%d9%84%d9%88%d9%85%d8%a8%d9%8a%d8%b1%d8%ba-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82/" class="post-url post-title">
بعد 400 يوم على اختفائه .. &#8220;بلومبيرغ&#8221; تكشف حقيقة وفاة ملياردير سعودي وما حدث لثروته </a>
</p> </div>
</div >
<div class="post-267048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أحمد بن سعيد الرميحي" title="مسؤول قطري لـ &#8220;وزير إماراتي&#8221;: &#8220;بضاعتكم رُدت إليكم&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/التقاط-590.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;577&quot;:&quot;\u0627\u0644\u062a\u0642\u0627\u0637-590.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/15/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%82%d8%b7%d8%b1%d9%8a-%d9%84%d9%80-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a8%d8%b6%d8%a7%d8%b9%d8%aa%d9%83%d9%85-%d8%b1%d9%8f/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%82%d8%b7%d8%b1%d9%8a-%d9%84%d9%80-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a8%d8%b6%d8%a7%d8%b9%d8%aa%d9%83%d9%85-%d8%b1%d9%8f/" class="post-url post-title">
مسؤول قطري لـ &#8220;وزير إماراتي&#8221;: &#8220;بضاعتكم رُدت إليكم&#8221; </a>
</p> </div>
</div >
<div class="post-267069 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="حليمة بولند وسعيد بن طحنون آل نهيان" title="شاهد| بعد أن أثارت الجدل بظهورها مع عضو مجلس الدولة العُماني.. دلع حليمة بولند مع سعيد بن طحنون آل نهيان" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/dd56fgf220-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dd56fgf220-86x64.png&quot;,&quot;210&quot;:&quot;dd56fgf220-210x136.png&quot;,&quot;456&quot;:&quot;dd56fgf220.png&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%ab%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%85%d8%b9-%d8%b9%d8%b6%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%ab%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%85%d8%b9-%d8%b9%d8%b6%d9%88/" class="post-url post-title">
شاهد| بعد أن أثارت الجدل بظهورها مع عضو مجلس الدولة العُماني.. دلع حليمة بولند مع سعيد بن طحنون آل نهيان </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1338193378 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"big-title-limit":"0","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"0","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"387d8b7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1338193378" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1338193378" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-8">
<a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" class="main-link">
<span class="h-text main-term-8">
الأحدث </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-267127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الديوان الملكي" title="&#8220;مجتهد&#8221; يفجر فضيحة جديدة من داخل الديوان الملكي السعودي ويكشف عن قضية &#8220;نسب&#8221;" data-src="https://www.watanserb.com/wp-content/uploads/امراء-السعودية-620x330-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u0627\u0645\u0631\u0627\u0621-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-620x330-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7/" class="post-url post-title">
&#8220;مجتهد&#8221; يفجر فضيحة جديدة من داخل الديوان الملكي السعودي ويكشف عن قضية &#8220;نسب&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-267125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="القنصلية السعودية" title="تركيا ملت من &#8220;لف ودوران&#8221; السعودية.. هكذا قتلوا خاشقجي وقطعوا جسده وأخذوا كل المعلومات" data-src="https://www.watanserb.com/wp-content/uploads/2018/10/kvskkd52-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;864&quot;:&quot;kvskkd52-2.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%84%d8%aa-%d9%85%d9%86-%d9%84%d9%81-%d9%88%d8%af%d9%88%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%84%d8%aa-%d9%85%d9%86-%d9%84%d9%81-%d9%88%d8%af%d9%88%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%82/" class="post-url post-title">
تركيا ملت من &#8220;لف ودوران&#8221; السعودية.. هكذا قتلوا خاشقجي وقطعوا جسده وأخذوا كل المعلومات </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-267118 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبد العزيز بوتفليقة" title="&#8220;شاهد&#8221; رئيس البرلمان الجزائري يشبه بوتفليقة بـ&#8221;النبي ابراهيم&#8221;: الله ابتلاه بحب الجزائر" data-src="https://www.watanserb.com/wp-content/uploads/image-1109621-galleryV9-xhgn-1109621.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;850&quot;:&quot;image-1109621-galleryV9-xhgn-1109621.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a8%d9%87-%d8%a8%d9%88%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a8%d9%87-%d8%a8%d9%88%d8%aa/" class="post-url post-title">
&#8220;شاهد&#8221; رئيس البرلمان الجزائري يشبه بوتفليقة بـ&#8221;النبي ابراهيم&#8221;: الله ابتلاه بحب الجزائر </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-267113 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ملك البحرين" title="&#8220;تهنئة من قلب إلى القلب&#8221;.. صحافي إسرائيلي يبارك لـ&#8221;جزيرة الريتويت&#8221; عيدها الوطني 47" data-src="https://www.watanserb.com/wp-content/uploads/1280x960-11-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;1280x960-11-1.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%aa%d9%87%d9%86%d8%a6%d8%a9-%d9%85%d9%86-%d9%82%d9%84%d8%a8-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d8%aa%d9%87%d9%86%d8%a6%d8%a9-%d9%85%d9%86-%d9%82%d9%84%d8%a8-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a/" class="post-url post-title">
&#8220;تهنئة من قلب إلى القلب&#8221;.. صحافي إسرائيلي يبارك لـ&#8221;جزيرة الريتويت&#8221; عيدها الوطني 47 </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-267102 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مباحثات السويد" title="هذا أول تعليق من سلطنة عُمان على النتائج التي توصلت اليها الأطراف اليمنية بمباحثات السويد" data-src="https://www.watanserb.com/wp-content/uploads/2018/12/DuZvJkKUYAAM6BQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DuZvJkKUYAAM6BQ-86x64.jpg&quot;,&quot;210&quot;:&quot;DuZvJkKUYAAM6BQ-210x136.jpg&quot;,&quot;600&quot;:&quot;DuZvJkKUYAAM6BQ.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d9%87%d8%b0%d8%a7-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d9%87%d8%b0%d8%a7-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%aa%d8%a7%d8%a6/" class="post-url post-title">
هذا أول تعليق من سلطنة عُمان على النتائج التي توصلت اليها الأطراف اليمنية بمباحثات السويد </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-267105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تركي الفيصل" title="انقسام داخل المؤسسة الاعلامية السعودية.. تركي الفيصل فرض الوصاية على عائلة خاشقجي وهذا ما أوصى به لمواجهة تركيا" data-src="https://www.watanserb.com/wp-content/uploads/1280x960-299.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watanserb.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;1280x960-299.jpg&quot;}}" class="img-holder" href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watanserb.com/2018/12/16/%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/" class="post-url post-title">
انقسام داخل المؤسسة الاعلامية السعودية.. تركي الفيصل فرض الوصاية على عائلة خاشقجي وهذا ما أوصى به لمواجهة تركيا </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1789731401 = '{"query":{"category":"8,7,9,11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"0","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b52cde0","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1789731401" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1789731401" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/watan_usa" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/+Watanserb" class="item-link" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/betterstudio" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2018 - وطن | يغرد خارج السرب. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44023009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44023009-1');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
var sc_project=8706956; 
var sc_invisible=1; 
var sc_security="89956ba7"; 
var sc_https=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/8706956/0/89956ba7/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.watanserb.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"267083"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-admin/admin-ajax.php?action=extje_request_ajax&#038;ver=1.0.608130074'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":267083,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.25'></script>
<script type='text/javascript' async="async" src='https://www.watanserb.com/wp-content/bs-booster-cache/bb24d000b20251309b8a99730067f8c9.js?ver=5.0.1'></script>
<script>
var eao=function(a){"use strict";return{init:function(){0==eao.ads_state()&&eao.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".eao-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.watanserb.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){eao.init()});

</script>
</body>
</html>