<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_ac0a3723e488a9ec81c00a7582dadf83.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_7a85f0db8f79b2f3ed8ce541e3e83a40.css" rel="stylesheet" /><title>&quot;شاهد&quot; صحفي تركي: الأجهزة الامنية تمتلك فيديو قتل &quot;خاشقجي&quot; وستنشره عبر &quot;الأناضول&quot; | وطن</title><meta name="description" content="فجر صحفي في صحيفة &quot;يني شفق&quot; التركية والمقربة من الحزب الحاكم، قنبلة من العيار الثقيل، مؤكدا بأن الأجهزة الأمنية التركية تمتلك فيديوهات للحظة دخول الكاتب الصحفي السعودي جمال خاشقجي لمبنى قنصلية بلاده ولحظة مقتله." /><link rel="canonical" href="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;شاهد&quot; صحفي تركي: الأجهزة الامنية تمتلك فيديو قتل &quot;خاشقجي&quot; وستنشره عبر &quot;الأناضول&quot; | وطن" /><meta property="og:description" content="فجر صحفي في صحيفة &quot;يني شفق&quot; التركية والمقربة من الحزب الحاكم، قنبلة من العيار الثقيل، مؤكدا بأن الأجهزة الأمنية التركية تمتلك فيديوهات للحظة دخول الكاتب الصحفي السعودي جمال خاشقجي لمبنى قنصلية بلاده ولحظة مقتله." /><meta property="og:url" content="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="الاجهزة الامنية التركية" /><meta property="article:tag" content="الاناضول" /><meta property="article:tag" content="السعودية" /><meta property="article:tag" content="الشرطة التركية" /><meta property="article:tag" content="جمال خاشقجي" /><meta property="article:tag" content="كاتب تركي" /><meta property="article:tag" content="يني شفق" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2018-10-09T08:38:55+00:00" /><meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2018/10/arabstoday-سعودية1.jpg" /><meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2018/10/arabstoday-سعودية1.jpg" /><meta property="og:image:width" content="590" /><meta property="og:image:height" content="350" /><meta property="og:image:alt" content="القنصلية السعودية في اسطنبول" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="فجر صحفي في صحيفة &quot;يني شفق&quot; التركية والمقربة من الحزب الحاكم، قنبلة من العيار الثقيل، مؤكدا بأن الأجهزة الأمنية التركية تمتلك فيديوهات للحظة دخول الكاتب الصحفي السعودي جمال خاشقجي لمبنى قنصلية بلاده ولحظة مقتله." /><meta name="twitter:title" content="&quot;شاهد&quot; صحفي تركي: الأجهزة الامنية تمتلك فيديو قتل &quot;خاشقجي&quot; وستنشره عبر &quot;الأناضول&quot; | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2018/10/arabstoday-سعودية1.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.watanserb.com\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"https:\/\/www.watanserb.com\/#organization","name":"Watan LLC","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.watanserb.com\/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.watanserb.com\/2018\/10\/09\/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83\/","name":"&#8220;\u0634\u0627\u0647\u062f&#8221; \u0635\u062d\u0641\u064a \u062a\u0631\u0643\u064a: \u0627\u0644\u0623\u062c\u0647\u0632\u0629 \u0627\u0644\u0627\u0645\u0646\u064a\u0629 \u062a\u0645\u062a\u0644\u0643 \u0641\u064a\u062f\u064a\u0648 \u0642\u062a\u0644 &#8220;\u062e\u0627\u0634\u0642\u062c\u064a&#8221; \u0648\u0633\u062a\u0646\u0634\u0631\u0647 \u0639\u0628\u0631 &#8220;\u0627\u0644\u0623\u0646\u0627\u0636\u0648\u0644&#8221;"}}]}</script> <link rel="amphtml" href="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; &#8220;شاهد&#8221; صحفي تركي: الأجهزة الامنية تمتلك فيديو قتل &#8220;خاشقجي&#8221; وستنشره عبر &#8220;الأناضول&#8221; خلاصة التعليقات" href="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4ddbad5b44692ac94ef194608658e3fc"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.watanserb.com/?p=257020' /><link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&#038;format=xml" /><link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" /><meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="https://www.watanserb.com" title="وطن"> <img class="img-responsive" src="https://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/channel/UCuioSm-SG28IHcy8muZn2wg" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="https://www.watanserb.com/2018/10/09/%d8%aa%d9%88%d9%83%d9%84-%d9%83%d8%b1%d9%85%d8%a7%d9%86-%d8%aa%d9%81%d8%ad%d9%85-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a7%d9%8b-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d9%8b-%d8%ae%d8%a7%d8%b6-%d9%81%d9%8a/"><h3 class="tr">توكل كرمان تُفحم مسؤولاً سعودياً خاض في عرضها ووصفها بـ&#8221;راقصة الإخوان&#8221; لأنها اعتصمت أمام القنصلية السعودية</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%ac%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d9%88%d8%a7-%d9%84%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"><h3 class="tr">أبناء جمال خاشقجي تعرضوا لتهديد مباشر حتى يتحدثوا على &#8220;العربية&#8221;: نثق بالتحقيقات السعودية!</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%af%d8%b4%d8%aa%d9%8a-%d9%84%d9%80%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%84/"><h3 class="tr">عبد الحميد دشتي لـ&#8221;الحكومة الكويتية&#8221;: لا تخافوا من ابن سلمان فشعبه ناقم عليه وينتظر ساعة الصفر</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d9%87%d9%84-%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%af%d9%88%d8%b1%d8%a7%d9%8b-%d9%81%d9%8a-%d8%aa%d8%b5/"><h3 class="tr">هل لعب &#8220;الموساد&#8221; الإسرائيلي دوراً في تصفية &#8220;خاشقجي&#8221;؟! .. خبير أمني صهيوني يُجيب</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d9%88%d9%86-%d8%a3%d8%ac%d9%84%d8%b3%d9%88%d8%a7-%d9%88%d8%a7%d9%84%d8%af%d9%87%d9%85-%d8%b9%d9%84%d9%89-%d9%83%d8%b1%d8%b3%d9%8a/"><h3 class="tr">شاهد| إماراتيون أجلسوا والدهم على كرسي مربوط بـ&#8221;بالونات&#8221;.. طار وسقط في جبال سلطنة عُمان</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83/"><h3 class="tr">&#8220;شاهد&#8221; صحفي تركي: الأجهزة الامنية تمتلك فيديو قتل &#8220;خاشقجي&#8221; وستنشره عبر &#8220;الأناضول&#8221;</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%af%d9%8a%d8%b1-%d8%b4%d8%a8%d9%8a%d8%ba%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b4-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/"><h3 class="tr">&#8220;دير شبيغل&#8221; تهاجم الأمير الطائش: خاشقجي تعرض لأحد هذين السيناريوهين لا ثالث لهما</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a/"><h3 class="tr">التايمز: هذا هو الهدف من المناورات التي تجريها بريطانيا مع سلطنة عمان.. دبابات وسفن حربية وآلاف الجنود يستعدون</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d8%a7-%d9%8a%d8%ad%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b3%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d9%86-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a7%d8%ba/"><h3 class="tr">ترامب لا يحب أن يسمع الأخبار عن حادثة اغتيال خاشقجي.. &#8220;في الوقت الحالي لا أحد يعلم شيئا&#8221;</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d9%84%d8%aa%d8%a7/"><h3 class="tr">مفاجأة عن الطائرتين السعوديتين اللتان غادرتا تركيا يوم اختفاء &#8220;خاشقجي&#8221; وعن الموظفين الأتراك بالقنصلية السعودية</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/09/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%af%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7/"><h3 class="tr">هذا هو الموظف الذي أدار عملية اغتيال خاشقجي.. قال ثلاثة كلمات ثم نفذ</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/08/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d8%b4/"><h3 class="tr">المقابلة الصحافية الاخيرة في حياته.. &#8220;شاهد&#8221; &#8220;BBC&#8221; تنشر تسجيلا صوتيا لـ&#8221;خاشقجي&#8221; ينتقد فيه &#8220;ابن سلمان&#8221; بقوة</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/08/%d8%a7%d9%84%d8%ad%d8%a8%d9%84-%d9%8a%d8%b4%d8%aa%d8%af-%d8%ad%d9%88%d9%84-%d8%b9%d9%86%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%a3%d9%88%d9%84/"><h3 class="tr">الحبل يشتد حول عنق السعودية.. تسريب أول صورة تظهر لحظة دخول &#8220;خاشقجي&#8221; لمبنى القنصلية</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/08/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%af%d8%ae%d9%84-%d8%b9%d9%84%d9%89-%d8%ae%d8%b7-%d8%a3%d8%b2%d9%85%d8%a9-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%88%d8%b3%d9%8a%d9%86/"><h3 class="tr">بريطانيا تدخل على خط أزمة &#8220;خاشقجي&#8221; وسيناتور أمريكي يحذر السعودية من &#8220;عواقب مدمرة&#8221;</h3></a></li><li> <a href="https://www.watanserb.com/2018/10/08/%d9%87%d9%84-%d8%b3%d9%8a%d8%aa%d8%ad%d8%b1%d9%83-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a3%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%84%d9%84%d8%a5/"><h3 class="tr">هل سيتحرك الأمير أحمد بن عبد العزيز للإطاحة بـ&#8221;ابن سلمان&#8221; بعد اغتيال &#8220;خاشقجي&#8221;!؟</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="https://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="https://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> &#8220;شاهد&#8221; صحفي تركي: الأجهزة الامنية تمتلك فيديو قتل &#8220;خاشقجي&#8221; وستنشره عبر &#8220;الأناضول&#8221;</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : خاص "وطن"</span> <span class="date"><i class="fa fa-pencil"></i>9 أكتوبر، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="590" height="350" src="https://www.watanserb.com/wp-content/uploads/2018/10/arabstoday-سعودية1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="القنصلية السعودية في اسطنبول" /><span>القنصلية السعودية في اسطنبول</span></div><div class="post-content"><p>فجر صحفي في صحيفة &#8220;<a href="https://www.watanserb.com/tag/%d9%8a%d9%86%d9%8a-%d8%b4%d9%81%d9%82/" class="st_tag internal_tag" rel="tag" title="Posts tagged with يني شفق">يني شفق</a>&#8221; التركية والمقربة من الحزب الحاكم، قنبلة من العيار الثقيل، مؤكدا بأن الأجهزة الأمنية التركية تمتلك فيديوهات للحظة دخول الكاتب الصحفي السعودي <a href="https://www.watanserb.com/tag/%d8%ac%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with جمال خاشقجي">جمال خاشقجي</a> لمبنى قنصلية بلاده ولحظة مقتله.</p><p>&nbsp;</p><p>وقال الصحفي خلال مقابلة تلفزيونية معه، إنه لم يطلع على الفيديوهات، مؤكدا على أنها موجودة وسيتم عرضها عن طريق وكالة &#8220;الأناضول&#8221; كما جرى في حالات سابقة.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="tr" dir="ltr">&quot;Suudi konsolosluğu bizde bir kayıt yok diyor. Ama bizim kendi kameralarımızda var. İddiaya göre, Cemal Kaşıkçı&#39;nın öldürülme anının videosu da var&quot;</p><p>Yeni Şafak gazetesi yazarı Kemal Öztürk, Cemal Kaşıkçı&#39;nın konsoloslukta öldürülme anına ait görüntülerin olduğunu açıkladı <a href="https://t.co/10XHHK7b1T">pic.twitter.com/10XHHK7b1T</a></p><p>&mdash; Yeni Şafak (@yenisafak) <a href="https://twitter.com/yenisafak/status/1049386035220832256?ref_src=twsrc%5Etfw">October 8, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>يشار إلى أنه بعد ساعات من تصريحات الرئيس التركي رجب طيب أردوغان بأن على <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d9%86%d8%b5%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القنصلية السعودية">القنصلية السعودية</a> إثبات خروج الكاتب الصحفي المعارض جمال خاشقجي منها، تداول ناشطون عبر موقع التدوين المصغر &#8220;تويتر&#8221; صورة مسربة تظهر لحظة دخول &#8220;خاشقجي&#8221; لمبنى القنصلية في إسطنبول.</p><p>&nbsp;</p><p>ووفقا للصورة المسربة التي رصدتها &#8220;وطن&#8221;، فقد ظهر الكاتب جمال خاشقجي وهو متجه نحو باب القنصلية، حيث التقطت الصورة من قبل كاميرا مراقبة خارجية خاصة بالسلطات التركية.</p><p>&nbsp;</p><p>وبحسب الصورة، فقد سجلت الكاميرا تاريخ ووقت دخول &#8220;خاشقجي&#8221; لمبنى القنصلية، ظهر يوم الثلاثاء الثاني من أكتوبر/تشرين أول الحالي، الساعة الواحدة وأربعة عشر دقيقة.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5510631361488578" data-ad-slot="5078732487"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">صورة مسربة تثبت دخول جمال خاشقجي إلى مبنى القنصلية!<br />هذا الكلام يعني أن السلطات التركية لديها تسجيلات لكاميرات أخرى غير كاميرات القنصلية وأن التهمة لا مفر منها إذا لم تثبت السلطات <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a> خروجه!<br />صعب جدًا فبركة مشهد خروجه في وجود تسجيلات أخرى لدى <a href="https://www.watanserb.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with تركيا">تركيا</a>!<br />السعودية في ورطة كبيرة! <a href="https://t.co/PVP26l0UnS">pic.twitter.com/PVP26l0UnS</a></p><p>&mdash; شؤون عربية &amp; دولية (@Arabaffairstv) <a href="https://twitter.com/Arabaffairstv/status/1049455598159331328?ref_src=twsrc%5Etfw">October 9, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>وكان الرئيس التركي رجب طيب أردوغان، قد طالب مسؤولي القنصلية السعودية في اسطنبول، بإثبات خروج الصحفي السعودي المختفي “جمال خاشقجي” منها، وتقديم تسجيلات مصورة تؤكد مغادرته.</p><p>&nbsp;</p><p>وأكد الرئيس التركي في مؤتمر صحفي مشترك مع رئيس وزراء المجر فيكتور أوربان، في بودابست، أن المواطن السعودي جمال خاشقجي دخل قنصلية بلاده في إسطنبول، وأن الادعاء يبحث في سجلات وصول ومغادرة مواطنين سعوديين من مطار اسطنبول.</p><p>&nbsp;</p><p>وصرح أردوغان أنه يتابع شخصيا قضية الصحفي المختفي، قائلا “متابعة وملاحقة هذه القضية وظيقتنا السياسية والإنسانية”.</p><p>&nbsp;</p><p>وشدد الرئيس التركي على أن مسؤولي القنصلية السعودية لا يمكنهم تبرئة ساحتهم عبر القول “إنه قد غادر” المبنى.</p><p>&nbsp;</p><p>وقال إن مسؤولي <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with المخابرات التركية">المخابرات التركية</a> في حالة نفيرٍ عام لمتابعة قضية اختفاء الصحفي السعودي.</div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;t=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;title=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/10/arabstoday-سعودية1.jpg&amp;description=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a7%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/" rel="tag">الاجهزة الامنية التركية</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%a7%d8%b6%d9%88%d9%84/" rel="tag">الاناضول</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/" rel="tag">الشرطة التركية</a> • <a href="https://www.watanserb.com/tag/%d8%ac%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/" rel="tag">جمال خاشقجي</a> • <a href="https://www.watanserb.com/tag/%d9%83%d8%a7%d8%aa%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a/" rel="tag">كاتب تركي</a> • <a href="https://www.watanserb.com/tag/%d9%8a%d9%86%d9%8a-%d8%b4%d9%81%d9%82/" rel="tag">يني شفق</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="https://www.watanserb.com/تطبيقات-وطن/"> <img src="https://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d8%aa%d9%88%d9%83%d9%84-%d9%83%d8%b1%d9%85%d8%a7%d9%86-%d8%aa%d9%81%d8%ad%d9%85-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a7%d9%8b-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d9%8b-%d8%ae%d8%a7%d8%b6-%d9%81%d9%8a/" rel="bookmark" title="Permanent Link to توكل كرمان تُفحم مسؤولاً سعودياً خاض في عرضها ووصفها بـ&#8221;راقصة الإخوان&#8221; لأنها اعتصمت أمام القنصلية السعودية"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/karman-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="توكل كرمان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">توكل كرمان تُفحم مسؤولاً سعودياً خاض في عرضها ووصفها بـ&#8221;راقصة الإخوان&#8221; لأنها اعتصمت أمام القنصلية السعودية</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%ac%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d9%88%d8%a7-%d9%84%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" rel="bookmark" title="Permanent Link to أبناء جمال خاشقجي تعرضوا لتهديد مباشر حتى يتحدثوا على &#8220;العربية&#8221;: نثق بالتحقيقات السعودية!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/153872398282104400-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="جمال خاشقجي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أبناء جمال خاشقجي تعرضوا لتهديد مباشر حتى يتحدثوا على &#8220;العربية&#8221;: نثق بالتحقيقات السعودية!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%af%d8%b4%d8%aa%d9%8a-%d9%84%d9%80%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%84/" rel="bookmark" title="Permanent Link to عبد الحميد دشتي لـ&#8221;الحكومة الكويتية&#8221;: لا تخافوا من ابن سلمان فشعبه ناقم عليه وينتظر ساعة الصفر"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/dashty-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عبد الحميد دشتي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">عبد الحميد دشتي لـ&#8221;الحكومة الكويتية&#8221;: لا تخافوا من ابن سلمان فشعبه ناقم عليه وينتظر ساعة الصفر</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d9%87%d9%84-%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%af%d9%88%d8%b1%d8%a7%d9%8b-%d9%81%d9%8a-%d8%aa%d8%b5/" rel="bookmark" title="Permanent Link to هل لعب &#8220;الموساد&#8221; الإسرائيلي دوراً في تصفية &#8220;خاشقجي&#8221;؟! .. خبير أمني صهيوني يُجيب"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/هل-للموساد-دور-في-اغتيال-جمال-خاشقجي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="هل للموساد دور في اغتيال جمال خاشقجي" srcset="https://www.watanserb.com/wp-content/uploads/2018/10/هل-للموساد-دور-في-اغتيال-جمال-خاشقجي-255x190.jpg 255w, https://www.watanserb.com/wp-content/uploads/2018/10/هل-للموساد-دور-في-اغتيال-جمال-خاشقجي-570x422.jpg 570w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">هل لعب &#8220;الموساد&#8221; الإسرائيلي دوراً في تصفية &#8220;خاشقجي&#8221;؟! .. خبير أمني صهيوني يُجيب</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d8%af%d9%8a%d8%b1-%d8%b4%d8%a8%d9%8a%d8%ba%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b4-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/" rel="bookmark" title="Permanent Link to &#8220;دير شبيغل&#8221; تهاجم الأمير الطائش: خاشقجي تعرض لأحد هذين السيناريوهين لا ثالث لهما"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/مسؤولان-تركيان-يكشفان-مكان-جمال-خاشقجي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="جمال خاشقجي" srcset="https://www.watanserb.com/wp-content/uploads/2018/10/مسؤولان-تركيان-يكشفان-مكان-جمال-خاشقجي-255x190.jpg 255w, https://www.watanserb.com/wp-content/uploads/2018/10/مسؤولان-تركيان-يكشفان-مكان-جمال-خاشقجي-600x450.jpg 600w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;دير شبيغل&#8221; تهاجم الأمير الطائش: خاشقجي تعرض لأحد هذين السيناريوهين لا ثالث لهما</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d8%a7-%d9%8a%d8%ad%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b3%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d9%86-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%a7%d8%ba/" rel="bookmark" title="Permanent Link to ترامب لا يحب أن يسمع الأخبار عن حادثة اغتيال خاشقجي.. &#8220;في الوقت الحالي لا أحد يعلم شيئا&#8221;"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/skynews-donald-trump-google_4405491-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="دونالد ترامب" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">ترامب لا يحب أن يسمع الأخبار عن حادثة اغتيال خاشقجي.. &#8220;في الوقت الحالي لا أحد يعلم شيئا&#8221;</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d9%84%d8%aa%d8%a7/" rel="bookmark" title="Permanent Link to مفاجأة عن الطائرتين السعوديتين اللتان غادرتا تركيا يوم اختفاء &#8220;خاشقجي&#8221; وعن الموظفين الأتراك بالقنصلية السعودية"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/مبنى-القنصلية-السعودية-في-اسطنبول-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="مبنى القنصلية السعودية في اسطنبول" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">مفاجأة عن الطائرتين السعوديتين اللتان غادرتا تركيا يوم اختفاء &#8220;خاشقجي&#8221; وعن الموظفين الأتراك بالقنصلية السعودية</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/09/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%af%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7/" rel="bookmark" title="Permanent Link to هذا هو الموظف الذي أدار عملية اغتيال خاشقجي.. قال ثلاثة كلمات ثم نفذ"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/10/1-6-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="القنصلية السعودية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">هذا هو الموظف الذي أدار عملية اغتيال خاشقجي.. قال ثلاثة كلمات ثم نفذ</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/10/08/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d8%b4/" rel="bookmark" title="Permanent Link to المقابلة الصحافية الاخيرة في حياته.. &#8220;شاهد&#8221; &#8220;BBC&#8221; تنشر تسجيلا صوتيا لـ&#8221;خاشقجي&#8221; ينتقد فيه &#8220;ابن سلمان&#8221; بقوة"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/jamal-4-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="جمال خاشقجي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">المقابلة الصحافية الاخيرة في حياته.. &#8220;شاهد&#8221; &#8220;BBC&#8221; تنشر تسجيلا صوتيا لـ&#8221;خاشقجي&#8221; ينتقد فيه &#8220;ابن سلمان&#8221; بقوة</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/09/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D8%AD%D9%81%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A-%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9-%D8%AA%D9%85%D8%AA%D9%84%D9%83/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='257020' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.watanserb.com/2018/10/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><p><a href="https://bit.ly/2y6PcY7"><img class="aligncenter size-full wp-image-256264" src="https://www.watanserb.com/wp-content/uploads/2018/10/2018_AlWatan_300x300_Final.gif" alt="" width="300" height="300" /></a></p></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/10/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ac%d8%a7%d8%a4%d9%88%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d9%86-4-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d8%a7%d8%b1%d9%87%d8%a9-%d9%88%d9%81%d8%af-%d8%a3/" title="فيديو| جاؤوا على متن 4 سيارات فارهة.. وفد أمني سعودي يغادر قنصلية بلاده بإسطنبول بعد زيارة لساعتين"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/10/وفد-أمني-سعودي-يغادر-قنصلية-بلاده-بإسطنبول-بعد-زيارة-لساعتين-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="وفد أمني سعودي يغادر قنصلية بلاده بإسطنبول بعد زيارة لساعتين" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| جاؤوا على متن 4 سيارات فارهة.. وفد أمني سعودي يغادر قنصلية بلاده بإسطنبول بعد زيارة لساعتين</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/10/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%8f%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%91%d9%84-%d9%85%d8%b1%d9%91%d8%a9-%d9%83%d9%84%d9%8a%d9%86%d8%aa%d9%88%d9%86-%d9%88%d9%85%d9%88%d9%86%d9%8a/" title="فيديو| يُنشر لأوّل مرّة &#8230; كلينتون و&#8221;مونيكا لوينسكي&#8221; في يوم الفضيحة الجنسية!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/10/فيديو-جديد-لمونيكا-لوينسكي-وكلينتون-في-يوم-الفضيحة-الجنسية-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="فيديو جديد لمونيكا لوينسكي وكلينتون في يوم الفضيحة الجنسية" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| يُنشر لأوّل مرّة &#8230; كلينتون و&#8221;مونيكا لوينسكي&#8221; في يوم الفضيحة الجنسية!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/10/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%8a%d9%84%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%83%d8%a7%d8%af%d8%aa-%d8%a3%d9%86-%d8%aa%d9%8f%d8%b5%d8%a8%d8%ad-%d9%81%d9%8a-%d8%ae/" title="فيديو| ميلانيا ترامب كادت أن تُصبح في &#8220;خبر كان&#8221; تحت هذا الفيل .. لولا تدخّل حرّاسها!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/10/فيل-يندفع-نحو-ميلانيا-ترامب-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ميلانيا ترامب كادت أن تُصبح في &#8220;خبر كان&#8221; تحت هذا الفيل .. لولا تدخّل حرّاسها!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/10/05/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%b0%d8%a7%d8%a1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d9%88%d8%b1%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d8%a7%d8%b6-%d9%88%d8%b6%d8%b9%d8%a7%d9%87-%d9%81%d9%8a/" title="فيديو| حذاء ترامب وورق المرحاض وضعاه في موقف محرج لحظة صعوده الطائرة"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/10/بدون-عنوان-10-165x150.png" class="attachment-videos size-videos wp-post-image" alt="طائرة الرئيس الأمريكي" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| حذاء ترامب وورق المرحاض وضعاه في موقف محرج لحظة صعوده الطائرة</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/10/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%aa%d8%a7%d8%a9-%d8%ad%d8%b3%d9%86%d8%a7%d8%a1-%d8%aa%d8%ba%d9%84%d9%82-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a8%d8%b7/" title="فيديو| فتاة حسناء تغلق صندوق السيارة بطريقة مثيرة.. لن تصدقوا ماذا فعلت!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/10/حسناء-تغلق-الصندوق-الخلف-للسيارة-بطريقة-مثيرة-165x150.png" class="attachment-videos size-videos wp-post-image" alt="حسناء تغلق الصندوق الخلف للسيارة بطريقة مثيرة" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| فتاة حسناء تغلق صندوق السيارة بطريقة مثيرة.. لن تصدقوا ماذا فعلت!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/10/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b4%d9%87%d8%af-%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%a7-%d9%8a%d9%8f%d9%88%d8%ab%d9%91%d9%82-%d9%83%d8%ab%d9%8a%d8%b1%d8%a7%d9%8b-%d8%a3%d9%81%d8%b9%d9%89/" title="فيديو| مشهد صادم لا يُوثّق كثيراً .. أفعى بيضاء اللون تبتلع ثعباناً كاملاً وهو على قيد الحياة!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/10/ثعبان-أبيض-يلتهم-أفعى-وهي-على-قيد-الحياة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="ثعبان أبيض يلتهم أفعى وهي على قيد الحياة" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مشهد صادم لا يُوثّق كثيراً .. أفعى بيضاء اللون تبتلع ثعباناً كاملاً وهو على قيد الحياة!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;t=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount noCountTwo" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;title=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F10%2F09%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%2586%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2585%25d8%25aa%25d9%2584%25d9%2583%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/10/arabstoday-سعودية1.jpg&amp;description=%E2%80%9C%D8%B4%D8%A7%D9%87%D8%AF%E2%80%9D+%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9+%D8%A7%D9%84%D8%A7%D9%85%D9%86%D9%8A%D8%A9+%D8%AA%D9%85%D8%AA%D9%84%D9%83+%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D9%82%D8%AA%D9%84+%E2%80%9C%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%E2%80%9D+%D9%88%D8%B3%D8%AA%D9%86%D8%B4%D8%B1%D9%87+%D8%B9%D8%A8%D8%B1+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%86%D8%A7%D8%B6%D9%88%D9%84%E2%80%9D" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaPermalink={"thePermalink":"https:\/\/www.watanserb.com\/2018\/10\/09\/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%aa%d9%84%d9%83\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='https://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_single_e294a52f12ec8fc3266817b1c470c0f8.js?ver=2.8.0'></script> <script type="text/javascript" defer src="https://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_0a6a17bc9c220bf11c417c7fa181a46f.js"></script></body></html> 