<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.7" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_5af0dbef726a99b4bf26ccdae5d52acd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_043aa1eb9a45f97f88b94f18fd962986.css" rel="stylesheet" /><title>الحوثي: عشرات القتلى والجرحى في قصفٍ للتحالف على مدينة الحديدة | وطن</title><meta name="description" content="أكدت قناة المسيرة التلفزيونية التابعة للحوثيين أن قصفا للتحالف السعودي الإماراتي على مدينة الحديدة اليوم الخميس أسفر عن مقتل 42 شخصا" /><link rel="canonical" href="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="الحوثي: عشرات القتلى والجرحى في قصفٍ للتحالف على مدينة الحديدة | وطن" /><meta property="og:description" content="أكدت قناة المسيرة التلفزيونية التابعة للحوثيين أن قصفا للتحالف السعودي الإماراتي على مدينة الحديدة اليوم الخميس أسفر عن مقتل 42 شخصا" /><meta property="og:url" content="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="التحالف" /><meta property="article:tag" content="التحالف العربي" /><meta property="article:tag" content="الحوثي" /><meta property="article:tag" content="اليمن" /><meta property="article:tag" content="قصف" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2018-08-02T12:03:11-07:00" /><meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg" /><meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="470" /><meta property="og:image:alt" content="اليمن" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="أكدت قناة المسيرة التلفزيونية التابعة للحوثيين أن قصفا للتحالف السعودي الإماراتي على مدينة الحديدة اليوم الخميس أسفر عن مقتل 42 شخصا" /><meta name="twitter:title" content="الحوثي: عشرات القتلى والجرحى في قصفٍ للتحالف على مدينة الحديدة | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.watanserb.com\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"https:\/\/www.watanserb.com\/#organization","name":"Watan LLC","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.watanserb.com\/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.watanserb.com\/2018\/08\/02\/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84\/","name":"\u0627\u0644\u062d\u0648\u062b\u064a: \u0639\u0634\u0631\u0627\u062a \u0627\u0644\u0642\u062a\u0644\u0649 \u0648\u0627\u0644\u062c\u0631\u062d\u0649 \u0641\u064a \u0642\u0635\u0641\u064d \u0644\u0644\u062a\u062d\u0627\u0644\u0641 \u0639\u0644\u0649 \u0645\u062f\u064a\u0646\u0629 \u0627\u0644\u062d\u062f\u064a\u062f\u0629"}}]}</script> <link rel="amphtml" href="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; الحوثي: عشرات القتلى والجرحى في قصفٍ للتحالف على مدينة الحديدة خلاصة التعليقات" href="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://www.watanserb.com/?p=246445' /><link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" /><meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="https://www.watanserb.com" title="وطن"> <img class="img-responsive" src="https://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="https://www.watanserb.com/2018/08/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a8%d9%8a-%d8%a8%d9%8a-%d8%b3%d9%8a-%d8%aa%d9%82%d8%af%d9%85-%d8%a7%d8%b9%d8%aa%d8%b0%d8%a7%d8%b1%d9%87%d8%a7-%d9%84%d9%80%d8%a7/"><h3 class="tr">&#8220;شاهد&#8221; مذيعة &#8220;بي بي سي&#8221; تقدم اعتذارها لـ&#8221;الكويت&#8221; بعد &#8220;خطأ قالت انه غير مقصود&#8221;</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%a3%d8%b2%d9%85%d8%a9-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%b5%d8%a7%d9%85%d8%aa%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84/"><h3 class="tr">أزمة دبلوماسية صامتة بين السعودية والمغرب.. الملك &#8220;سلمان&#8221; لم يذهب إلى &#8220;طنجة&#8221; لمنع صراع وشيك على السلطة في مملكته</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%88%d9%82%d8%b9-%d9%81%d9%8a-%d8%b2%d9%84%d8%a9-%d9%84%d8%b3%d8%a7%d9%86/"><h3 class="tr">&#8220;شاهد&#8221; الرئيس اللبناني وقع في زلة لسان.. أطلق اسم &#8220;فجر القرود&#8221; على احدى كتائب الجيش وأثار موجة سخرية واسعة</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84/"><h3 class="tr">الحوثي: عشرات القتلى والجرحى في قصفٍ للتحالف على مدينة الحديدة</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d9%83%d8%a7%d8%aa%d8%a8-%d8%b9%d9%8f%d9%85%d8%a7%d9%86%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a3%d8%b9%d8%b7%d8%aa-%d8%a7%d9%84%d8%b6%d9%88%d8%a1-%d8%a7%d9%84%d8%a3%d8%ae%d8%b6%d8%b1-%d9%84/"><h3 class="tr">كاتب عُماني: أمريكا أعطت الضوء الأخضر لغزو الكويت واليوم تعطي الكثير من الأضواء لقادة المنطقة.. انتبهوا</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d9%90%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%82%d8%b7%d8%b1-%d9%8a%d8%aa%d8%ad%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d9%88%d9%8a%d8%ad%d9%82%d9%82-%d8%a3/"><h3 class="tr">&#8220;ِشاهد&#8221; اقتصاد قطر يتحدى الحصار ويحقق أرقاماً قياسية</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%aa%d8%b4%d9%88%d9%8a%d9%87-%d9%85%d8%b3%d8%aa%d9%85%d8%b1-%d9%84%d9%85%d9%84%d9%81-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-2022-%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9/"><h3 class="tr">تشويه مستمر لملف مونديال 2022.. &#8220;شاهد&#8221; زيارة أمير قطر إلى لندن وضعت إعلام دول الحصار في مأزق</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%af%d9%81%d8%b9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%b1%d9%81%d8%b9-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%b1%d8%a9-%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83%d8%b1-%d8%a7%d9%84/"><h3 class="tr">الدفع بعد الرفع هذه المرة.. “نيويوركر”: السيسي حصل على “20” مليار دولار للإطاحة بمرسي</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%af%d8%a7%d8%a1-%d8%aa%d9%88%d9%86%d8%b3-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%b9%d9%86%d9%8a%d9%81%d8%a7-%d8%b9%d9%84%d9%89-%d9%8a%d9%88%d8%b3/"><h3 class="tr">&#8220;شاهد&#8221; نداء تونس يشن هجوما عنيفا على يوسف الشاهد ويصفه بـ&#8221;الخائن&#8221; الذي ارتمى في أحضان &#8220;النهضة&#8221;</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%a5%d8%ad%d8%af%d8%a7%d9%87%d9%86-%d8%a7%d8%ad%d8%aa%d8%b6%d9%86%d8%aa%d9%87-%d8%a8%d9%82%d9%88%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%a7%d9%81%d8%af-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a/"><h3 class="tr">إحداهن احتضنته بقوة.. &#8220;شاهد&#8221; وافد إثيوبي يروج العرق المسكر لفتيات منقبات بالسعودية ويثير جدلا واسعاً</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d9%8a%d9%86-%d9%8a%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%88%d9%86-%d9%88%d8%ac%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%83/"><h3 class="tr">ملايين اليمنيين يتناولون وجبة واحدة كل يومين بسبب الحرب وأزمة هي الأسوأ في العالم!</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%a3%d9%8a%d9%85%d9%86-%d9%86%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%b1-%d8%b9%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/"><h3 class="tr">أيمن نور يكشف سر عداء &#8220;السيسي&#8221; للدكتور محمد محسوب.. هذا ما جرى في مقر المخابرات الحربية</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b0%d9%8a%d8%b9-%d8%a8%d9%8a-%d8%a8%d9%8a-%d8%b3%d9%8a-%d9%8a%d9%81%d9%82%d8%af-%d9%88%d8%b9%d9%8a%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7/"><h3 class="tr">فيديو| مذيع &#8220;بي بي سي&#8221; يفقد وعيه على الهواء مباشرة ويسقط أرضا</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d9%86-%d8%b9%d8%b3%d9%83%d8%b1/"><h3 class="tr">وزير الدفاع القطري يلتقي مسؤولين عسكريين أمريكيين بعد كشف مخطط لـ&#8221;غزو قطر&#8221;!</h3></a></li><li> <a href="https://www.watanserb.com/2018/08/02/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%85%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%a7%d9%84/"><h3 class="tr">إعلامي عراقي مقرب من الديوان الملكي السعودي يتطاول على وزير الخارجية العماني بعدما أزعجته تحركاته الدبلوماسية</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="https://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="https://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> الحوثي: عشرات القتلى والجرحى في قصفٍ للتحالف على مدينة الحديدة</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>2 أغسطس، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="720" height="470" src="https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="اليمن" srcset="https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg 720w, https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227-600x392.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /><span>اليمن</span></div><div class="post-content"><p>أكدت قناة المسيرة التلفزيونية التابعة للحوثيين أن قصفا للتحالف السعودي الإماراتي على مدينة الحديدة اليوم الخميس أسفر عن مقتل 42 شخصا وإصابة العشرات بجروح مختلفة بفعل غارتين جويتين على مستشفى الثورة وميناء الاصطياد السمكي.</p><p>&nbsp;</p><p>ونقل مراسل &#8220;المسيرة&#8221; وصول &#8220;28 شهيدا إلى مستشفى الثورة و14 شهيدا إلى مستشفيات أخرى&#8221;.</p><p>&nbsp;</p><p>وصرح ناطق بوزارة الصحة يوسف الحاضري، أنه &#8220;تم استهداف سيارات إسعاف من العدوان بشكل متعمد أمام بوابة مستشفى الثورة العام&#8221;.</p><p>&nbsp;</p><p>بينما أفادت مصادر طبية في الحديدة مقتل وإصابة أكثر من 40 مدنيا، حيث تم نقل جثث القتلى إلى المستشفى العسكري بالمحافظة.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5510631361488578" data-ad-slot="5078732487"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><p>ومع بداية القصف قال أطباء من المدينة التي يسيطر عليها الحوثيون لفرانس برس إن &#8220;عدد القتلى بلغ عشرين قتيلا في الهجومين&#8221;.</p><p>&nbsp;</p><p>فيما قالت مصادر طبية أخرى إن ستين جريحا نقلوا إلى مستشفيات هذه المدينة الساحلية الاستراتيجية، بينما أكد شهود وقوع الغارة والقصف.</p><p>&nbsp;</p><p>كما ووجهت هيئة مستشفى الثورة في الحديدة نداء استغاثة فيما طلبت الطواقم الطبية من المواطنين التوجه للتبرع بالدم في مستشفيات المدينة.</p><p>&nbsp;</p><p>وقتل أمس تسعة صيادين كحصيلة أولية جراء استهداف طيران الأباتشي التابع لقوى <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81/" class="st_tag internal_tag" rel="tag" title="Posts tagged with التحالف">التحالف</a> قارب صيد بالقرب من جزيرة زقر في المياه الإقليمية، حسب مصدر محلي.</div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;t=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;title=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg&amp;description=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81/" rel="tag">التحالف</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" rel="tag">التحالف العربي</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a/" rel="tag">الحوثي</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/" rel="tag">اليمن</a> • <a href="https://www.watanserb.com/tag/%d9%82%d8%b5%d9%81/" rel="tag">قصف</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="https://www.watanserb.com/تطبيقات-وطن/"> <img src="https://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="https://www.watanserb.com/2018/08/02/%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d9%8a%d9%86-%d9%8a%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%88%d9%86-%d9%88%d8%ac%d8%a8%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%83/" rel="bookmark" title="Permanent Link to ملايين اليمنيين يتناولون وجبة واحدة كل يومين بسبب الحرب وأزمة هي الأسوأ في العالم!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/08/image-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اليمن" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">ملايين اليمنيين يتناولون وجبة واحدة كل يومين بسبب الحرب وأزمة هي الأسوأ في العالم!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/31/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%86%d8%b3%d8%ad%d8%a8%d8%aa-%d9%85%d9%86-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="Permanent Link to الحوثيون: هذه الدولة انسحبت من قوات التحالف في اليمن ولم تعد موجودة"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/الحوثيون-255x190.gif" class="attachment-catslider size-catslider wp-post-image" alt="اليمن" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">الحوثيون: هذه الدولة انسحبت من قوات التحالف في اليمن ولم تعد موجودة</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/31/%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%82%d8%b1%d8%b1%d9%88%d9%86-%d8%a5%d9%85%d8%af%d8%a7%d8%af-%d8%ac%d9%86%d9%88%d8%af%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d9%88%d8%a7%d8%b3/" rel="bookmark" title="Permanent Link to أبناء زايد يقررون إمداد جنودهم &#8220;البواسل&#8221; في اليمن بـ &#8220;3000 &#8221; مرتزق كولومبي!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/07/1015864372-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اليمن" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أبناء زايد يقررون إمداد جنودهم &#8220;البواسل&#8221; في اليمن بـ &#8220;3000 &#8221; مرتزق كولومبي!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/30/%d9%82%d8%a7%d8%aa%d9%84-%d9%88%d8%b3%d8%aa%d8%b5%d8%a8%d8%ad-%d8%ab%d8%b1%d9%8a%d9%8b%d8%a7-%d8%a3%d9%84%d9%81-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%aa%d8%af%d9%81%d8%b9%d9%87%d8%a7-%d8%a7%d9%84%d8%b3/" rel="bookmark" title="Permanent Link to قاتل وستصبح ثريًا.. ألف دولار تدفعها السعودية لـ رجال اليمن للقتال نيابة عن جنودها في الحديدة"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/07/اليمن12-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اليمن" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">قاتل وستصبح ثريًا.. ألف دولار تدفعها السعودية لـ رجال اليمن للقتال نيابة عن جنودها في الحديدة</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/30/%d9%85%d8%a8%d8%b9%d9%88%d8%ab-%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/" rel="bookmark" title="Permanent Link to مبعوث الأمم المتحدة: هذه الدولة العربية الوحيدة القادرة على إيقاف الحرب في اليمن وانهاء صراعات المنطقة"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/07/1031057836-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="مارتن غريفيث" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">مبعوث الأمم المتحدة: هذه الدولة العربية الوحيدة القادرة على إيقاف الحرب في اليمن وانهاء صراعات المنطقة</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/29/%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d8%ba%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3/" rel="bookmark" title="Permanent Link to ناصر الدويلة يكشف عن تغير في الموقف السعودي تجاه &#8220;صفقة القرن&#8221; لكن من دون إيران!"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/ناصر-الدويلة-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="ناصر الدويلة" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">ناصر الدويلة يكشف عن تغير في الموقف السعودي تجاه &#8220;صفقة القرن&#8221; لكن من دون إيران!</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/29/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae%d8%a9-%d9%85%d8%b1%d9%8a%d9%85-%d8%a2%d9%84-%d8%ab%d8%a7%d9%86%d9%8a-%d8%aa%d8%ae%d9%8f%d8%b1%d8%b3-%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d8%a8/" rel="bookmark" title="Permanent Link to الشيخة مريم آل ثاني &#8220;تخُرس&#8221; ضاحي خلفان بعد أن اتهم قطر بدعم المليشيات الخارجة على الحكومات"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/ضاحي-خلفان-3-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="ضاحي خلفان" srcset="https://www.watanserb.com/wp-content/uploads/ضاحي-خلفان-3-255x190.jpg 255w, https://www.watanserb.com/wp-content/uploads/ضاحي-خلفان-3-570x424.jpg 570w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">الشيخة مريم آل ثاني &#8220;تخُرس&#8221; ضاحي خلفان بعد أن اتهم قطر بدعم المليشيات الخارجة على الحكومات</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/29/%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%ae%d8%b7%d8%b1%d8%a7%d9%8b/" rel="bookmark" title="Permanent Link to &#8220;فوربس الأمريكية: حرب اليمن باتت خطراً على الداخل السعودي والإماراتي"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/07/download-6-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اليمن" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;فوربس الأمريكية: حرب اليمن باتت خطراً على الداخل السعودي والإماراتي</h3> </a></div><div class="item"> <a href="https://www.watanserb.com/2018/07/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d9%86%d8%af%d9%8a%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d9%86-%d8%a3%d8%b3%d8%b1%d9%87%d9%85%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; جنديان سعوديان أسرهما الحوثيون يكشفان المستور.. وهذا ما طلباه من &#8220;ابن سلمان&#8221;"><div class="item-img"> <img width="255" height="190" src="https://www.watanserb.com/wp-content/uploads/2018/06/441-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="الحوثيون" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; جنديان سعوديان أسرهما الحوثيون يكشفان المستور.. وهذا ما طلباه من &#8220;ابن سلمان&#8221;</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/02/%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89-%D9%81%D9%8A-%D9%82%D8%B5%D9%81%D9%8D-%D9%84%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='246445' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.watanserb.com/2018/08/02/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><p><a href="https://bit.ly/2JBF7G7"><img class="aligncenter size-full wp-image-244016" src="https://www.watanserb.com/wp-content/uploads/2018/07/Qurbani_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/08/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b0%d9%8a%d8%b9-%d8%a8%d9%8a-%d8%a8%d9%8a-%d8%b3%d9%8a-%d9%8a%d9%81%d9%82%d8%af-%d9%88%d8%b9%d9%8a%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7/" title="فيديو| مذيع &#8220;بي بي سي&#8221; يفقد وعيه على الهواء مباشرة ويسقط أرضا"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/08/Capture-3-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مذيع &#8220;بي بي سي&#8221; يفقد وعيه على الهواء مباشرة ويسقط أرضا</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/08/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%86-%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d9%84%d9%8a-%d9%83%d9%84%d8%a7%d9%8a-%d8%b4%d8%a7%d8%a8/" title="فيديو| من &#8220;عيار&#8221; الراحل محمد علي كلاي.. شاب يُفقد فتاةً وعيها بلكمتين على وجهها!!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/08/اعتداء-على-فتاة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| من &#8220;عيار&#8221; الراحل محمد علي كلاي.. شاب يُفقد فتاةً وعيها بلكمتين على وجهها!!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/08/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%b8%d9%8a-%d8%a8%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1%d9%8d-%d9%88%d8%a7%d8%b3%d8%b9-%d8%aa%d8%b5%d9%88%d9%8a%d8%b1-%d8%ac%d9%88%d9%8a-%d9%85%d9%86-%d8%b8/" title="فيديو| حظي بانتشارٍ واسع .. تصوير جوي من ظفار العُمانية &#8220;جنّة على الأرض&#8221;"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/08/ثمريت-165x150.png" class="attachment-videos size-videos wp-post-image" alt="ثمريت" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| حظي بانتشارٍ واسع .. تصوير جوي من ظفار العُمانية &#8220;جنّة على الأرض&#8221;</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/08/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%b1%d8%b9%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa/" title="فيديو| مشهد مرعب .. الشرطة الأمريكية تقتل رهينة وخاطفها بعد أن بدأ بنحرها!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/08/الشرطة-الأمريكية-تقتل-رهينة-ومتحتجزها-165x150.png" class="attachment-videos size-videos wp-post-image" alt="الشرطة الأمريكية تقتل رهينة ومحتجزها" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مشهد مرعب .. الشرطة الأمريكية تقتل رهينة وخاطفها بعد أن بدأ بنحرها!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/08/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ba%d8%b1%d9%91%d9%82%d9%88%d9%87%d9%85%d8%a7-%d8%a8%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b5%d9%91%d8%b1%d9%81-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d8%b9%d9%82/" title="فيديو| غرّقوهما بمياه الصّرف الصحي .. عقوبة &#8220;قذرة&#8221; لرجل وامرأة اتُهما بالزنا في اندونيسيا!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/08/اندونيسيا-165x150.png" class="attachment-videos size-videos wp-post-image" alt="اندونيسيا" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| غرّقوهما بمياه الصّرف الصحي .. عقوبة &#8220;قذرة&#8221; لرجل وامرأة اتُهما بالزنا في اندونيسيا!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/07/31/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b4%d8%ac%d8%a7%d8%b1-%d8%b9%d9%86%d9%8a%d9%81-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a7%d8%a8%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a8%d8%b3%d8%a8/" title="فيديو| شجار عنيف بين شابين في الكويت بسبب رقصة &#8220;كيكي&#8221; في الشارع العام!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/07/شجار-في-الكويت-بسبب-كيكي-165x150.png" class="attachment-videos size-videos wp-post-image" alt="شجار في الكويت بسبب كيكي" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| شجار عنيف بين شابين في الكويت بسبب رقصة &#8220;كيكي&#8221; في الشارع العام!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;t=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount noCountTwo" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;title=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F08%2F02%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d8%25b9%25d8%25b4%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25aa%25d9%2584%25d9%2589-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25ad%25d9%2589-%25d9%2581%25d9%258a-%25d9%2582%25d8%25b5%25d9%2581%25d9%258d-%25d9%2584%25d9%2584%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/08/22016242186227.jpg&amp;description=%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%3A+%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89+%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89+%D9%81%D9%8A+%D9%82%D8%B5%D9%81%D9%8D+%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81+%D8%B9%D9%84%D9%89+%D9%85%D8%AF%D9%8A%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaPermalink={"thePermalink":"https:\/\/www.watanserb.com\/2018\/08\/02\/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d9%82%d8%b5%d9%81%d9%8d-%d9%84%d9%84\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.9'></script> <script type="text/javascript" defer src="https://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_4554b6dd2c79380089a05435558409fa.js"></script></body></html> 