<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.6" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_5af0dbef726a99b4bf26ccdae5d52acd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_61e216dbe0e14b43c83e81c3a4936475.css" rel="stylesheet" /><title>فيديو أشعل مواقع التواصل .. إجبار فتاة مسلمة من أقلية &quot;الإيغور&quot; على الزاوج من مُلحد في الصين! | وطن</title><meta name="description" content="في واقعة تعكس مدى الظلم والاضطهاد الواقع على الأقلية المسلمة بالصين، تداول ناشطون بمواقع التواصل &quot;فيديو&quot; يجبر فتاة مسلمة من أقلية &quot;الأيغور&quot; في الصين للزواج من رجل صيني من &quot;شعب الهان&quot; صاحب الأغلبية هناك. وسادت موجة غضب واسعة على مواقع التواصل، إثر نشر مقاطع مصورة من حفل الزواج القسري للفتاة ال" /><link rel="canonical" href="https://www.watanserb.com/2018/06/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="فيديو أشعل مواقع التواصل .. إجبار فتاة مسلمة من أقلية &quot;الإيغور&quot; على الزاوج من مُلحد في الصين! | وطن" /><meta property="og:description" content="في واقعة تعكس مدى الظلم والاضطهاد الواقع على الأقلية المسلمة بالصين، تداول ناشطون بمواقع التواصل &quot;فيديو&quot; يجبر فتاة مسلمة من أقلية &quot;الأيغور&quot; في الصين للزواج من رجل صيني من &quot;شعب الهان&quot; صاحب الأغلبية هناك. وسادت موجة غضب واسعة على مواقع التواصل، إثر نشر مقاطع مصورة من حفل الزواج القسري للفتاة ال" /><meta property="og:url" content="https://www.watanserb.com/2018/06/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="الأقلية المسلمة في الصين" /><meta property="article:tag" content="الأيغور" /><meta property="article:tag" content="زواج قسري" /><meta property="article:section" content="حياتنا" /><meta property="article:published_time" content="2018-06-01T08:50:56-07:00" /><meta property="og:image" content="https://www.watanserb.com/wp-content/uploads/2018/06/زواج-قسري-لفتاة-مسلمة-من-شاب-ملحد-صيني.png" /><meta property="og:image:secure_url" content="https://www.watanserb.com/wp-content/uploads/2018/06/زواج-قسري-لفتاة-مسلمة-من-شاب-ملحد-صيني.png" /><meta property="og:image:width" content="426" /><meta property="og:image:height" content="338" /><meta property="og:image:alt" content="زواج قسري لفتاة مسلمة من شاب ملحد صيني" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="في واقعة تعكس مدى الظلم والاضطهاد الواقع على الأقلية المسلمة بالصين، تداول ناشطون بمواقع التواصل &quot;فيديو&quot; يجبر فتاة مسلمة من أقلية &quot;الأيغور&quot; في الصين للزواج من رجل صيني من &quot;شعب الهان&quot; صاحب الأغلبية هناك. وسادت موجة غضب واسعة على مواقع التواصل، إثر نشر مقاطع مصورة من حفل الزواج القسري للفتاة ال" /><meta name="twitter:title" content="فيديو أشعل مواقع التواصل .. إجبار فتاة مسلمة من أقلية &quot;الإيغور&quot; على الزاوج من مُلحد في الصين! | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="https://www.watanserb.com/wp-content/uploads/2018/06/زواج-قسري-لفتاة-مسلمة-من-شاب-ملحد-صيني.png" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.watanserb.com\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"https:\/\/www.watanserb.com\/#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel="amphtml" href="https://www.watanserb.com/2018/06/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; فيديو أشعل مواقع التواصل .. إجبار فتاة مسلمة من أقلية &#8220;الإيغور&#8221; على الزاوج من مُلحد في الصين! خلاصة التعليقات" href="https://www.watanserb.com/2018/06/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2da4a306d92224bef3f45419d653f291"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.watanserb.com/?p=235786' /><link rel="alternate" type="application/json+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.watanserb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-180x180.png" /><meta name="msapplication-TileImage" content="https://www.watanserb.com/wp-content/uploads/2018/05/cropped-watanWiki-270x270.png" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="https://www.watanserb.com" title="وطن"> <img class="img-responsive" src="https://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="widget_text sides"><div class="textwidget custom-html-widget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="https://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="https://www.watanserb.com/2018/06/01/%d9%84%d9%88%d9%85%d9%88%d9%86%d8%af-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83/"><h3 class="tr">&#8220;لوموند&#8221; الفرنسية تفضح السعودية: الملك سلمان هدد باستهداف قطر عسكريا إذا حصلت على منظومة S-400 الروسية</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%88%d9%86%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85-%d8%b9%d9%84%d9%8a-%d8%a8%d9%86%d8%a7%d8%aa-%d9%8a%d9%88%d8%af%d9%91%d8%b9-%d8%a7%d9%84%d8%af%d9%86/"><h3 class="tr">المليونير المسلم &#8220;علي بنات&#8221; يودّع الدنيا واهباً ثروته للمحرومين .. &#8220;شاهد&#8221; وصيته المؤثرة قبل مماته</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85/"><h3 class="tr">فيديو أشعل مواقع التواصل .. إجبار فتاة مسلمة من أقلية &#8220;الإيغور&#8221; على الزاوج من مُلحد في الصين!</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%b9%d8%af%d9%88%d9%89-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%aa%d9%86%d8%aa%d9%82%d9%84-%d9%84%d8%aa%d9%88%d9%86%d8%b3-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%b6%d8%a8/"><h3 class="tr">عدوى رفع الأسعار تنتقل لتونس.. موجة غضب تضرب البلاد بعد قرار زيادة أسعار البنزين خلال أيام</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a3%d9%88%d8%ad%d9%84-%d8%a8%d9%82%d9%88%d8%a7%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86%d9%82%d8%b9-%d8%a7%d9%84%d9%8a/"><h3 class="tr">&#8220;ابن سلمان&#8221; أوحل بقواته في المستنقع اليمني.. الحوثيون يسقطون طائرتين للتحالف وعشرات القتلى والجرحى</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d9%8f%d8%b5%d9%8a%d8%a8-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a8%d8%a7/"><h3 class="tr">صندوق النقد الدولي يُصيب دول الحصار بالصدمة: اقتصاد قطر صلب وينمو بإيجابية ونجح في لجم تأثير الحصار</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d9%83%d8%a7%d8%af-%d8%a3%d9%86-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86/"><h3 class="tr">كاد أن يتسبب بكارثة.. شرطة عُمان السلطانية تكشف مصير صاحب مقطع &#8220;التفحيط&#8221; الشهير</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%b1-%d8%aa%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%b6%d8%af-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%84%d9%82%d9%8a-%d8%a8%d8%a7/"><h3 class="tr">الأمور تتصاعد ضد حكومة هاني الملقي .. &#8220;بالأسماء&#8221; 16 نائباً أردنياً يلوحون باستقالةٍ جماعية</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%81%d8%b6%d9%91-%d8%a5%d8%b9%d8%aa%d8%b5%d8%a7%d9%85%d8%a7%d9%8b-%d8%a8%d8%a7%d9%84%d9%82%d9%88%d9%91%d8%a9-%d9%85%d8%b8%d8%a7%d9%87/"><h3 class="tr">&#8220;شاهد&#8221; الأمن فضّ إعتصاماً بالقوّة .. مظاهرات غاضبة وحاشدة في الأردن تطالب بإسقاط الحكومة</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d9%81%d8%aa%d9%88%d9%89-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%8f%d8%ac%d9%8a%d8%b2-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%88%d9%83%d8%a7%d9%81/"><h3 class="tr">فتوى سعودية تُجيز للاعبي المنتخب وكافة أعضاء البعثة والمشجعين الإفطار برمضان في روسيا!</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d9%82%d8%a7%d8%a6%d8%af-%d9%81%d9%8a-%d8%b4%d8%a8%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85/"><h3 class="tr">&#8220;شاهد&#8221; فيديو مروّع .. قائد في شبيحة النظام السوري يُطعم فَرَساً أصيلاً للأسود في مزرعته!</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%a5%d9%86%d8%b3%d9%89-%d8%b9%d9%82%d8%a7%d9%84%d9%83-%d8%aa%d9%84%d9%82%d9%89-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a-%d9%82%d8%af%d8%a7%d9%85%d9%83-%d8%b4%d8%a7/"><h3 class="tr">&#8220;إنسى عقالك تلقى شرطة أبو ظبي قدامك&#8221;.. &#8220;شاهد&#8221; هكذا تحاول شرطة أبو ظبي تزيين وجهها القبيح</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%88%d9%83%d8%a9-%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%a8%d9%88/"><h3 class="tr">&#8220;الاتحاد&#8221; للطيران المملوكة لحكومة أبو ظبي عاجزة عن تمويل طلبات سابقة لها وتسعى لاستدانة مليار دولار</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%ac%d8%af%d9%88%d9%87-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d8%a7%d8%b6-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab/"><h3 class="tr">شاهد| وجدوه داخل المرحاض .. العثور على جثة طيّار هندي في أحد الفنادق السعودية!</h3></a></li><li> <a href="https://www.watanserb.com/2018/06/01/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%b9%d8%aa%d9%82%d9%84%d9%88%d9%86-%d8%a3%d8%b1%d8%b3%d9%84%d8%aa%d9%87%d9%85-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%84/"><h3 class="tr">&#8220;واشنطن بوست&#8221;: معتقلون أرسلتهم واشنطن للإمارات لإعادة تأهيلهم يعانون أكثر مما عانوه في &#8220;غوانتانامو&#8221;</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="https://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="https://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="https://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" rel="category tag">حياتنا</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> فيديو أشعل مواقع التواصل .. إجبار فتاة مسلمة من أقلية &#8220;الإيغور&#8221; على الزاوج من مُلحد في الصين!</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>1 يونيو، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="426" height="338" src="https://www.watanserb.com/wp-content/uploads/2018/06/زواج-قسري-لفتاة-مسلمة-من-شاب-ملحد-صيني.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="زواج قسري لفتاة مسلمة من شاب ملحد صيني" /><span>زواج قسري لفتاة مسلمة من شاب ملحد صيني </span></div><div class="post-content"><p>في واقعة تعكس مدى الظلم والاضطهاد الواقع على الأقلية المسلمة بالصين، تداول ناشطون بمواقع التواصل &#8220;فيديو&#8221; يجبر فتاة مسلمة من أقلية &#8220;<a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a3%d9%8a%d8%ba%d9%88%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الأيغور">الأيغور</a>&#8221; في الصين للزواج من رجل صيني من &#8220;شعب الهان&#8221; صاحب الأغلبية هناك.</p><p>&nbsp;</p><p>وسادت موجة غضب واسعة على مواقع التواصل، إثر نشر مقاطع مصورة من حفل الزواج القسري للفتاة المسلمة من رجل صيني ملحد بعد تعرض أهلها للإغراءات المادية التي تضمن تكفل احتياجات الحياة من تأمين صحي وفرصة للحصول على منزل ووظيفة والإعفاء من الرسوم الدراسية حتى المرحلة الجامعية مقابل زواج ابنتهم قسريًا.</p><p>&nbsp;</p><p>واعتبر أغلب مستخدمي تلك المواقع أن ما يحدث في الصين حاليًا بمثابة تدخل الدولة في الشؤون الخاصة للمواطنين بالإجبار.</p><blockquote class="twitter-tweet" data-lang="ar"><p dir="ltr" lang="en">After locking up all the <a href="https://twitter.com/hashtag/Uyghur?src=hash&amp;ref_src=twsrc%5Etfw">#Uyghur</a> males in concentration camps, <a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a> is forcing Uyghur women to marry <a href="https://twitter.com/hashtag/Chinese?src=hash&amp;ref_src=twsrc%5Etfw">#Chinese</a> men. A genocide is taking place in open yet the international community including <a href="https://twitter.com/hashtag/Turkic?src=hash&amp;ref_src=twsrc%5Etfw">#Turkic</a> &amp; <a href="https://twitter.com/hashtag/Muslim?src=hash&amp;ref_src=twsrc%5Etfw">#Muslim</a> countries continue to ignore the cries of Uyghur <a href="https://twitter.com/hashtag/Muslims?src=hash&amp;ref_src=twsrc%5Etfw">#Muslims</a>. <a href="https://twitter.com/hashtag/Turkey?src=hash&amp;ref_src=twsrc%5Etfw">#Turkey</a> <a href="https://t.co/KOwEGuNr5k">pic.twitter.com/KOwEGuNr5k</a></p><p>— Abdugheni Sabit (@AbdugheniSabit) <a href="https://twitter.com/AbdugheniSabit/status/1000131015904555009?ref_src=twsrc%5Etfw">٢٥ مايو ٢٠١٨</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5510631361488578" data-ad-slot="5078732487"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>وكان من النادر أن يحدث زواج بين شعب الهان وأقليات الأيغور، حيث تعيش الأقليات منذ القدم في الصين في محافظات وأقاليم خاصة بها يتحدثون لغات قريبة من لغات شعوب وسط آسيا ولهم عاداتهم وتقاليدهم الخاصة التي تختلف كثيرًا عن الأغلبية الصينية من شعب الهان، هذا النوع من الاختلاط القسري المفروض من قبل الحكومة جديد من نوعه على الجانبين ولا يبدو أنه سيهدف فقط إلى الوحدة بينهم كما تزعم الحكومة الصينية وإنما سيهدف إلى القضاء على واحدة من بينهم، ولا يبدو أنها ستكون أغلبية شعب الهان على الإطلاق.</p><p>&nbsp;</p><p>وتتعرض الأقلية المسلمة هناك لانتهاكات مروعة، حيث تعتقل الدولة الصينية الرجال في محاولة أخيرة لإجبارهم على ترك الدين الإسلامي، بينما تُجبر الفتيات المسلمات من الأقلية الإثنية &#8220;الأيغور&#8221; خارج المعتقل على الزواج من رجال من شعب &#8220;الهان&#8221;، الأغلبية من الشعب الصيني، من خلال عرض مكافآت مالية على الأهل لقبول عرض الزواج أو بواسطة تهديدهم بالاعتقال في حالة رفض عرض الزواج.</p><p>&nbsp;</p><p>وأعلنت الحكومة المحلية في إحدى بلدات إقليم شينجيانغ ذي الأغلبية الإيغورية المسلمة عن مكافأة قدرها عشرة آلاف يوان (1630 دولارا) سنويا، إضافة لامتيازات معيشية للمتزوجين الجدد، على أن يكون الزوج من شعب الهان وتكون زوجته من الأقليات الموجودة في شمال غرب الصين، وتحديدًا من الأقلية المسلمة الأويغور.</p><p>&nbsp;</p><p>وعلى الرغم من أن الصين تتخذ ستار &#8220;التهذيب والتعليم&#8221; خلف معتقلات المسلمين، وستار &#8220;وحدة الأقليات&#8221; وراء الزواج القسري للفتيات المسلمات إلا أن السبب الحقيقي وراء ذلك هو التخلص بشكل كامل من وجود المسلمين في نموذج دولة الإله في الصين.</div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;t=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;title=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/06/زواج-قسري-لفتاة-مسلمة-من-شاب-ملحد-صيني.png&amp;description=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a3%d9%82%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" rel="tag">الأقلية المسلمة في الصين</a> • <a href="https://www.watanserb.com/tag/%d8%a7%d9%84%d8%a3%d9%8a%d8%ba%d9%88%d8%b1/" rel="tag">الأيغور</a> • <a href="https://www.watanserb.com/tag/%d8%b2%d9%88%d8%a7%d8%ac-%d9%82%d8%b3%d8%b1%d9%8a/" rel="tag">زواج قسري</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><body></p><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script><script type="text/javascript" defer src="https://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_4554b6dd2c79380089a05435558409fa.js"></script></body></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br><a href="https://www.watanserb.com/%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D9%88%D8%B7%D9%86/"> <img src="https://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br></body></html></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/01/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D8%B4%D8%B9%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1-%D9%81%D8%AA%D8%A7%D8%A9-%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='235786' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.watanserb.com/2018/06/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><body><a href="https://goo.gl/1Z5N2s"><img class="aligncenter size-full wp-image-234176" src="https://www.watanserb.com/wp-content/uploads/2018/05/Zakah.gif" alt="" width="300" height="300"></a></body></html></p></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/31/%d8%a7%d9%84%d8%b1%d9%83%d8%a7%d8%a8-%d8%aa%d8%b7%d8%a7%d9%8a%d8%b1%d9%88%d8%a7-%d8%ae%d8%a7%d8%b1%d8%ac-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%a7%d8%af/" title="الركاب تطايروا خارج المركبة.. فيديو| حادث تفحيط مروع يثير جدلاً واسعاً في سلطنة عمان"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/التقاط-88-165x150.png" class="attachment-videos size-videos wp-post-image" alt="تفحيط" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">الركاب تطايروا خارج المركبة.. فيديو| حادث تفحيط مروع يثير جدلاً واسعاً في سلطنة عمان</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/30/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d9%8a-%d9%85%d8%b4%d9%87%d8%af%d9%8d-%d9%85%d8%b1%d8%b9%d8%a8-%d9%81%d9%8a%d9%84-%d8%ba%d8%a7%d8%b6%d8%a8-%d9%8a%d8%af%d9%88%d8%b3-%d8%a8%d9%82%d8%af%d9%85/" title="فيديو| في مشهدٍ مرعب .. فيل غاضب يدوس بقدميه رجلاً حتى الموت داخل معبدٍ هندوسي!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/فيل-غاضب-يدوس-رجلا-حتى-الموت-في-معبد-هندوسي-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="فيل غاضب يدوس رجلا حتى الموت في معبد هندوسي" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| في مشهدٍ مرعب .. فيل غاضب يدوس بقدميه رجلاً حتى الموت داخل معبدٍ هندوسي!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/30/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b2%d9%88%d8%ac%d8%a9-%d8%aa%d9%82%d8%aa%d9%84-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b6%d8%a7%d8%a8%d8%b7-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/" title="فيديو| زوجة تقتل زوجها ضابط الشرطة في الشارع بعدما ضبطته بصحبة عشيقته!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/زوجة-تقتل-زوجها-بعدما-ضبطته-مع-عشيقته-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="زوجة تقتل زوجها بعدما ضبطته مع عشيقته" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| زوجة تقتل زوجها ضابط الشرطة في الشارع بعدما ضبطته بصحبة عشيقته!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ac%d9%86%d9%88%d9%86-%d8%a7%d9%84%d9%85%d9%81%d8%ad%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a3%d8%ad%d8%af%d9%87%d9%85/" title="فيديو| جنون المفحطين بالسعودية .. أحدهم انفجرت سيارته وآخر كاد يدهس صائمين في إفطارٍ جماعي!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/انفجار-سيارة-مفحط-سعودي-165x150.png" class="attachment-videos size-videos wp-post-image" alt="انفجار سيارة مفحط سعودي" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| جنون المفحطين بالسعودية .. أحدهم انفجرت سيارته وآخر كاد يدهس صائمين في إفطارٍ جماعي!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ba%d8%b7%d9%91%d9%89-%d8%b1%d8%a3%d8%b3%d9%87-%d9%88%d9%84%d9%85-%d9%8a%d9%8f%d8%ac%d9%90%d8%a8%d9%92-%d8%a8%d9%83%d9%84%d9%85%d8%a9-%d9%84%d8%b5%d8%ad%d9%81%d9%8a/" title="فيديو| غطّى رأسه ولم يُجِبْ بكلمة لصحفي لاحقه وسأله .. هكذا وصل محمد صلاح لإسبانيا للعلاج"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/محمد-صلاح-يصل-اسبانيا-للعلاج-من-اصابته-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| غطّى رأسه ولم يُجِبْ بكلمة لصحفي لاحقه وسأله .. هكذا وصل محمد صلاح لإسبانيا للعلاج</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="https://www.watanserb.com/2018/05/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%aa%d8%ac%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a3%d8%b9%d9%84%d9%86-%d8%aa%d8%ae%d9%81%d9%8a%d8%b6%d8%a7%d9%8b-%d8%b9%d9%84%d9%89-%d8%b3%d8%b9%d8%b1-%d8%a7/" title="فيديو| متجر سعودي أعلن تخفيضاً على سعر الدجاج .. شاهدوا ما حدث!!"><div class="item-img"> <img width="165" height="150" src="https://www.watanserb.com/wp-content/uploads/2018/05/معركة-على-الدجاج-المخفض-بأحد-أسواق-السعودية-165x150.png" class="attachment-videos size-videos wp-post-image" alt="معركة على الدجاج المخفض بأحد أسواق السعودية" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| متجر سعودي أعلن تخفيضاً على سعر الدجاج .. شاهدوا ما حدث!!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="https://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="https://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;t=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;title=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21&amp;source=https://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watanserb.com%2F2018%2F06%2F01%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b4%25d8%25b9%25d9%2584-%25d9%2585%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25ac%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2585%2F&amp;media=https://www.watanserb.com/wp-content/uploads/2018/06/زواج-قسري-لفتاة-مسلمة-من-شاب-ملحد-صيني.png&amp;description=%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A3%D8%B4%D8%B9%D9%84+%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+..+%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1+%D9%81%D8%AA%D8%A7%D8%A9+%D9%85%D8%B3%D9%84%D9%85%D8%A9+%D9%85%D9%86+%D8%A3%D9%82%D9%84%D9%8A%D8%A9+%E2%80%9C%D8%A7%D9%84%D8%A5%D9%8A%D8%BA%D9%88%D8%B1%E2%80%9D+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D8%A7%D9%88%D8%AC+%D9%85%D9%86+%D9%85%D9%8F%D9%84%D8%AD%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaPermalink={"thePermalink":"https:\/\/www.watanserb.com\/2018\/06\/01\/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='https://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.7'></script> </body></html> 