<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.5" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_252276908454075d14a407b0e836c305.css" rel="stylesheet" /><title>#حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب | وطن</title><meta name="description" content="هذا ما قاله نائب الأمين العام لحزب الله اللبناني نعيم قاسم في مقابلة صحفية, مشيراً إلى أن الظروف الراهنة لا تشير إلى حصول حرب شاملة أو مواجهة متدحرجة في المنطقة إلا في حالة واحدة وهي إذا فقد ترامب ونتنياهو صوابهما كليا." /><link rel="canonical" href="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="#حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب | وطن" /><meta property="og:description" content="هذا ما قاله نائب الأمين العام لحزب الله اللبناني نعيم قاسم في مقابلة صحفية, مشيراً إلى أن الظروف الراهنة لا تشير إلى حصول حرب شاملة أو مواجهة متدحرجة في المنطقة إلا في حالة واحدة وهي إذا فقد ترامب ونتنياهو صوابهما كليا." /><meta property="og:url" content="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="إسرائيل" /><meta property="article:tag" content="بيروت" /><meta property="article:tag" content="حرب" /><meta property="article:tag" content="حزب الله" /><meta property="article:tag" content="دونالد ترامب" /><meta property="article:tag" content="سوريا" /><meta property="article:tag" content="لبنان" /><meta property="article:tag" content="مواجهة عسكرية" /><meta property="article:tag" content="نعيم قاسم" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2018-04-13T04:16:28-07:00" /><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="366" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="هذا ما قاله نائب الأمين العام لحزب الله اللبناني نعيم قاسم في مقابلة صحفية, مشيراً إلى أن الظروف الراهنة لا تشير إلى حصول حرب شاملة أو مواجهة متدحرجة في المنطقة إلا في حالة واحدة وهي إذا فقد ترامب ونتنياهو صوابهما كليا." /><meta name="twitter:title" content="#حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.watanserb.com\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel="amphtml" href="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; #حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب خلاصة التعليقات" href="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=323731e1c988848f80afd07d522809aa"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.watanserb.com/?p=226756' /><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@" /><meta name="twitter:url" content="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/" /><meta name="twitter:title" content="#حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب" /><meta name="twitter:description" content="هذا ما قاله نائب الأمين العام لحزب الله اللبناني نعيم قاسم في مقابلة صحفية, مشيراً إلى أن الظروف الراهنة لا تشير إلى حصول حرب شاملة أو مواجهة متدحرجة في المنطقة إلا في حالة واحدة وهي إذا فقد ترامب ونتنياهو صوابهما كليا. &nbsp; وقال قاسم، اليوم الجمعة، إن &quot;حزب الله يستبعد أن تتطور الأزمة في سوريا إلى اشتباك مباشر بين الولايات المتحدة وروسيا أو إلى حالة حرب واسعة، لكن في نهاية المطاف لا أحد سوى الله يعرف ماذا يدور في رأس ترامب&quot;، وجاء ذلك في مقابلة مع صحيفة الجمهورية اللبنانية. &nbsp; وفي الإجابة عن السؤال إلى أيّ حدّ قد تساهم الضربة، إذا حصلت، في تعديل موازين القوى؟ أكد قاسم أن &quot;أي عدوان أميركي على سوريا لن يغير في موازين القوى التي أصبحت لصالح الحكومة السورية وحلفائها&quot;. &amp;nbsp &hellip;" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg"><meta name="twitter:image:alt" content="نعيم قاسم"></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="widget_text sides"><div class="textwidget custom-html-widget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/"><h3 class="tr">#حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d9%82%d9%86%d8%a7%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ad%d8%af%d8%af-8-%d8%a3%d9%87%d8%af%d8%a7%d9%81/"><h3 class="tr">قناة أمريكية: الجيش الأمريكي حدد 8 أهداف لضربها في سوريا.. والأسد أخفى طائراته في هذه الأماكن</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%a3%d8%a8%d8%b4%d8%b1%d9%88%d8%a7-%d9%8a%d8%a7-%d8%b9%d8%b1%d8%a8-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%b9/"><h3 class="tr">أبشروا يا عرب.. وزير الجيش الإسرائيلي يعين مبعوثا خاصا للعالم العربي في سابقة هي الأولى من نوعها</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%8a%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%a2%d9%86-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3%d9%85-%d8%a3%d8%aa%d9%85%d9%86%d9%89-%d8%a3%d9%86-%d8%aa%d9%83/"><h3 class="tr">هذا ما يدور الآن.. حمد بن جاسم: أتمنى أن تكون التحركات الدولية هدفها إنقاذ الشعب السوري</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%b9%d9%8a%d8%a7%d9%84_%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%a7-%d8%b2%d8%a7%d9%84%d8%aa-%d8%ad%d8%a7%d9%84%d8%aa%d9%87-%d8%ad%d8%b1%d8%ac%d8%a9-%d9%88%d9%84%d9%85/"><h3 class="tr">جنرال #عيال_زايد ما زالت حالته حرجة ولم يبتعد عن دائرة الخطر.. السكتة الدماغية حيرت الأطباء</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%ad%d8%aa%d9%89-%d9%81%d9%8a-%d8%a2%d8%ae%d8%b1-%d9%84%d8%ad%d8%b8%d8%a7%d8%aa%d9%87%d9%85-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%83%d8%b4%d9%81%d9%87-%d8%b7%d9%8a/"><h3 class="tr">&#8220;أبطال حتى في آخر لحظاتهم&#8221;.. هذا ما كشفه طيار قطري عن قائد الطائرة الجزائرية المنكوبة</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%b3%d8%aa%d8%b8%d9%84-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ac%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%aa/"><h3 class="tr">الصحراء ستظل مغربية.. أحمد الجار الله يتهم المخابرات الجزائرية بالوقوف خلف حملة شتائم ضده</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d9%88%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d9%88%d9%86%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d9%88%d8%b1%d8%ac-%d9%88%d8%b3%d9%88%d9%81/"><h3 class="tr">وصف المعارضة بـ&#8221;الخونة&#8221;.. &#8220;شاهد&#8221; جورج وسوف يتفاخر بـ&#8221;الأسد&#8221;: &#8220;مش هنلاقي أحسن منه&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%b3%d9%88%d9%81-%d8%aa%d9%85%d9%84%d8%a3-%d8%a8%d8%aa%d9%85%d8%a7%d8%b3%d9%8a%d8%ad-%d9%88%d8%a3%d8%b3%d9%85%d8%a7%d9%83-%d8%a7%d9%84%d9%82%d8%b1%d8%b4-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1/"><h3 class="tr">سوف تملأ بتماسيح وأسماك القرش.. مستشار &#8220;ابن زايد&#8221; يكشف معلومات مضحكة عن قناة سلوى</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%82%d8%aa%d9%86%d9%8a%d8%a7%d8%aa-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%85%d8%b3%d8%b1%d9%88%d9%82%d8%a9-%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a/"><h3 class="tr">&#8220;شاهد&#8221; مقتنيات شخصية مسروقة لأمير الكويت الراحل الشيخ الجابر الصباح تظهر في العراق</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%83%d8%b0%d8%a7-%d8%b9%d8%a8%d8%b1-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%b9%d9%86-%d8%a7%d8%b3%d8%aa/"><h3 class="tr">&#8220;شاهد&#8221; هكذا عبر جمهور نادي #الهلال عن استيائه من #تركي_آل_الشيخ وهكذا رد عليهم!</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%a3%d9%83%d8%a8%d8%b1-%d8%a3%d8%b3%d8%b7%d9%88%d9%84-%d8%a8%d8%ad%d8%b1%d9%8a-%d9%88%d8%ac%d9%88%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d9%86%d8%b0-%d8%ba%d8%b2%d9%88-%d8%a7%d9%84%d8%b9/"><h3 class="tr">أكبر أسطول بحري وجوي أمريكي منذ غزو العراق يتحرك نحو سوريا.. هذه الأسلحة التي يحملها وهكذا ستكون شكل الضربة</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d8%a7%d9%81%d8%b8-%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d9%87/"><h3 class="tr">في مملكة &#8220;ابن سلمان&#8221;.. &#8220;شاهد&#8221; حافظ كتاب الله يُكرم بـ4000 ريال ولاعب &#8220;البلوت&#8221; بـ500 ألف ريال!</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/13/%d8%a8%d8%b9%d8%af-%d8%aa%d8%a3%d9%83%d9%8a%d8%af%d9%87%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d9%8013-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b1%d9%85/"><h3 class="tr">بعد تأكيدهم على المطالب الـ13..مسؤول قطري لـ&#8221;رباعي دول الحصار&#8221;: &#8220;تعيشون في عالم من الوهم&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2018/04/12/%d9%85%d9%88%d8%a7%d9%84%d9%8d-%d8%ba%d8%a7%d8%b6%d8%a8-%d9%8a%d9%85%d8%b3%d8%ad-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a8%d9%85%d8%b3%d8%a6%d9%88%d9%84%d9%8a-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a3/"><h3 class="tr">موالٍ غاضب يمسح الأرض بمسئولي نظام الأسد ويتهمهم بالتآمر على الشعب وتجاهل قضية المخطوفين</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> #حزب_الله وضع في بطنه بطيخة صيفي ولكن لا أحد سوى الله يعرف ماذا يدور في رأس ترامب</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>13 أبريل، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="650" height="366" src="http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="نعيم قاسم" srcset="http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg 650w, http://www.watanserb.com/wp-content/uploads/نعيم-قاسم-300x169.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /><span></span></div><div class="post-content"><p>هذا ما قاله نائب الأمين العام لحزب الله اللبناني <a href="http://www.watanserb.com/tag/%d9%86%d8%b9%d9%8a%d9%85-%d9%82%d8%a7%d8%b3%d9%85/" class="st_tag internal_tag" rel="tag" title="Posts tagged with نعيم قاسم">نعيم قاسم</a> في مقابلة صحفية, مشيراً إلى أن الظروف الراهنة لا تشير إلى حصول <a href="http://www.watanserb.com/tag/%d8%ad%d8%b1%d8%a8/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حرب">حرب</a> شاملة أو مواجهة متدحرجة في المنطقة إلا في حالة واحدة وهي إذا فقد <a href="http://www.watanserb.com/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="st_tag internal_tag" rel="tag" title="Posts tagged with ترامب">ترامب</a> ونتنياهو صوابهما كليا.</p><p>&nbsp;</p><p>وقال قاسم، اليوم الجمعة، إن &#8220;<a href="http://www.watanserb.com/tag/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حزب الله">حزب الله</a> يستبعد أن تتطور الأزمة في <a href="http://www.watanserb.com/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with سوريا">سوريا</a> إلى اشتباك مباشر بين الولايات المتحدة وروسيا أو إلى حالة حرب واسعة، لكن في نهاية المطاف لا أحد سوى الله يعرف ماذا يدور في رأس ترامب&#8221;، وجاء ذلك في مقابلة مع صحيفة الجمهورية اللبنانية.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><p>وفي الإجابة عن السؤال إلى أيّ حدّ قد تساهم الضربة، إذا حصلت، في تعديل موازين القوى؟ أكد قاسم أن &#8220;أي عدوان أميركي على سوريا لن يغير في موازين القوى التي أصبحت لصالح الحكومة السورية وحلفائها&#8221;.</p><p>&nbsp;</p><p>وعن تصرف حزب الله إذا وجَّهت أميركا الضربة؟ وما هي خياراته، أجاب قاسم:&#8221;لا يرغب الحزب في خوض نقاشٍ علني حول ردودِ الفعل المحتملة، حيال أي اعتداء أميركي أو إسرائيلي على سوريا، إذ من ناحية يجب ان نبقي لأنفسنا الخيارات مفتوحة مع ما يسببه ذلك من قلق لدى العدو، ومن ناحية أخرى لا يصح أن نناقش في الإعلام احتمالات قد لا تقع، لكن الأمر المؤكد هو أن <a href="http://www.watanserb.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with إسرائيل">إسرائيل</a> تعلم تماما ماذا يمكن أن يفعل حزب الله في حالات معيّنة من الاعتداء.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;t=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;title=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg&amp;description=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" rel="tag">إسرائيل</a> • <a href="http://www.watanserb.com/tag/%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/" rel="tag">بيروت</a> • <a href="http://www.watanserb.com/tag/%d8%ad%d8%b1%d8%a8/" rel="tag">حرب</a> • <a href="http://www.watanserb.com/tag/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87/" rel="tag">حزب الله</a> • <a href="http://www.watanserb.com/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" rel="tag">دونالد ترامب</a> • <a href="http://www.watanserb.com/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="tag">سوريا</a> • <a href="http://www.watanserb.com/tag/%d9%84%d8%a8%d9%86%d8%a7%d9%86/" rel="tag">لبنان</a> • <a href="http://www.watanserb.com/tag/%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/" rel="tag">مواجهة عسكرية</a> • <a href="http://www.watanserb.com/tag/%d9%86%d8%b9%d9%8a%d9%85-%d9%82%d8%a7%d8%b3%d9%85/" rel="tag">نعيم قاسم</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><body></p><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script><script type="text/javascript" defer src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_a3535eef2a00d4e5508cc399f40164bb.js"></script></body></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br><a href="http://www.watanserb.com/%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D9%88%D8%B7%D9%86/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br></body></html></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2018/04/13/%d9%82%d9%86%d8%a7%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ad%d8%af%d8%af-8-%d8%a3%d9%87%d8%af%d8%a7%d9%81/" rel="bookmark" title="Permanent Link to قناة أمريكية: الجيش الأمريكي حدد 8 أهداف لضربها في سوريا.. والأسد أخفى طائراته في هذه الأماكن"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2018/04/441-3-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="مدمرة أمريكية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">قناة أمريكية: الجيش الأمريكي حدد 8 أهداف لضربها في سوريا.. والأسد أخفى طائراته في هذه الأماكن</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/13/%d8%a3%d8%a8%d8%b4%d8%b1%d9%88%d8%a7-%d9%8a%d8%a7-%d8%b9%d8%b1%d8%a8-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%b9/" rel="bookmark" title="Permanent Link to أبشروا يا عرب.. وزير الجيش الإسرائيلي يعين مبعوثا خاصا للعالم العربي في سابقة هي الأولى من نوعها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ليبرمان-3-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="ليبرمان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أبشروا يا عرب.. وزير الجيش الإسرائيلي يعين مبعوثا خاصا للعالم العربي في سابقة هي الأولى من نوعها</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/13/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%8a%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%a2%d9%86-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3%d9%85-%d8%a3%d8%aa%d9%85%d9%86%d9%89-%d8%a3%d9%86-%d8%aa%d9%83/" rel="bookmark" title="Permanent Link to هذا ما يدور الآن.. حمد بن جاسم: أتمنى أن تكون التحركات الدولية هدفها إنقاذ الشعب السوري"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2018/03/حمد-بن-جاسم-ال-ثاني-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="حمد بن جاسم" srcset="http://www.watanserb.com/wp-content/uploads/2018/03/حمد-بن-جاسم-ال-ثاني-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/2018/03/حمد-بن-جاسم-ال-ثاني-600x450.jpg 600w, http://www.watanserb.com/wp-content/uploads/2018/03/حمد-بن-جاسم-ال-ثاني.jpg 640w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">هذا ما يدور الآن.. حمد بن جاسم: أتمنى أن تكون التحركات الدولية هدفها إنقاذ الشعب السوري</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/13/%d9%88%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d9%88%d9%86%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d9%88%d8%b1%d8%ac-%d9%88%d8%b3%d9%88%d9%81/" rel="bookmark" title="Permanent Link to وصف المعارضة بـ&#8221;الخونة&#8221;.. &#8220;شاهد&#8221; جورج وسوف يتفاخر بـ&#8221;الأسد&#8221;: &#8220;مش هنلاقي أحسن منه&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2018/04/التقاط-34-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="جورج وسوف" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">وصف المعارضة بـ&#8221;الخونة&#8221;.. &#8220;شاهد&#8221; جورج وسوف يتفاخر بـ&#8221;الأسد&#8221;: &#8220;مش هنلاقي أحسن منه&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/13/%d8%a3%d9%83%d8%a8%d8%b1-%d8%a3%d8%b3%d8%b7%d9%88%d9%84-%d8%a8%d8%ad%d8%b1%d9%8a-%d9%88%d8%ac%d9%88%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d9%86%d8%b0-%d8%ba%d8%b2%d9%88-%d8%a7%d9%84%d8%b9/" rel="bookmark" title="Permanent Link to أكبر أسطول بحري وجوي أمريكي منذ غزو العراق يتحرك نحو سوريا.. هذه الأسلحة التي يحملها وهكذا ستكون شكل الضربة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2018/04/20180411180203022-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="البحرية الأمريكية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أكبر أسطول بحري وجوي أمريكي منذ غزو العراق يتحرك نحو سوريا.. هذه الأسلحة التي يحملها وهكذا ستكون شكل الضربة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/12/%d9%82%d9%86%d8%a7%d8%a9-cnbc-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%91%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%ad%d8%af%d8%af%d8%aa-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a3/" rel="bookmark" title="Permanent Link to قناة &#8220;CNBC&#8221; الأمريكيّة: واشنطن حددت هذه الأهداف السورية الـ8 لضربها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2018/04/غواصة-امريكية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="غواصة امريكية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">قناة &#8220;CNBC&#8221; الأمريكيّة: واشنطن حددت هذه الأهداف السورية الـ8 لضربها</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/12/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1%d9%87-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d9%85%d9%86%d8%b5%d8%a8-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac/" rel="bookmark" title="Permanent Link to بعد أن اختاره &#8220;ترامب&#8221; لمنصب وزير الخارجية.. &#8220;بومبيو&#8221; يؤكد مقتل مئات الروس بضربة أميركية في سوريا"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2018/04/1476913-مايك-بومبو-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="بومبيو" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بعد أن اختاره &#8220;ترامب&#8221; لمنصب وزير الخارجية.. &#8220;بومبيو&#8221; يؤكد مقتل مئات الروس بضربة أميركية في سوريا</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/12/%d9%85%d8%b9-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a8-%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%83%d9%88/" rel="bookmark" title="Permanent Link to مع تصاعد احتمالات حرب إقليمية.. سياسي كويتي يدعو بلاده لمراجعة مخزون &#8220;اليود&#8221; وسوائل التطهير ضد الاشعاعات"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ناصر-الدويلة-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="ناصر الدويلة" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">مع تصاعد احتمالات حرب إقليمية.. سياسي كويتي يدعو بلاده لمراجعة مخزون &#8220;اليود&#8221; وسوائل التطهير ضد الاشعاعات</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/04/12/%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%ae%d9%85%d9%88%d8%b1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%ae%d9%84%d9%81-%d8%a7%d9%84%d8%ad%d8%a8%d8%aa%d9%88%d8%b1-%d9%8a%d8%a8%d8%b1%d9%8a/" rel="bookmark" title="Permanent Link to رجل الخمور الإماراتي &#8220;خلف الحبتور&#8221; يبريء قطر من تهمة الإرهاب ويثير غضب ابناء زايد"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/maxresdefault-345-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="خلف الحبتور" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">رجل الخمور الإماراتي &#8220;خلف الحبتور&#8221; يبريء قطر من تهمة الإرهاب ويثير غضب ابناء زايد</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/13/%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B6%D8%B9-%D9%81%D9%8A-%D8%A8%D8%B7%D9%86%D9%87-%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9-%D8%B5%D9%8A%D9%81%D9%8A-%D9%88%D9%84%D9%83%D9%86-%D9%84%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='226756' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2018/04/13/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div><div class="sides"><div class="textwidget"></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/04/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%ad%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%ad/" title="فيديو| ما مصير فتاة أردنية حاولت الإنتحار من شرفة الطابق الثالث في العقبة!؟"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/2018/04/فتاة-اردنية-تحاول-الإنتحار-165x150.png" class="attachment-videos size-videos wp-post-image" alt="فتاة اردنية تحاول الإنتحار" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ما مصير فتاة أردنية حاولت الإنتحار من شرفة الطابق الثالث في العقبة!؟</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/04/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b1%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d8%a8%d8%b1%d8%a4%d9%8a%d8%a9-%d8%b9%d9%84%d9%85-%d9%82%d8%b7%d8%b1-%d9%81%d9%8a-%d8%b4/" title="فيديو| فرحة السعوديين برؤية علم قطر في شوارع الخُبر قُبيل انعقاد القمة العربية"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/2018/04/sec21112011-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="علم قطر" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| فرحة السعوديين برؤية علم قطر في شوارع الخُبر قُبيل انعقاد القمة العربية</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/04/10/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d9%85%d9%86%d8%b2%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d9%85%d9%86-%d8%a3/" title="فيديو| عاملة منزلية تحاول الإنتحار من أعلى سطح منزل كفيلها بالسعودية!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/2018/04/عاملة-تحاول-الانتحار-في-السعودية-165x150.png" class="attachment-videos size-videos wp-post-image" alt="عاملة تحاول الانتحار في السعودية" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| عاملة منزلية تحاول الإنتحار من أعلى سطح منزل كفيلها بالسعودية!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/04/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%a7%d8%a8%d9%86%d8%a9-%d8%b4%d9%8a%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ba%d8%b1%d9%89-%d9%81%d9%8a-%d8%ad/" title="فيديو| ماذا فعلت ابنة &#8220;شيرين&#8221; الصغرى في حفل الزفاف!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/2018/04/بنات-شيرين-في-حفل-زفافها-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="بنات شيرين في حفل زفافها" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ماذا فعلت ابنة &#8220;شيرين&#8221; الصغرى في حفل الزفاف!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/04/08/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ad%d9%83%d9%8a-%d9%82%d8%b5%d8%a9-%d8%a7%d8%ae%d8%aa/" title="فيديو| مشاهد مروعة .. مغربية تحكي قصة اختطافها على يد “خطيبها” الجزار وما فعل بها!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/2018/04/مغربية-تحكي-قصة-اختطافها-على-يد-خطيبها-الجزار-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="مغربية تحكي قصة اختطافها على يد خطيبها الجزار" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مشاهد مروعة .. مغربية تحكي قصة اختطافها على يد “خطيبها” الجزار وما فعل بها!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/04/07/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85-%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%86%d9%81%d8%b7-%d8%b9%d9%85%d9%84%d8%a7%d9%82%d8%a9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d8%a7%d9%84/" title="فيديو| اصطدام ناقلة نفط عملاقة بإحدى القصور على ضفة مضيق البوسفور في إسطنبول"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/2018/04/20180407_2_29691811_32485895_Web-479x315-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="اصطدام ناقلة نفط بضفة مضيق البوسفور في إسطنبول" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| اصطدام ناقلة نفط عملاقة بإحدى القصور على ضفة مضيق البوسفور في إسطنبول</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br /><html><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></head></html></p></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><br></body></html></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;t=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;title=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F04%2F13%2F%25d8%25ad%25d8%25b2%25d8%25a8_%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2588%25d8%25b6%25d8%25b9-%25d9%2581%25d9%258a-%25d8%25a8%25d8%25b7%25d9%2586%25d9%2587-%25d8%25a8%25d8%25b7%25d9%258a%25d8%25ae%25d8%25a9-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a-%25d9%2588%25d9%2584%25d9%2583%25d9%2586-%25d9%2584%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/نعيم-قاسم.jpg&amp;description=%23%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87+%D9%88%D8%B6%D8%B9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%86%D9%87+%D8%A8%D8%B7%D9%8A%D8%AE%D8%A9+%D8%B5%D9%8A%D9%81%D9%8A+%D9%88%D9%84%D9%83%D9%86+%D9%84%D8%A7+%D8%A3%D8%AD%D8%AF+%D8%B3%D9%88%D9%89+%D8%A7%D9%84%D9%84%D9%87+%D9%8A%D8%B9%D8%B1%D9%81+%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%AF%D9%88%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A3%D8%B3+%D8%AA%D8%B1%D8%A7%D9%85%D8%A8" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2018\/04\/13\/%d8%ad%d8%b2%d8%a8_%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86%d9%87-%d8%a8%d8%b7%d9%8a%d8%ae%d8%a9-%d8%b5%d9%8a%d9%81%d9%8a-%d9%88%d9%84%d9%83%d9%86-%d9%84%d8%a7\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.7'></script> </body></html> 