<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.9.4" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_252276908454075d14a407b0e836c305.css" rel="stylesheet" /><title>المسؤول الأول لإعلام أبو ظبي يدعو لـ&quot;تفكيك زيف الإرث العثماني&quot; بإنتاج المسلسلات! | وطن</title><meta name="description" content="رد المسؤول الأول عن إعلام أبو ظبي علي بن تميم، على سؤال مذيع قناة MBC حول سبب تغريد الرئيس التركي رجب طيب أردوغان باللغة العربية عبر تويتر ." /><link rel="canonical" href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="المسؤول الأول لإعلام أبو ظبي يدعو لـ&quot;تفكيك زيف الإرث العثماني&quot; بإنتاج المسلسلات! | وطن" /><meta property="og:description" content="رد المسؤول الأول عن إعلام أبو ظبي علي بن تميم، على سؤال مذيع قناة MBC حول سبب تغريد الرئيس التركي رجب طيب أردوغان باللغة العربية عبر تويتر ." /><meta property="og:url" content="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="أبو ظبي" /><meta property="article:tag" content="الامارات" /><meta property="article:tag" content="تركيا" /><meta property="article:tag" content="علي بن تميم" /><meta property="article:tag" content="محمد بن زايد" /><meta property="article:tag" content="مسلسلات تركية" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2018-02-11T07:52:23-08:00" /><meta property="article:modified_time" content="2018-02-11T07:54:44-08:00" /><meta property="og:updated_time" content="2018-02-11T07:54:44-08:00" /><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/التقاط-869.png" /><meta property="og:image:width" content="559" /><meta property="og:image:height" content="315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="رد المسؤول الأول عن إعلام أبو ظبي علي بن تميم، على سؤال مذيع قناة MBC حول سبب تغريد الرئيس التركي رجب طيب أردوغان باللغة العربية عبر تويتر ." /><meta name="twitter:title" content="المسؤول الأول لإعلام أبو ظبي يدعو لـ&quot;تفكيك زيف الإرث العثماني&quot; بإنتاج المسلسلات! | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/التقاط-869.png" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.watanserb.com\/","name":"\u0648\u0637\u0646","alternateName":"\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.watanserb.com\/2018\/02\/11\/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; المسؤول الأول لإعلام أبو ظبي يدعو لـ&#8221;تفكيك زيف الإرث العثماني&#8221; بإنتاج المسلسلات! خلاصة التعليقات" href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c5d7ac3f1d964d3b53fbecae68633dde"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.watanserb.com/?p=214672' /><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@" /><meta name="twitter:url" content="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/" /><meta name="twitter:title" content="المسؤول الأول لإعلام أبو ظبي يدعو لـ&#8221;تفكيك زيف الإرث العثماني&#8221; بإنتاج المسلسلات!" /><meta name="twitter:description" content="رد المسؤول الأول عن إعلام أبو ظبي علي بن تميم، على سؤال مذيع قناة MBC حول سبب تغريد الرئيس التركي رجب طيب أردوغان باللغة العربية عبر تويتر . &nbsp; وقال بن تميم في إجابته:&quot; هذا (بالإشارة لأردوغان) يستخدم لغتي ليختطف عقلي وليمرر أحكامه الزائفة &quot;. https://twitter.com/belmokhtasartv/status/961919705106862080 &nbsp; ودعا تميم إلى إنتاج مسلسلات عربية وأفلام لـ&quot; تكشف وتفكك زيف الإرث العثماني&quot;، وطالب الإعلام العربي بتقديم الشخصية العثمانية كما ينبغي أن تكون دون تمجيد، على حد قوله. https://twitter.com/LoveLiberty/status/962442258162253825 &hellip;" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/التقاط-869.png"><meta name="twitter:image:alt" content="علي بن تميم"><link rel="amphtml" href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/amp/" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2018/02/11/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d8%a7%d9%8a/"><h3 class="tr">معركة عسكرية بنتائج عكسية.. نيويورك تايمز: الجيش المصري يخوض حرب تقليدية في سيناء وهذه نصيحة الأميركان له</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8%d9%87-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7-%d9%85%d8%ac%d8%aa%d9%87%d8%af/"><h3 class="tr">أشرف &#8220;ابن سلمان&#8221; على تعذيبه شخصيا.. &#8220;مجتهد&#8221; يكشف تفاصيل جديدة عن الداعية سليمان الدويش</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/"><h3 class="tr">المسؤول الأول لإعلام أبو ظبي يدعو لـ&#8221;تفكيك زيف الإرث العثماني&#8221; بإنتاج المسلسلات!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%aa%d8%b0%d9%83%d8%b1%d9%88%d8%a7-%d9%83%d9%84%d8%a7%d9%85%d9%8a-%d9%87%d8%b0%d8%a7-%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d8%b3%d9%8a%d8%a3%d8%aa%d9%8a-%d9%8a%d9%88%d9%85-%d8%aa/"><h3 class="tr">&#8220;تذكروا كلامي هذا&#8221;.. جمال ريان: سيأتي يوم تندم فيه دول الحصار على هذا الإجراء</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%af-%d8%ad%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a3%d9%83%d8%a7%d8%af%d9%8a/"><h3 class="tr">استبعد حل الأزمة الخليجية قريبا.. أكاديمي إماراتي: فجور &#8220;عيال زايد وآل سعود&#8221; لا يمكن تجاوزه بسهولة</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%af%d9%88%d9%84-%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b1%d9%85-%d9%82%d8%b1%d8%a7%d8%b1/"><h3 class="tr">ترامب: السعودية ودول خليجية تحترم قراري بشأن القدس</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a2%d8%ae%d8%b1-%d8%a5%d8%a8%d8%af%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%81%d9%8a-%d8%ac%d8%a8%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d9%84/"><h3 class="tr">آخر إبداعات &#8220;ابن سلمان&#8221; في جباية الأموال: 300 ريال عقوبة لمن ينظف أنفه أثناء القيادة!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d9%84%d9%85-%d9%8a%d9%8f%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d9%86%d8%a7%d8%ac%d9%8a%d9%86-%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7/"><h3 class="tr">لم يُعثر على ناجين.. &#8220;شاهد&#8221; تحطم طائرة ركاب روسية كانت تقل 71 شخصا في موسكو</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d9%89-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88%d9%8a%d8%b1%d8%b3%d9%84-%d9%85/"><h3 class="tr">&#8220;شاهد&#8221; السيسي يتحدى أردوغان ويرسل &#8220;ميسترال&#8221; لحماية حقل &#8220;ظهر&#8221; بالبحر المتوسط</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d9%84%d9%85-%d9%8a%d8%a4%d9%85%d8%b1%d9%86%d8%a7-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%a8-%d9%83%d8%a7%d8%aa%d8%a8-%d8%b3%d8%b9/"><h3 class="tr">&#8220;الاسلام لم يؤمرنا بهذا الحجاب&#8221;.. كاتب سعودي: احتجاب النساء أمام الرجال أمر مخزي وساقط أخلاقيا!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%a8%d9%84%d8%ba-%d9%81%d9%8a%d9%87-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d9%82%d8%b1-25-%d8%a7%d8%a8%d9%86-%d8%b3/"><h3 class="tr">في الوقت الذي تبلغ فيه نسبة الفقر 25%.. &#8220;ابن سلمان&#8221; يخصص 36 مليار دولار للترفيه!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%83%d8%a9-%d9%85%d8%b3%d8%aa%d9%86%d9%83%d8%b1%d8%a7-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d8%af/"><h3 class="tr">أمير مكة مستنكرا حالة الاغتراب السائدة الآن في السعودية: ماذا سنخلع غدا؟!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%82%d8%b1%d8%a8%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b1%d9%88%d8%ad-%d8%a7%d9%84%d9%85/"><h3 class="tr">صحيفة إيرانية مقربة من الحكومة: روح المرشد علي خامنئي انتقلت إلى الملكوت الأعلى!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%82%d9%88%d8%a9-%d8%af%d9%81%d8%a7%d8%b9-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%aa%d9%88%d9%8a%d8%aa/"><h3 class="tr">القائد العام لقوة دفاع مملكة الريتويت: &#8220;قطر ستدفع الثمن&#8221;!</h3></a></li><li> <a href="http://www.watanserb.com/2018/02/11/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%82%d8%a7%d9%84-%d9%84%d9%8a-%d8%a3%d9%86%d8%a7-%d9%88/"><h3 class="tr">&#8220;شاهد&#8221; فنانة مصرية: عادل إمام قال لي أنا واخد تصريح من مراتي وهقطعك بوس!</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> المسؤول الأول لإعلام أبو ظبي يدعو لـ&#8221;تفكيك زيف الإرث العثماني&#8221; بإنتاج المسلسلات!</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : خاص "وطن"</span> <span class="date"><i class="fa fa-pencil"></i>11 فبراير، 2018</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="559" height="315" src="http://www.watanserb.com/wp-content/uploads/التقاط-869.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="علي بن تميم" /><span>علي بن تميم</span></div><div class="post-content"><p>رد المسؤول الأول عن إعلام <a href="http://www.watanserb.com/tag/%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with أبو ظبي">أبو ظبي</a> <a href="http://www.watanserb.com/tag/%d8%b9%d9%84%d9%8a-%d8%a8%d9%86-%d8%aa%d9%85%d9%8a%d9%85/" class="st_tag internal_tag" rel="tag" title="Posts tagged with علي بن تميم">علي بن تميم</a>، على سؤال مذيع قناة MBC حول سبب تغريد الرئيس التركي رجب طيب أردوغان باللغة العربية عبر تويتر .</p><p>&nbsp;</p><p>وقال بن تميم في إجابته:&#8221; هذا (بالإشارة لأردوغان) يستخدم لغتي ليختطف عقلي وليمرر أحكامه الزائفة &#8220;.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">ما الذي يدفع الرئيس التركي بإن يغرد باللغة العربية في تقدير الدكتور علي بن تميم؟<a href="https://twitter.com/hashtag/%D8%A8%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D8%B5%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#بالمختصر</a> <a href="https://t.co/MkUmTSln1m">pic.twitter.com/MkUmTSln1m</a></p><p>&mdash; بالمختصر (@belmokhtasartv) <a href="https://twitter.com/belmokhtasartv/status/961919705106862080?ref_src=twsrc%5Etfw">February 9, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>ودعا تميم إلى إنتاج مسلسلات عربية وأفلام لـ&#8221; تكشف وتفكك زيف الإرث العثماني&#8221;، وطالب الإعلام العربي بتقديم الشخصية العثمانية كما ينبغي أن تكون دون تمجيد، على حد قوله.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">قناة <a href="https://twitter.com/hashtag/mbc?src=hash&amp;ref_src=twsrc%5Etfw">#mbc</a> تلتقي بالمتطرف الإماراتي، علي تميم، وتسأله: لماذا يغرّد <a href="https://twitter.com/hashtag/%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#أردوغان</a> بالعربية؟ فيجيب: &quot;هذا يستخدم لغتي ليختطف عقلي&quot;!<br />وليس قولك من هذا بضائرِهِ<br />العُرب تعرف من أنكرتَ والعجمُ!<br />ثم يدعو إلى إنتاج مسلسلات عربية لتكشف وتفكّك زيف الإرث العثماني، بحسب زعمه!<br /> <a href="https://t.co/jjiYQfFepC">pic.twitter.com/jjiYQfFepC</a></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&mdash; أحمد بن راشد بن سعيّد (@LoveLiberty) <a href="https://twitter.com/LoveLiberty/status/962442258162253825?ref_src=twsrc%5Etfw">February 10, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>ورد الأكاديمي السعودي أحمد بن راشد بن سعيد على حديث تميم في تغريدة له قائلاً:&#8221; وليس قولك من هذا بضائره، العُرب تعرف من أنكرت والعجم&#8221;.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="ar" dir="rtl">هل يجب على رجل الدين أن يكون في معزل عن السياسة؟<a href="https://twitter.com/hashtag/%D8%A8%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D8%B5%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#بالمختصر</a> <a href="https://t.co/DCKQ5ESyOu">pic.twitter.com/DCKQ5ESyOu</a></p><p>&mdash; بالمختصر (@belmokhtasartv) <a href="https://twitter.com/belmokhtasartv/status/961916804171026433?ref_src=twsrc%5Etfw">February 9, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>وأضاف تميم خلال حديثه عن ما أسمها بـ&#8221;الإسلام السياسي&#8221; قائلاً:&#8221; لو اتبعنا الإسلام في السياسية ضللنا، لأن نصوصه ثابتة، كنا نُعرّف هُويّتنا في السبعينيات تعريفاً يختلف عن تعريفنا لها في التسعينيات، ونريد أن نحتفظ بهذا الحق في التقلب&#8221;.</p><p>&nbsp;</p><p>الجدير بالذكر، أن صحيفة الشرق القطرية، اتهمت علي بن تميم من رجالات الإعلام الإماراتي الذين يديرون حملة الخوض في الأعراض والتهجم على <a href="http://www.watanserb.com/tag/%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قطر">قطر</a>.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;t=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;title=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;media=http://www.watanserb.com/wp-content/uploads/التقاط-869.png&amp;description=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a3%d8%a8%d9%88-%d8%b8%d8%a8%d9%8a/" rel="tag">أبو ظبي</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">الامارات</a> • <a href="http://www.watanserb.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">تركيا</a> • <a href="http://www.watanserb.com/tag/%d8%b9%d9%84%d9%8a-%d8%a8%d9%86-%d8%aa%d9%85%d9%8a%d9%85/" rel="tag">علي بن تميم</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af/" rel="tag">محمد بن زايد</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/" rel="tag">مسلسلات تركية</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="http://www.watanserb.com/تطبيقات-وطن/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2018/02/11/%d8%aa%d8%b0%d9%83%d8%b1%d9%88%d8%a7-%d9%83%d9%84%d8%a7%d9%85%d9%8a-%d9%87%d8%b0%d8%a7-%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d8%b3%d9%8a%d8%a3%d8%aa%d9%8a-%d9%8a%d9%88%d9%85-%d8%aa/" rel="bookmark" title="Permanent Link to &#8220;تذكروا كلامي هذا&#8221;.. جمال ريان: سيأتي يوم تندم فيه دول الحصار على هذا الإجراء"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/جمال-ريان-2-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="جمال ريان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;تذكروا كلامي هذا&#8221;.. جمال ريان: سيأتي يوم تندم فيه دول الحصار على هذا الإجراء</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/11/%d8%a3%d8%b3%d9%91%d8%b3-%d8%ac%d9%8a%d8%b4%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d9%91%d8%a9-%d8%aa/" rel="bookmark" title="Permanent Link to أسّس جيشاً من المرتزقة.. صحيفة فرنسيّة تكشف كيف خطط مؤسس &#8220;بلاك ووتر&#8221; لغزو قطر بتكليف من الإمارات"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/اريك-برنس-مؤسس-بلاك-ووتر-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اريك برنس مؤسس بلاك ووتر" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أسّس جيشاً من المرتزقة.. صحيفة فرنسيّة تكشف كيف خطط مؤسس &#8220;بلاك ووتر&#8221; لغزو قطر بتكليف من الإمارات</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ae%d8%b1-%d9%88%d8%aa%d8%b4%d9%85%d8%aa-%d8%a8%d8%b3%d9%82%d9%88%d8%b7-%d8%b7%d8%a7/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; قناة &#8220;العربية&#8221; تسخر وتشمت بسقوط طائرة تركية ومقتل طياريها في عفرين!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/العربية-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="العربية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; قناة &#8220;العربية&#8221; تسخر وتشمت بسقوط طائرة تركية ومقتل طياريها في عفرين!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/10/%d8%a3%d9%8a%d8%af%d8%aa-%d8%ad%d9%85%d9%84%d8%a9-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="bookmark" title="Permanent Link to أيدت حملة #سيناء العسكرية.. كاتبة إماراتية:&#8221;أنا عبدة للبيادة&#8221; والسيسي ماهر في بث الرسائل وإعطاء الدروس!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/maxresdefault-380-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="مريم الكعبي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">أيدت حملة #سيناء العسكرية.. كاتبة إماراتية:&#8221;أنا عبدة للبيادة&#8221; والسيسي ماهر في بث الرسائل وإعطاء الدروس!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/10/%d9%8a%d9%86%d8%a7%d9%85-%d9%88%d9%8a%d8%b5%d8%ad%d9%88-%d8%b9%d9%84%d9%89-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a9-%d9%82%d8%b7%d8%b1-%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%84/" rel="bookmark" title="Permanent Link to ينام ويصحو على مهاجمة قطر.. ضاحي خلفان &#8220;لسان&#8221; محمد بن زايد على تويتر!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/hqdefault-91-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="ضاحي خلفان" srcset="http://www.watanserb.com/wp-content/uploads/hqdefault-91-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/hqdefault-91.jpg 480w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">ينام ويصحو على مهاجمة قطر.. ضاحي خلفان &#8220;لسان&#8221; محمد بن زايد على تويتر!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/10/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%83%d8%a8%d8%b1-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a8%d9%84%d8%ba-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a5%d8%b9%d9%84%d8%a7/" rel="bookmark" title="Permanent Link to بعد أن كبر ابن زايد وبلغ ابن سلمان.. إعلامي قطري: مجلس التعاون رهين التصرفات الصبيانية وهذا ما سيجري له"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-703-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="فهد العمادي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بعد أن كبر ابن زايد وبلغ ابن سلمان.. إعلامي قطري: مجلس التعاون رهين التصرفات الصبيانية وهذا ما سيجري له</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/10/%d9%8a%d8%b9%d9%85%d9%84-%d9%83%d8%ae%d9%81%d8%a7%d9%81%d9%8a%d8%b4-%d8%a7%d9%84%d8%b8%d9%84%d8%a7%d9%85-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d9%85%d8%ae%d8%b7/" rel="bookmark" title="Permanent Link to يعمل كخفافيش الظلام.. ابن زايد وضع المخطط ولهذا السبب استضاف جورج بوش الابن في مؤتمر &#8220;ميلكن&#8221;!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/27849081_403799466745948_1769721469_n-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد بن زايد" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">يعمل كخفافيش الظلام.. ابن زايد وضع المخطط ولهذا السبب استضاف جورج بوش الابن في مؤتمر &#8220;ميلكن&#8221;!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/08/%d8%a8%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%a7%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%ad%d9%85/" rel="bookmark" title="Permanent Link to بالأسماء والتفاصيل.. رجل المؤامرات &#8220;محمد دحلان&#8221; يُدير خلية إعلامية في تونس وهذا هدفها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/محمد-دحلان-13-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد دحلان" srcset="http://www.watanserb.com/wp-content/uploads/محمد-دحلان-13-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/محمد-دحلان-13-570x424.jpg 570w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بالأسماء والتفاصيل.. رجل المؤامرات &#8220;محمد دحلان&#8221; يُدير خلية إعلامية في تونس وهذا هدفها</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2018/02/08/%d8%ac%d9%85%d8%a7%d9%84-%d8%b1%d9%8a%d8%a7%d9%86-%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a2%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%86-%d9%84%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1/" rel="bookmark" title="Permanent Link to جمال ريان لدول الحصار: آن الأوان لتختاروا متحدثين محترمين باسمكم بعيد عمن &#8220;مرمغوا&#8221; سمعتكم في الوحل!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/RAYAN-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="جمال ريان" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">جمال ريان لدول الحصار: آن الأوان لتختاروا متحدثين محترمين باسمكم بعيد عمن &#8220;مرمغوا&#8221; سمعتكم في الوحل!</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/11/%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D9%8A%D8%AF%D8%B9%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='214672' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2018/02/11/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/02/11/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%82%d8%b6%d9%89-24/" title="فيديو| صحفي سعودي قضى 24 سنة مديرا للتحرير يبيع &#8220;الذرة المشوية&#8221; ليسد رمق أبنائه!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-867-165x150.png" class="attachment-videos size-videos wp-post-image" alt="صحفي سعودي" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| صحفي سعودي قضى 24 سنة مديرا للتحرير يبيع &#8220;الذرة المشوية&#8221; ليسد رمق أبنائه!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/02/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%ae%d9%84%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%ad%d8%a8%d8%b3%d9%8a-%d9%8a%d8%b4%d8%b9%d9%84-%d8%aa%d9%88/" title="فيديو| الحارس الخلوق علي الحبسي يشعل تويتر برقصة شعبية في مهرجان &#8220;الجنادرية 32&#8221; بالسعودية"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/علي-الحبسي-يشارك-رقصة-شعبية-اثناء-زيارة-جناح-سلطنة-عمان-في-مهرجان-الجنادرية-٣٢-165x150.png" class="attachment-videos size-videos wp-post-image" alt="علي الحبسي يشارك رقصة شعبية اثناء زيارة جناح سلطنة عمان في مهرجان الجنادرية ٣٢" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| الحارس الخلوق علي الحبسي يشعل تويتر برقصة شعبية في مهرجان &#8220;الجنادرية 32&#8221; بالسعودية</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/02/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%aa%d9%8f%d8%af%d9%85%d9%8a-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d9%85%d9%86-%d9%85%d8%b3%d8%b9%d9%81-%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%88/" title="فيديو| كلمات تُدمي القلب من مسعف سوري لوالدته تحت الأنقاض في الغوطة"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/27935593_403106560148572_1589930881_n-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="الغوطة" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| كلمات تُدمي القلب من مسعف سوري لوالدته تحت الأنقاض في الغوطة</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/02/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%88%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b7%d8%a8%d9%84-%d9%84%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/" title="&#8220;شاهد&#8221; لواء مصري يطبل للنظام: لهذا السبب أردوغان يغار من السيسي"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-863-165x150.png" class="attachment-videos size-videos wp-post-image" alt="لواء مصري" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; لواء مصري يطبل للنظام: لهذا السبب أردوغان يغار من السيسي</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/02/06/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%86%d8%aa-%d8%b9%d8%af%d9%88%d9%91%d9%8a-%d9%88%d9%84%d9%8a%d8%b3%d9%88%d8%a7-%d9%87%d9%8f%d9%85-%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d8%aa%d8%ad%d8%a7/" title="فيديو| أنت عدوّي وليسوا هُم.. قيادي فتحاوي يصفع محلل إسرائيلي: أفتحر بأن لدينا حماس"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/احمد-غنيم-165x150.png" class="attachment-videos size-videos wp-post-image" alt="احمد غنيم" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| أنت عدوّي وليسوا هُم.. قيادي فتحاوي يصفع محلل إسرائيلي: أفتحر بأن لدينا حماس</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2018/02/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a7%d8%b9%d8%a8-%d9%83%d9%85%d8%a7%d9%84-%d8%a3%d8%ac%d8%b3%d8%a7%d9%85-%d9%8a%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7/" title="فيديو| لاعب كمال أجسام يتناول مشروبات الطاقة يومياً .. شاهد ما حدث له!!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/ماذا-فعلت-مشروبات-الطاقة-بلاعب-كما-أجسام-165x150.png" class="attachment-videos size-videos wp-post-image" alt="ماذا فعلت مشروبات الطاقة بلاعب كما أجسام" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| لاعب كمال أجسام يتناول مشروبات الطاقة يومياً .. شاهد ما حدث له!!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
 visitors" href="http://statcounter.com/joomla/"
 target="_blank"><img class="statcounter"
 src="http://c.statcounter.com/8706956/0/89956ba7/1/"
 alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;t=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;title=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2018%2F02%2F11%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a3%25d8%25a8%25d9%2588%25d8%25b8%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588%2F&amp;media=http://www.watanserb.com/wp-content/uploads/التقاط-869.png&amp;description=%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D8%A8%D9%88+%D8%B8%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%84%D9%80%E2%80%9D%D8%AA%D9%81%D9%83%D9%8A%D9%83+%D8%B2%D9%8A%D9%81+%D8%A7%D9%84%D8%A5%D8%B1%D8%AB+%D8%A7%D9%84%D8%B9%D8%AB%D9%85%D8%A7%D9%86%D9%8A%E2%80%9D+%D8%A8%D8%A5%D9%86%D8%AA%D8%A7%D8%AC+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2018\/02\/11\/%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.6'></script> <script type="text/javascript" defer src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_2f39ca337b417af784cbbe16c1a2c6ae.js"></script></body></html> 