<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="generator" content="WordPress 4.8.3" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php" /><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_684ca97de10295bf6997ba46628faf40.css" rel="stylesheet" /><title>بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &quot;ابن سلمان&quot;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن | وطن</title><meta name="description" content="كشفت مصادر خاصة مقربة من الأسرة السعودية الحاكمة، أن الطائرة الخاصة التي كانت تحمل نائب أمير عسير، الأمير منصور بن مقرن تم إسقاطها عمدا." /><link rel="canonical" href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/" /><link rel="publisher" href="https://plus.google.com/+Watanserb/posts" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &quot;ابن سلمان&quot;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن | وطن" /><meta property="og:description" content="كشفت مصادر خاصة مقربة من الأسرة السعودية الحاكمة، أن الطائرة الخاصة التي كانت تحمل نائب أمير عسير، الأمير منصور بن مقرن تم إسقاطها عمدا." /><meta property="og:url" content="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/" /><meta property="og:site_name" content="وطن" /><meta property="article:publisher" content="https://www.facebook.com/watanserb" /><meta property="article:tag" content="اغتيال" /><meta property="article:tag" content="السعودية" /><meta property="article:tag" content="الملك سلمان" /><meta property="article:tag" content="سقوط طائرة" /><meta property="article:tag" content="عسير" /><meta property="article:tag" content="قتل" /><meta property="article:tag" content="محمد بن سعود" /><meta property="article:tag" content="محمد بن سلمان" /><meta property="article:tag" content="منصور بن مقرن" /><meta property="article:section" content="الهدهد" /><meta property="article:published_time" content="2017-11-07T06:20:45-08:00" /><meta property="article:modified_time" content="2017-11-07T06:24:12-08:00" /><meta property="og:updated_time" content="2017-11-07T06:24:12-08:00" /><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg" /><meta property="og:image:width" content="775" /><meta property="og:image:height" content="618" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="كشفت مصادر خاصة مقربة من الأسرة السعودية الحاكمة، أن الطائرة الخاصة التي كانت تحمل نائب أمير عسير، الأمير منصور بن مقرن تم إسقاطها عمدا." /><meta name="twitter:title" content="بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &quot;ابن سلمان&quot;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن | وطن" /><meta name="twitter:site" content="@watan_usa" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg" /><meta name="twitter:creator" content="@watan_usa" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.watanserb.com\/","name":"\u0648\u0637\u0646","alternateName":"\u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.watanserb.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.watanserb.com\/2017\/11\/07\/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88\/","sameAs":["https:\/\/www.facebook.com\/watanserb","https:\/\/plus.google.com\/+Watanserb\/posts","https:\/\/www.youtube.com\/user\/watannewspaper","https:\/\/twitter.com\/watan_usa"],"@id":"#organization","name":"Watan","logo":"http:\/\/watanserb.com\/wp-content\/uploads\/logo-1.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="وطن &raquo; بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &#8220;ابن سلمان&#8221;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن خلاصة التعليقات" href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e320984a179cbc88452e0d491851d7f6"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.watanserb.com/?p=191866' /><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&#038;format=xml" /><meta property="article:author" content="http://#" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@" /><meta name="twitter:url" content="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/" /><meta name="twitter:title" content="بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &#8220;ابن سلمان&#8221;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن" /><meta name="twitter:description" content="كشفت مصادر خاصة مقربة من الأسرة السعودية الحاكمة، أن الطائرة الخاصة التي كانت تحمل نائب أمير عسير، الأمير منصور بن مقرن تم إسقاطها عمدا. &nbsp; وعززت المصادر أقوالها كاشفة بأن الأمير منصور بن مقرن كان معارضا لتوريث حكم المملكة لولي العهد السعودي الأمير محمد بن سلمان، موضحة أنه قام، مؤخرا، بإرسال رسالة إلى نحو ألف أمير من شباب الأسرة الحاكمة يدعوهم لاتخاذ خطوة ضد توريث &quot;ابن سلمان&quot;، مشيرا إلى أن الأمراء الكبار لا يعول عليهم،  ومن ثم يجب على شباب الأسرة التحرك. &nbsp; وادعت المصادر أن إسقاط الطائرة يهدف إلى إرسال رسالة لباقي أفراد الأسرة أنه لا خط أحمر في التعامل مع من يعارض صعود &quot;ابن سلمان&quot; لقيادة المملكة، وذلك وفقا لما نقله موقع &quot;الخليج الجديد&quot; . &nbsp; وكانت وسائل إعلام سعودية، قد أفادت مساء الأحد بمصرع نائب أمير منطقة عسير الأمير منصور بن مقرن ومسؤولين سعوديين آخرين في حادث تحطم مروحية بمحافظة عسير جنوبي المملكة . &nbsp; وقالت مصادر أمنية إن الجهات المعنية في منطقة عسير تمكنت من العثور على حطام الطائرة. &nbsp; وكان برفقة &quot;ابن مقرن&quot; مدير الزراعة المهندس فهد الفرطيش ومحافظ محايل محمد بن سعود المتحمي وأمين ومدير شرطة عسير. &nbsp; وجاء الحادث بعد أقل من يوم على اعتقال السلطات السعودية 11 أميرا و40 &hellip;" /><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg"><meta name="twitter:image:alt" content="الأمير منصور بن مقرن"><link rel="amphtml" href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/amp/" /></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7076813786807270" data-ad-slot="5496301942" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%88%d9%8a%d9%8f%d8%b5%d8%af%d9%91%d9%90%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%b9%d8%b4%d9%82-2/"><h3 class="tr">ابن سلمان يتراجع ويُصدِّر الجنرال عشقي ليقول: &#8220;إيران ترغب في الحرب ولن نمكنها من ذلك&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84-%d9%8a%d8%ae%d8%b3%d8%b1-25-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%83%d9%84-%d8%b3%d8%a7%d8%b9/"><h3 class="tr">&#8220;الوليد بن طلال&#8221; يخسر 25 مليون دولار كل ساعة منذ اعتقال &#8220;ابن سلمان&#8221; له!</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/"><h3 class="tr">بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &#8220;ابن سلمان&#8221;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%af%d8%a3%d9%86%d8%a7-%d8%a3%d9%85%d8%b1%d9%8b%d8%a7-%d9%83%d8%a7%d9%86-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d8%aa%d9%81%d8%b9%d9%84%d9%87-%d9%82%d8%a8%d9%84-10-%d8%b3%d9%86%d9%88%d8%a7%d8%aa/"><h3 class="tr">&#8220;بدأنا أمرًا كان يجب أن نفعله قبل 10 سنوات&#8221;.. أردوغان يقرر هدم مركز أتاتورك الثقافي في إسطنبول</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%84%d9%80%d8%b3%d9%81%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%a3%d8%af%d8%b9%d9%85%d9%88%d8%a7-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/"><h3 class="tr">إسرائيل لـ&#8221;سفرائها&#8221;: أدعموا موقف السعودية في قتل اليمنيين وامنعوا حزب الله من دخول الحكومة</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%b5%d9%81%d9%82%d9%88%d8%a7-%d9%84%d9%87-%d8%a8%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%8a%d9%81-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%83%d8%aa%d8%b4%d9%81/"><h3 class="tr">&#8220;صفقوا له بحرارة&#8221;.. &#8220;شاهد&#8221; سيف بن زايد اكتشف نظرية &#8220;الحرباء والزيتونة والنهر والمستنقع&#8221; فأثار سخرية واسعة</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8-%d9%88%d8%b4%d9%8a%d9%83%d8%a9-%d8%b3%d8%aa%d9%86%d8%af%d9%84%d8%b9-%d9%81%d9%8a-%d9%85%d9%83%d8%a7%d9%86%d9%8a%d9%86-%d9%85%d8%aa%d8%a8/"><h3 class="tr">الدويلة: حرب وشيكة ستندلع في مكانين متباعدين سيدفع العرب ثمنها</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1-%d8%ad%d8%b7%d8%a7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3/"><h3 class="tr">&#8220;شاهد&#8221; صور حطام طائرة نائب أمير عسير الأمير منصور بن مقرن ومصادر بالأسرة الحاكمة: &#8220;أُسقِطَت عمداً&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d9%85%d9%82%d8%b1/"><h3 class="tr">&#8220;الاغتيال في الهواء&#8221;.. طائرة منصور بن مقرن أسقطت بصاروخ موجه أثناء محاولته الهرب لليمن</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%82%d8%af%d9%85-%d8%a7%d9%84%d8%b3%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%b7%d8%a7%d8%b9%d8%a9/"><h3 class="tr">بعد أن قدم &#8220;السمع والطاعة&#8221; للملك سلمان وولده.. سعد الحريري يغادر الرياض إلى أبو ظبي</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%aa%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a8%d9%87%d8%a7%d9%86-%d9%84%d8%b9%d8%a8/"><h3 class="tr">غادة عويس ترد على تهديدات &#8220;السبهان&#8221;: &#8220;لعبتكم قذرة و تحذيراتكم نفس تحذيرات إسرائيل &#8220;</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%b9%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa/"><h3 class="tr">إعلامية قطرية عن حملة الاعتقالات التي ينفذها &#8220;ابن سلمان&#8221;:&#8221; مفسد يلاحق مفسدين لسد ثغرات عملية فاسدة&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%af%d9%91%d8%b9%d9%89-%d8%a3%d9%86%d9%87-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d9%81/"><h3 class="tr">شاهد| &#8220;ادّعى أنه صدام حسين&#8221;.. كويتي يغتصب فتاةً في حديقة بعد مشاهدته أفلاماً إباحية!</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%aa%d8%b7%d8%a8%d9%8a%d9%84%d9%87-%d8%a7%d9%84%d9%85%d9%81%d8%b6%d9%88%d8%ad-%d9%84%d9%85-%d9%8a%d8%b4%d9%81%d8%b9-%d9%84%d9%87-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%af/"><h3 class="tr">&#8220;تطبيله المفضوح لم يشفع له&#8221;..ابن سلمان يدرج اسم الداعية &#8220;عائض القرني&#8221; على قوائم الممنوعين من السفر</h3></a></li><li> <a href="http://www.watanserb.com/2017/11/07/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b0-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84/"><h3 class="tr">ردا على إغلاق المنافذ البحرية.. &#8220;شاهد&#8221; الحوثيون يكشفون عن صاروخ &#8220;المندب&#8221; ويحذرون السعودية والإمارات</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" /> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br /></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> بعث برسالة لألف أمير يطالبهم باتخاذ موقف من توريث &#8220;ابن سلمان&#8221;.. الكشف عن تفاصيل جديدة حول تصفية ابن مقرن</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>7 نوفمبر، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="775" height="618" src="http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="الأمير منصور بن مقرن" srcset="http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg 775w, http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن-600x478.jpg 600w, http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن-768x612.jpg 768w" sizes="(max-width: 775px) 100vw, 775px" /><span>الأمير منصور بن مقرن</span></div><div class="post-content"><p>كشفت مصادر خاصة مقربة من الأسرة <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a> الحاكمة، أن الطائرة الخاصة التي كانت تحمل نائب أمير <a href="http://www.watanserb.com/tag/%d8%b9%d8%b3%d9%8a%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with عسير">عسير</a>، الأمير <a href="http://www.watanserb.com/tag/%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d9%85%d9%82%d8%b1%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with منصور بن مقرن">منصور بن مقرن</a> تم إسقاطها عمدا.</p><p>&nbsp;</p><p>وعززت المصادر أقوالها كاشفة بأن الأمير منصور بن مقرن كان معارضا لتوريث حكم المملكة لولي العهد السعودي الأمير <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محمد بن سلمان">محمد بن سلمان</a>، موضحة أنه قام، مؤخرا، بإرسال رسالة إلى نحو ألف أمير من شباب <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d9%83%d9%85%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الأسرة الحاكمة">الأسرة الحاكمة</a> يدعوهم لاتخاذ خطوة ضد توريث &#8220;ابن سلمان&#8221;، مشيرا إلى أن الأمراء الكبار لا يعول عليهم،  ومن ثم يجب على شباب الأسرة التحرك.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><p>وادعت المصادر أن إسقاط الطائرة يهدف إلى إرسال رسالة لباقي أفراد الأسرة أنه لا خط أحمر في التعامل مع من يعارض صعود &#8220;ابن سلمان&#8221; لقيادة المملكة، وذلك وفقا لما نقله موقع &#8220;الخليج الجديد&#8221; .</p><p>&nbsp;</p><p>وكانت وسائل إعلام سعودية، قد أفادت مساء الأحد بمصرع نائب أمير منطقة عسير الأمير منصور بن مقرن ومسؤولين سعوديين آخرين في حادث تحطم مروحية بمحافظة عسير جنوبي المملكة .</p><p>&nbsp;</p><p>وقالت مصادر أمنية إن الجهات المعنية في منطقة عسير تمكنت من العثور على حطام الطائرة.</p><p>&nbsp;</p><p>وكان برفقة &#8220;ابن مقرن&#8221; مدير الزراعة المهندس فهد الفرطيش ومحافظ محايل <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d8%b9%d9%88%d8%af/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محمد بن سعود">محمد بن سعود</a> المتحمي وأمين ومدير شرطة عسير.</p><p>&nbsp;</p><p>وجاء الحادث بعد أقل من يوم على اعتقال السلطات السعودية 11 أميرا و40 وزيرا ومسؤولا سابقين، أبرزهم الأمير متعب بن عبد الله، عقب عزله من وزارة الحرس الوطني، والأمير <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الوليد بن طلال">الوليد بن طلال</a> الملياردير الشهير، بزعم تورطهم في أعمال فساد.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;t=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;title=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;media=http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg&amp;description=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84/" rel="tag">اغتيال</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">الملك سلمان</a> • <a href="http://www.watanserb.com/tag/%d8%b3%d9%82%d9%88%d8%b7-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/" rel="tag">سقوط طائرة</a> • <a href="http://www.watanserb.com/tag/%d8%b9%d8%b3%d9%8a%d8%b1/" rel="tag">عسير</a> • <a href="http://www.watanserb.com/tag/%d9%82%d8%aa%d9%84/" rel="tag">قتل</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d8%b9%d9%88%d8%af/" rel="tag">محمد بن سعود</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">محمد بن سلمان</a> • <a href="http://www.watanserb.com/tag/%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d9%85%d9%82%d8%b1%d9%86/" rel="tag">منصور بن مقرن</a><br /></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br /><a href="http://www.watanserb.com/تطبيقات-وطن/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%88%d9%8a%d9%8f%d8%b5%d8%af%d9%91%d9%90%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%b9%d8%b4%d9%82-2/" rel="bookmark" title="Permanent Link to ابن سلمان يتراجع ويُصدِّر الجنرال عشقي ليقول: &#8220;إيران ترغب في الحرب ولن نمكنها من ذلك&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/أنور-عشقي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="أنور عشقي" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">ابن سلمان يتراجع ويُصدِّر الجنرال عشقي ليقول: &#8220;إيران ترغب في الحرب ولن نمكنها من ذلك&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84-%d9%8a%d8%ae%d8%b3%d8%b1-25-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%83%d9%84-%d8%b3%d8%a7%d8%b9/" rel="bookmark" title="Permanent Link to &#8220;الوليد بن طلال&#8221; يخسر 25 مليون دولار كل ساعة منذ اعتقال &#8220;ابن سلمان&#8221; له!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/الوليد-بن-طلال-1-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="الوليد بن طلال" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;الوليد بن طلال&#8221; يخسر 25 مليون دولار كل ساعة منذ اعتقال &#8220;ابن سلمان&#8221; له!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%84%d9%80%d8%b3%d9%81%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%a3%d8%af%d8%b9%d9%85%d9%88%d8%a7-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/" rel="bookmark" title="Permanent Link to إسرائيل لـ&#8221;سفرائها&#8221;: أدعموا موقف السعودية في قتل اليمنيين وامنعوا حزب الله من دخول الحكومة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/اسرائيل-والسعودية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اسرائيل والسعودية" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">إسرائيل لـ&#8221;سفرائها&#8221;: أدعموا موقف السعودية في قتل اليمنيين وامنعوا حزب الله من دخول الحكومة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8-%d9%88%d8%b4%d9%8a%d9%83%d8%a9-%d8%b3%d8%aa%d9%86%d8%af%d9%84%d8%b9-%d9%81%d9%8a-%d9%85%d9%83%d8%a7%d9%86%d9%8a%d9%86-%d9%85%d8%aa%d8%a8/" rel="bookmark" title="Permanent Link to الدويلة: حرب وشيكة ستندلع في مكانين متباعدين سيدفع العرب ثمنها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ناصر-الدويلة-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="ناصر الدويلة" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">الدويلة: حرب وشيكة ستندلع في مكانين متباعدين سيدفع العرب ثمنها</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1-%d8%ad%d8%b7%d8%a7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; صور حطام طائرة نائب أمير عسير الأمير منصور بن مقرن ومصادر بالأسرة الحاكمة: &#8220;أُسقِطَت عمداً&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/حطام-طائرة-نائب-أمير-عسير-الأمير-منصور-بن-مقرن-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="حطام طائرة نائب أمير عسير الأمير منصور بن مقرن" srcset="http://www.watanserb.com/wp-content/uploads/حطام-طائرة-نائب-أمير-عسير-الأمير-منصور-بن-مقرن-255x190.png 255w, http://www.watanserb.com/wp-content/uploads/حطام-طائرة-نائب-أمير-عسير-الأمير-منصور-بن-مقرن-600x448.png 600w" sizes="(max-width: 255px) 100vw, 255px" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; صور حطام طائرة نائب أمير عسير الأمير منصور بن مقرن ومصادر بالأسرة الحاكمة: &#8220;أُسقِطَت عمداً&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d9%86-%d9%85%d9%82%d8%b1/" rel="bookmark" title="Permanent Link to &#8220;الاغتيال في الهواء&#8221;.. طائرة منصور بن مقرن أسقطت بصاروخ موجه أثناء محاولته الهرب لليمن"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1335290-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="جثمان الأمير السعودية تصل الرياض" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;الاغتيال في الهواء&#8221;.. طائرة منصور بن مقرن أسقطت بصاروخ موجه أثناء محاولته الهرب لليمن</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%82%d8%af%d9%85-%d8%a7%d9%84%d8%b3%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%b7%d8%a7%d8%b9%d8%a9/" rel="bookmark" title="Permanent Link to بعد أن قدم &#8220;السمع والطاعة&#8221; للملك سلمان وولده.. سعد الحريري يغادر الرياض إلى أبو ظبي"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/595b886c3389d-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سعد الحريري" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بعد أن قدم &#8220;السمع والطاعة&#8221; للملك سلمان وولده.. سعد الحريري يغادر الرياض إلى أبو ظبي</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d9%88%d9%8a%d8%b3-%d8%aa%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%87%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a8%d9%87%d8%a7%d9%86-%d9%84%d8%b9%d8%a8/" rel="bookmark" title="Permanent Link to غادة عويس ترد على تهديدات &#8220;السبهان&#8221;: &#8220;لعبتكم قذرة و تحذيراتكم نفس تحذيرات إسرائيل &#8220;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/غادة-عويس-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="غادة عويس" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">غادة عويس ترد على تهديدات &#8220;السبهان&#8221;: &#8220;لعبتكم قذرة و تحذيراتكم نفس تحذيرات إسرائيل &#8220;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/11/07/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%b9%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" rel="bookmark" title="Permanent Link to إعلامية قطرية عن حملة الاعتقالات التي ينفذها &#8220;ابن سلمان&#8221;:&#8221; مفسد يلاحق مفسدين لسد ثغرات عملية فاسدة&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-270-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="الهام بدر" /><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">إعلامية قطرية عن حملة الاعتقالات التي ينفذها &#8220;ابن سلمان&#8221;:&#8221; مفسد يلاحق مفسدين لسد ثغرات عملية فاسدة&#8221;</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/%D8%A8%D8%B9%D8%AB-%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%A3%D9%84%D9%81-%D8%A3%D9%85%D9%8A%D8%B1-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85-%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0-%D9%85%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='191866' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/11/07/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"><br /></div></div><div class="sides"><div class="textwidget"></div></div> <br /><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/11/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%ac%d9%84%d8%b3%d8%a9-%d8%aa%d8%af%d9%84%d9%8a%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7/" title="فيديو| أحلام في جلسة تدليك على الطريقة المغربية"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/احلام-في-جلسة-مساج-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="احلام في جلسة مساج" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| أحلام في جلسة تدليك على الطريقة المغربية</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d9%82%d8%b1-%d9%88%d8%ad%d8%af%d9%87-%d9%87%d9%86%d9%88%d8%af-%d9%8a%d8%b9%d8%a8%d8%af%d9%88%d9%86-%d8%b3%d9%84%d8%a9-%d9%82/" title="فيديو| ليس البقر وحده .. هنود يعبدون سلة قمامة!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/هنود-يعبدون-سلة-قمامة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="هنود يعبدون سلة قمامة" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ليس البقر وحده .. هنود يعبدون سلة قمامة!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%8f%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%91%d9%84-%d9%85%d8%b1%d9%91%d8%a9-%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81-%d8%ad%d9%85%d8%b2%d8%a9-%d9%86/" title="فيديو| يُنشر لأوّل مرّة .. حفل زفاف حمزة نجل زعيم القاعدة الراحل &#8220;أسامة بن لادن&#8221;"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/حفل-زفاف-حمزة-نجل-أسامة-بن-لادن-165x150.png" class="attachment-videos size-videos wp-post-image" alt="حفل زفاف حمزة نجل أسامة بن لادن" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| يُنشر لأوّل مرّة .. حفل زفاف حمزة نجل زعيم القاعدة الراحل &#8220;أسامة بن لادن&#8221;</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d9%88%d8%b3-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%aa%d8%ae%d8%b7%d9%91%d9%89-%d9%84%d8%af%d9%8a%d9%87%d9%85-%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%aa%d8%b9/" title="فيديو| هوس المال تخطّى لديهم حدود المتعة.. أبناء الأغنياء يطلقون النار لاصطياد المارة كالعصافير!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/أبناء-الأغنياء-يطلقون-النار-لاصطياد-المارة-كالعصافير-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="أبناء الأغنياء يطلقون النار لاصطياد المارة كالعصافير" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| هوس المال تخطّى لديهم حدود المتعة.. أبناء الأغنياء يطلقون النار لاصطياد المارة كالعصافير!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/11/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%84%d8%a8-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d9%85%d9%84%d8%b9%d8%a8%d8%a7%d9%8b-%d9%88%d9%8a%d9%82%d8%aa%d9%86%d8%b5-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%85%d9%86/" title="فيديو| كلب يقتحم ملعباً ويقتنص الكرة من اللاعبين ويضعها في فمه!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-510-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| كلب يقتحم ملعباً ويقتنص الكرة من اللاعبين ويضعها في فمه!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/11/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d9%87%d8%a9-%d9%88/" title="فيديو| سعودية تتجول بسيارتها الفارهة وتسخر من عامل نظافة!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/سعودية-تتجول-بسيارتها-الفارهة-وتسخر-من-عامل-نظافة-165x150.png" class="attachment-videos size-videos wp-post-image" alt="سعودية تتجول بسيارتها الفارهة وتسخر من عامل نظافة" /><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| سعودية تتجول بسيارتها الفارهة وتسخر من عامل نظافة!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br /></div></div> <br /></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
visitors" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/8706956/0/89956ba7/1/"
alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;t=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;title=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F11%2F07%2F%25d8%25a8%25d8%25b9%25d8%25ab-%25d8%25a8%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2584%25d8%25a3%25d9%2584%25d9%2581-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d9%2587%25d9%2585-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25b0-%25d9%2585%25d9%2588%2F&amp;media=http://www.watanserb.com/wp-content/uploads/الأمير-منصور-بن-مقرن.jpg&amp;description=%D8%A8%D8%B9%D8%AB+%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9+%D9%84%D8%A3%D9%84%D9%81+%D8%A3%D9%85%D9%8A%D8%B1+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%87%D9%85+%D8%A8%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0+%D9%85%D9%88%D9%82%D9%81+%D9%85%D9%86+%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%E2%80%9C%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%E2%80%9D..+%D8%A7%D9%84%D9%83%D8%B4%D9%81+%D8%B9%D9%86+%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D8%AD%D9%88%D9%84+%D8%AA%D8%B5%D9%81%D9%8A%D8%A9+%D8%A7%D8%A8%D9%86+%D9%85%D9%82%D8%B1%D9%86" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/11\/07\/%d8%a8%d8%b9%d8%ab-%d8%a8%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%a3%d9%84%d9%81-%d8%a3%d9%85%d9%8a%d8%b1-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%87%d9%85-%d8%a8%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d9%85%d9%88\/","themorezero":"yesmore","themorenumber":"0"};</script> <script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.5'></script> <script type="text/javascript" defer src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_33e37b06953b7a29fbb9f86b1631e780.js"></script></body></html>